
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'zdarsky.denik.cz',
		'rubrikaTitle': 'Žďársko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Výročí železniční tragédie u Říkonína. Vlak spadl z viaduktu, zahynulo 31 lidí",
		'tag': ["Řikonín", "Brno", "Tišnov", "Níhov", "Vídeň", "Varšava", "Správa železniční dopravní cesty", "Nové Město na Moravě", "Morava", "Rudé právo"],
		'author': 'Helena Zelená Křížová',
			'publishedDateTime': "2020-12-11T11:38:00+01:00",
        	'modifiedDateTime': "2020-12-11T11:38:00+01:00",
			'articleID': 2548202041,
			'back': "2548202041-1839-41",
		'image': "https:\/\/g.denik.cz\/41\/e1\/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi-07_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Žďárský deník", 'link':"zdarsky.denik.cz"},
			{'name':"Žďársko", 'link':"https:\/\/zdarsky.denik.cz\/zpravy_region\/"},
			{'name':"Výročí železniční tragédie u Říkonína. Vlak spadl z viaduktu, zahynulo 31 lidí", 'link':"https:\/\/zdarsky.denik.cz\/zpravy_region\/vyroci-tragedie-u-rikonina-vlak-spadl-z-viaduktu-zahynulo-31-lidi-20201211.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/zdarsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://zdarsky.denik.cz/zpravy_region/vyroci-tragedie-u-rikonina-vlak-spadl-z-viaduktu-zahynulo-31-lidi-20201211.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://zdarsky.denik.cz/zpravy_region/vyroci-tragedie-u-rikonina-vlak-spadl-z-viaduktu-zahynulo-31-lidi-20201211.html",
            "name": "www.denik.cz",
            "headline": "Výročí železniční tragédie u Říkonína. Vlak spadl z viaduktu, zahynulo 31 lidí",
            "description": "Dvě osudové chyby rozhodly před padesáti lety o životech několika desítek lidí. Od tragédie expresu Pannonia na železniční trati zvané nová Tišnovka uplynulo už půl století.",
            "articleBody":
                    "„Já jsem na podzim v roce 1970 nastoupil do kurzu pro výpravčí. Jeden z mých spolužáků byl z Dolních Louček. Byl příbuzným výpravčího v Řikoníně, který byl nakonec za tragédii odsouzený. Takže jsme…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/41/e1/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi-07_denik-630-16x9.jpg",
                "description":"Železniční neštěstí se stalo před padesáti lety na viaduktu u Řikonína.",
                "name":"Železniční neštěstí se stalo před padesáti lety na viaduktu u Řikonína."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-12-11T11:38:00+01:00",
            "dateModified": "2020-12-11T10:31:07+01:00",
            "datePublished": "2020-12-11T11:38:00+01:00",
            "keywords": "null",
            "genre": "Žďársko",
            "author": {
                "@type": "Person",
                "name": "Helena Zelená Křížová"
            },
            "editor": {
                "@type": "Person",
                "name": "Helena Zelená Křížová"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://zdarsky.denik.cz/zpravy_region/vyroci-tragedie-u-rikonina-vlak-spadl-z-viaduktu-zahynulo-31-lidi-20201211.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Žďárský deník",
                "item": "https:\/\/zdarsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Žďársko",
                "item": "https:\/\/zdarsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Výročí železniční tragédie u Říkonína. Vlak spadl z viaduktu, zahynulo 31 lidí",
                "item": "https:\/\/zdarsky.denik.cz\/zpravy_region\/vyroci-tragedie-u-rikonina-vlak-spadl-z-viaduktu-zahynulo-31-lidi-20201211.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Výročí železniční tragédie u Říkonína. Vlak spadl z viaduktu, zahynulo 31 lidí - Žďárský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Dvě osudové chyby rozhodly před padesáti lety o životech několika desítek lidí. Od tragédie expresu Pannonia na železniční trati zvané nová Tišnovka…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://zdarsky.denik.cz/zpravy_region/vyroci-tragedie-u-rikonina-vlak-spadl-z-viaduktu-zahynulo-31-lidi-20201211.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001607685312/build/js/test-cache.js" defer></script>




    <meta name="author" content="Helena Zelená Křížová">


	<meta property="og:site_name" content="Žďárský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zdarsky.denik.cz/zpravy_region/vyroci-tragedie-u-rikonina-vlak-spadl-z-viaduktu-zahynulo-31-lidi-20201211.html">
	<meta property="og:title" content="Výročí železniční tragédie u Říkonína. Vlak spadl z viaduktu, zahynulo 31 lidí">
	<meta property="og:description" content="Dvě osudové chyby rozhodly před padesáti lety o životech několika desítek lidí. Od tragédie expresu Pannonia na železniční trati zvané nová Tišnovka uplynulo už půl století.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Výročí železniční tragédie u Říkonína. Vlak spadl z viaduktu, zahynulo 31 lidí">
	<meta name="twitter:description" content="Dvě osudové chyby rozhodly před padesáti lety o životech několika desítek lidí. Od tragédie expresu Pannonia na železniční trati zvané nová Tišnovka uplynulo už půl století.">
	<meta property="og:image" content="https://g.denik.cz/41/e1/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi-07_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Železniční neštěstí se stalo před padesáti lety na viaduktu u Řikonína.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/41/e1/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi-07_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/41/e1/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi-07_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/">
    <meta property="article:published_time" content="2020-12-11T11:38:00+01:00">
    <meta property="article:modified_time" content="2020-12-11T11:38:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1607685312.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1607385080.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1605521219.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zdarsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žďárský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001607685312/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/zdarsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://zdarsky.denik.cz/zpravy_region/vyroci-tragedie-u-rikonina-vlak-spadl-z-viaduktu-zahynulo-31-lidi-20201211.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fzdarsky.denik.cz%2Fzpravy_region%2Fvyroci-tragedie-u-rikonina-vlak-spadl-z-viaduktu-zahynulo-31-lidi-20201211.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fzdarsky.denik.cz%2Fzpravy_region%2Fvyroci-tragedie-u-rikonina-vlak-spadl-z-viaduktu-zahynulo-31-lidi-20201211.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/vyroci-tragedie-u-rikonina-vlak-spadl-z-viaduktu-zahynulo-31-lidi-20201211.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion zdarsky_denik">

            <li>

                <a href="https://zdarsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zdarsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_žďár-nad-sázavou', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" href="/mikroregion/zdar-nad-sazavou.html">ŽĎÁR NAD SÁZAVOU</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_velké-meziříčí', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" href="/mikroregion/velke-mezirici.html">VELKÉ MEZIŘÍČÍ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nové-město-na-moravě', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" href="/mikroregion/nove-mesto-na-morave.html">NOVÉ MĚSTO NA MORAVĚ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_bystřice-nad-pernštejnem', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" href="/mikroregion/bystrice-nad-pernstejnem.html">BYSTŘICE NAD PERNŠTEJNEM</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://zdarsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_žďársko', 'eventLabel': &quot;zdarsky.denik.cz&quot;})"  class="active">
Žďársko
        </a>
    </li>
    <li class="item">
        <a href="https://zdarsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://zdarsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://zdarsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://zdarsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://zdarsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://zdarsky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://zdarsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://pr.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://pr.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/vyroci-tragedie-u-rikonina-vlak-spadl-z-viaduktu-zahynulo-31-lidi-20201211.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;zdarsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         kraj Vysočina
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">338</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">244</span>
                <span class="covid-banner__data-item-date">        09. 12.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">68 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">2</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">
            <img class="covid-banner__button-map vysocina" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/vysocina.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">NARODILI SE:</h3>
            <a href="https://zdarsky.denik.cz/miminka/" class="text">Podívejte se na miminka v okrese</a>
            <a href="#close" class="close" data-title="podivejte-se-na-miminka-v-okrese">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Výročí železniční tragédie u Říkonína. Vlak spadl z viaduktu, zahynulo 31 lidí</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 11:38</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zdarsky.denik.cz/zpravy_region/vyroci-tragedie-u-rikonina-vlak-spadl-z-viaduktu-zahynulo-31-lidi-20201211.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zdarsky.denik.cz/zpravy_region/vyroci-tragedie-u-rikonina-vlak-spadl-z-viaduktu-zahynulo-31-lidi-20201211.html&text=V%C3%BDro%C4%8D%C3%AD%20%C5%BEelezni%C4%8Dn%C3%AD%20trag%C3%A9die%20u%20%C5%98%C3%ADkon%C3%ADna.%20Vlak%20spadl%20z%20viaduktu%2C%20zahynulo%2031%20lid%C3%AD&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzdarsky.denik.cz%2Fzpravy_region%2Fvyroci-tragedie-u-rikonina-vlak-spadl-z-viaduktu-zahynulo-31-lidi-20201211.html&subject=V%C3%BDro%C4%8D%C3%AD%20%C5%BEelezni%C4%8Dn%C3%AD%20trag%C3%A9die%20u%20%C5%98%C3%ADkon%C3%ADna.%20Vlak%20spadl%20z%20viaduktu%2C%20zahynulo%2031%20lid%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Dvě osudové chyby rozhodly před padesáti lety o životech několika desítek lidí. Od tragédie expresu Pannonia na železniční trati zvané nová Tišnovka uplynulo už půl století.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi-07&amp;back=2548202041-1839-41&amp;photo=1">
        <img src="https://g.denik.cz/41/e1/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi-07_denik-630-16x9.jpg" width="630" height="354" alt="Železniční neštěstí se stalo před padesáti lety na viaduktu u Řikonína." title="Železniční neštěstí se stalo před padesáti lety na viaduktu u Řikonína." class="multimedium-img" srcset="https://g.denik.cz/41/e1/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi-07_denik-630-16x9.jpg 1x, https://g.denik.cz/41/e1/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi-07_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Železniční neštěstí se stalo před padesáti lety na viaduktu u Řikonína.
	<span class="description-autor">
		 | 
		Foto: archiv časopisu Železničář
	</span>
</div>

        <div class="article-text article-content bbtext"><p>„Já jsem na podzim v roce 1970 nastoupil do kurzu pro výpravčí. Jeden z mých spolužáků byl z Dolních Louček. Byl příbuzným výpravčího v Řikoníně, který byl nakonec za tragédii odsouzený. Takže jsme měl od počátku spoustu informací,“ vzpomíná bývalý železničář Ladislav Harvánek z Nového Města na Moravě.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Je 11. prosinec 1970. Expres Pannonia, mířící z Vídně do Varšavy, vyjel po třetí hodině ranní z bratislavského hlavního nádraží. Po zastávce v Brně vyjel k Tišnovu a dál pokračoval po nové Tišnovce.</p>
<p>Z druhé strany přijížděl k Řikonínu nákladní vlak, který už měl v tu chvíli dvacetiminutové zpoždění. Stanicí ale neprojel. Zůstal stát u návěstidla, poslední vagony zůstaly na viaduktu před Řikonínem. „Vlak zastavil poměrně daleko od návěstidla, asi tak dvě stě tři sta metrů. Byla mlha, takže než výhybkář zjistil, že tam vlak stojí, uplynula už určitá doba,“ popisuje tehdejší situaci Ladislav Harvánek.</p>
<p>Traťové úseky byly v té obě zabezpečené pouze telefonicky. Mezi Vlkovem a Řikonínem hláskou Níhov. Právě odtamtud vyjela samostatná lokomotiva. „Byl tam jeden drážní zaměstnanec, vedoucí pracovní čety, který se potřeboval dostat do Tišnova. Ptal se hláskařky, jestli tam něco nejede a ona mu řekla, že tam teď odjíždí samostatná lokomotiva. On do lokomotivy nastoupil a křikl na hláskařku, že mohou jet. Ona, aniž by si uvědomila, že nedostala odhlášku za nákladním vlakem, lokomotivu pustila na trať,“ pokračuje Ladislav Harvánek.</p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://zdarsky.denik.cz/galerie/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi.html?photo=1&mm=11497668&back=2548202041-1839-41"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 10 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://zdarsky.denik.cz/galerie/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi.html?photo=1&mm=11497668&back=2548202041-1839-41"><img src="https://g.denik.cz/41/26/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi_denik-150-3x2.jpg" width="150" height="100" alt="Železniční neštěstí se stalo před padesáti lety na viaduktu u Řikonína." title="Železniční neštěstí se stalo před padesáti lety na viaduktu u Řikonína." srcset="https://g.denik.cz/41/26/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi_denik-150-3x2.jpg 1x, https://g.denik.cz/41/26/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://zdarsky.denik.cz/galerie/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi.html?photo=1&mm=11497668&back=2548202041-1839-41"><img src="https://g.denik.cz/41/3a/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi-01_denik-150-3x2.jpg" width="150" height="100" alt="Železniční neštěstí se stalo před padesáti lety na viaduktu u Řikonína." title="Železniční neštěstí se stalo před padesáti lety na viaduktu u Řikonína." srcset="https://g.denik.cz/41/3a/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi-01_denik-150-3x2.jpg 1x, https://g.denik.cz/41/3a/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi-01_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://zdarsky.denik.cz/galerie/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi.html?photo=1&mm=11497668&back=2548202041-1839-41"><img src="https://g.denik.cz/41/05/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi-02_denik-150-3x2.jpg" width="150" height="100" alt="Železniční neštěstí se stalo před padesáti lety na viaduktu u Řikonína." title="Železniční neštěstí se stalo před padesáti lety na viaduktu u Řikonína." srcset="https://g.denik.cz/41/05/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi-02_denik-150-3x2.jpg 1x, https://g.denik.cz/41/05/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi-02_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://zdarsky.denik.cz/galerie/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi.html?photo=1&mm=11497668&back=2548202041-1839-41"><img src="https://g.denik.cz/41/0e/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi-03_denik-150-3x2.jpg" width="150" height="100" alt="Železniční neštěstí se stalo před padesáti lety na viaduktu u Řikonína." title="Železniční neštěstí se stalo před padesáti lety na viaduktu u Řikonína." srcset="https://g.denik.cz/41/0e/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi-03_denik-150-3x2.jpg 1x, https://g.denik.cz/41/0e/pri-zeleznicni-tragedii-u-rikonina-prislo-o-zivot-jednatricet-lidi-03_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p>Hláskařka nevyčkala na informaci, že nákladní vlak projel Řikonínem a samostatnou lokomotivu pustila po stejné koleji. Ta narazila zezadu do stojícího nákladního vlaku. Zadní vagóny vykolejily a zablokovaly druhou kolej. Právě tu, po níž přijížděl expres Pannonia. „Mezitím hláskařka zjistila, že nemá odhlášku a volala do Řikonína, kdy to bude. Výpravčí už věděl, že to hrozí průšvihem. Na rozhodování měl velice krátkou dobu, ani ne minutu. Zaměřil se na to, aby nákladní vlak stáhl do stanice,“ říká pamětník.</p>
<p>Výpravčímu v tu chvíli vůbec nedošlo, že od Brna přijíždí expres Pannonia. Nezastavil ho. Mezinárodní rychlík v plné rychlosti narazil do vykolejených vagonů.</p>
<p>Po nárazu se odtrhl jídelní a spací vůz expresu. Oba vozy padaly z pětatřicet metrů vysokého viaduktu. Hned druhý den přinesl zprávy o železničním neštěstí na Moravě i dobový tisk. „K 18. hodině bylo z trosek vyproštěno zatím 32 mrtvých. 17 zraněným bylo poskytnuto lékařské ošetření v okolních nemocnicích. Vyprošťovací práce se ve večerních hodinách ještě dokončují,“ psalo tehdejší Rudé právo.</p>
<p>Zvedla se velká vlna solidarity. Vyprošťování se chopili hasiči, železničáři i vojáci. Plné ruce práce měli také zdravotníci. Na výzvu Ústavu krevní transfúze a hematologie v Brně, aby lidé darovali krev na pomoc zraněným, se přihlásilo 140 dárců.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://zdarsky.denik.cz/zpravy_region/vanocni-atmosferu-dotvari-betlemy-napric-celou-vysocinou-20201211.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/41/2d/trebic-betlem-vanoce-vystava-muzeum-34_denik-150-3x2.jpg" width="150" height="100" alt="Vánoční výstava betlémů 2020 v Muzeu Vysočiny v Třebíči." title="Vánoční výstava betlémů 2020 v Muzeu Vysočiny v Třebíči." srcset="https://g.denik.cz/41/2d/trebic-betlem-vanoce-vystava-muzeum-34_denik-150-3x2.jpg 1x, https://g.denik.cz/41/2d/trebic-betlem-vanoce-vystava-muzeum-34_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vánoční atmosféru dotváří betlémy napříč celou Vysočinou</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>O dva dny později informoval tisk o tom, že podle vyšetřování bylo neštěstí zaviněno hrubým porušením předpisů. Do vazby putovala hláskařka z hlásky Níhov. Noviny upřesnily také počet mrtvých, namísto původních dvaatřiceti udávaly 14. prosince 1970 jednatřicet obětí na lidských životech. Třicet z nich byli polští státní příslušníci, vesměs železničáři. Hmotná škoda byla vyčíslena na tehdy závratnou částku - 4,6 milionu korun.</p>
<p>Nastalo vyšetřování a posléze začaly padat tresty. Hláskařka z Níhova dostala šest a půl roku ve vězení. Výpravčímu z Řikonína vyměřil soud o dva roky méně. „Byla smůla, že nákladní vlak zastavil tak daleko a končil na mostě. Tím pádem se dva vozy expresu zřítily dolů do údolí. Ostatní vozy zůstaly na kolejích a cestujícím v nich se už nic moc nestalo,“ podotýká pamětník.</p>
<p>„Bylo to totální lidské selhání. Na rozhodnutí bylo velice málo času, ale konečné rozhodnutí bylo chybné. A mělo fatální následky,“ dodává.</p>
<p>Všechno zlé je ale k něčemu dobré. Nová Tišnovka prošla obnovou. „V úseku Říkonín – Vlkov u Tišnova je nyní instalované moderní zabezpečovací zařízení. Celý úsek prošel modernizací, díky které se zvýšila bezpečnost železniční dopravy,“ uzavírá Radka Pistoriusová, mluvčí Správy železnic.</p></div></div>

            <div class="daruj-predplatne">
                Darujte ověřené místní informace. Digitální předplatné Deník.cz můžete svým blízkým pořídit již od&nbsp;249&nbsp;Kč.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'VŠEOBECNÉ LOKÁLNÍ INFORMACE'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/daruj-predplatne?f=29">Více informací <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/helena-zelena-krizova-2867.html">Helena Zelená Křížová</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 11:38</span>
    <a href="/diskuse/nova/ckYEO.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zdarsky.denik.cz/zpravy_region/vyroci-tragedie-u-rikonina-vlak-spadl-z-viaduktu-zahynulo-31-lidi-20201211.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zdarsky.denik.cz/zpravy_region/vyroci-tragedie-u-rikonina-vlak-spadl-z-viaduktu-zahynulo-31-lidi-20201211.html&text=V%C3%BDro%C4%8D%C3%AD%20%C5%BEelezni%C4%8Dn%C3%AD%20trag%C3%A9die%20u%20%C5%98%C3%ADkon%C3%ADna.%20Vlak%20spadl%20z%20viaduktu%2C%20zahynulo%2031%20lid%C3%AD&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzdarsky.denik.cz%2Fzpravy_region%2Fvyroci-tragedie-u-rikonina-vlak-spadl-z-viaduktu-zahynulo-31-lidi-20201211.html&subject=V%C3%BDro%C4%8D%C3%AD%20%C5%BEelezni%C4%8Dn%C3%AD%20trag%C3%A9die%20u%20%C5%98%C3%ADkon%C3%ADna.%20Vlak%20spadl%20z%20viaduktu%2C%20zahynulo%2031%20lid%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Řikonín" href="/tagy/rikonin-20155.html">Řikonín, </a></li>
                    <li><a title="Štítek: Brno" href="/tagy/brno-85.html">Brno, </a></li>
                    <li><a title="Štítek: Tišnov" href="/tagy/tisnov-3919.html">Tišnov, </a></li>
                    <li><a title="Štítek: Níhov" href="/tagy/nihov-35545.html">Níhov, </a></li>
                    <li><a title="Štítek: Vídeň" href="/tagy/viden-447.html">Vídeň, </a></li>
                    <li><a title="Štítek: Varšava" href="/tagy/varsava-3973.html">Varšava, </a></li>
                    <li><a title="Štítek: Správa železniční dopravní cesty" href="/tagy/sprava-zeleznicni-dopravni-cesty-1237.html">Správa železniční dopravní cesty, </a></li>
                    <li><a title="Štítek: Nové Město na Moravě" href="/tagy/nove-mesto-na-morave-11755.html">Nové Město na Moravě, </a></li>
                    <li><a title="Štítek: Morava" href="/tagy/morava-152.html">Morava, </a></li>
                    <li><a title="Štítek: Rudé právo" href="/tagy/rude-pravo-37309.html">Rudé právo</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1992637616,669442600,3279712995,2961437631,2894634359,533749633,1453579824,227538844,1929498598"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/co-covid-vzal-dal-skoly/distancni-vyuka-kucharu-studenti-si-museli-doma-natocit-video-jak-vari-20201212.html"  title="číst článek: Distanční výuka kuchařů? Studenti si museli doma natočit video, jak vaří" tabindex="-1"     
>
            <img src="https://g.denik.cz/27/7e/distancne-se-da-ucit-vareni-i-hra-na-klavir-s-it-obory-je-to-horsi-01_denik-210-3x2.jpg" width="210" height="140" alt="Studenti při odborném výcviku" title="Studenti při odborném výcviku" class="box-article-img" srcset="https://g.denik.cz/27/7e/distancne-se-da-ucit-vareni-i-hra-na-klavir-s-it-obory-je-to-horsi-01_denik-210-3x2.jpg 1x, https://g.denik.cz/27/7e/distancne-se-da-ucit-vareni-i-hra-na-klavir-s-it-obory-je-to-horsi-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/stredni-skola-informatiky-a-cestovniho-ruchu-v-humpolci.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/co-covid-vzal-dal-skoly/distancni-vyuka-kucharu-studenti-si-museli-doma-natocit-video-jak-vari-20201212.html"      
>
            <h3 class="box-article-title fs20">Distanční výuka kuchařů? Studenti si museli doma natočit video, jak vaří</h3>
            <h4 class="box-article-perex fs16">Jindy plné třídy studentů nyní zejí prázdnotou. Na chodbách je klid a jen z jedné místnosti se…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/zaverecna-stihacka-se-nekonala-nove-veseli-doma-jednoznacne-padlo-s-frydkem.html"  title="číst článek: Závěrečná stíhačka se nekonala. Nové Veselí doma jasně padlo s Frýdkem-Místkem" tabindex="-1"     
>
            <img src="https://g.denik.cz/41/fa/zaverecna-stihacka-se-nekonala-nove-veseli-doma-jednoznacne-padlo-s-frydkem-mistkem_denik-210-3x2.jpg" width="210" height="140" alt="Házenkáři Nového Veselí (v červených dresech) vyšli opět bodově naprázdno. V sobotu doma podlehli nebezpečnému Frýdku-Místku 25:31." title="Házenkáři Nového Veselí (v červených dresech) vyšli opět bodově naprázdno. V sobotu doma podlehli nebezpečnému Frýdku-Místku 25:31." class="box-article-img" srcset="https://g.denik.cz/41/fa/zaverecna-stihacka-se-nekonala-nove-veseli-doma-jednoznacne-padlo-s-frydkem-mistkem_denik-210-3x2.jpg 1x, https://g.denik.cz/41/fa/zaverecna-stihacka-se-nekonala-nove-veseli-doma-jednoznacne-padlo-s-frydkem-mistkem_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/zaverecna-stihacka-se-nekonala-nove-veseli-doma-jednoznacne-padlo-s-frydkem.html"      
>
            <h3 class="box-article-title fs20">Závěrečná stíhačka se nekonala. Nové Veselí doma jasně padlo s Frýdkem-Místkem</h3>
            <h4 class="box-article-perex fs16">Rozhodující náskok si v sobotním duelu vypracoval hostující celek už v prvním poločasu.</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/svou-druzku-bil-pet-lahvemi-za-roky-tyrani-dostal-byvaly-soudce-ve-zdaru-trest-2.html"  title="číst článek: Svou družku bil PET lahvemi. Za roky týrání dostal bývalý soudce ze Žďáru trest" tabindex="-1"     
>
            <img src="https://g.denik.cz/15/fa/nasili-tyrani-ilu-cb14-galerie-980_denik-210-3x2.jpg" width="210" height="140" alt="Násilí. Ilustrační foto." title="Násilí. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/15/fa/nasili-tyrani-ilu-cb14-galerie-980_denik-210-3x2.jpg 1x, https://g.denik.cz/15/fa/nasili-tyrani-ilu-cb14-galerie-980_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
                <div class="box-article-tag">
                    EXKLUZIVNĚ
                </div>

        </div>
        <a href="/zlociny-a-soudy/svou-druzku-bil-pet-lahvemi-za-roky-tyrani-dostal-byvaly-soudce-ve-zdaru-trest-2.html"      
>
            <h3 class="box-article-title fs20">Svou družku bil PET lahvemi. Za roky týrání dostal bývalý soudce ze Žďáru trest</h3>
            <h4 class="box-article-perex fs16">Bývalý předseda Okresního soudu ve Žďáru nad Sázavou Roman Švaňhal dostal trest za domácí násilí.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/lide-si-na-vysocine-za-ulozeni-odpadu-priplati-zmeni-se-i-system-trideni-2020121.html"  title="číst článek: Lidé si na Vysočině za uložení odpadu připlatí. Změní se i systém třídění" tabindex="-1"     
>
            <img src="https://g.denik.cz/72/47/skladka-zelec-cesty-odpadu-01-nnn_denik-210-3x2.jpg" width="210" height="140" alt="Skládka. Ilustrační foto." title="Skládka. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/72/47/skladka-zelec-cesty-odpadu-01-nnn_denik-210-3x2.jpg 1x, https://g.denik.cz/72/47/skladka-zelec-cesty-odpadu-01-nnn_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/lide-si-na-vysocine-za-ulozeni-odpadu-priplati-zmeni-se-i-system-trideni-2020121.html"      
>
            <h3 class="box-article-title fs20">Lidé si na Vysočině za uložení odpadu připlatí. Změní se i systém třídění</h3>
            <h4 class="box-article-perex fs16">Na změnu zákona o odpadech budou muset reagovat i města a obce na Vysočině. Například ve Žďáře…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/co-covid-vzal-dal-nakupy/rozvoz-behem-pandemie-lide-z-vysociny-davali-velka-dyska-u-jidla-vedla-pizza-202.html"  title="číst článek: Rozvoz během pandemie: Lidé z Vysočiny dávali velká &quot;dýška&quot;. U jídla vedla pizza" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/30/obedy-rozvoz-karantena-duchodci_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/50/30/obedy-rozvoz-karantena-duchodci_denik-210-3x2.jpg 1x, https://g.denik.cz/50/30/obedy-rozvoz-karantena-duchodci_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/co-covid-vzal-dal-nakupy/rozvoz-behem-pandemie-lide-z-vysociny-davali-velka-dyska-u-jidla-vedla-pizza-202.html"      
>
            <h3 class="box-article-title fs20">Rozvoz během pandemie: Lidé z Vysočiny dávali velká "dýška". U jídla vedla pizza</h3>
            <h4 class="box-article-perex fs16">/INFOGRAFIKA/ Lidé na Vysočině si během pandemie koronaviru z restaurací nejčastěji objednávali…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/lhotky-se-pysni-originalnim-lesnim-betlemem-prijdte-se-podivat-20201211.html"  title="číst článek: Lhotky se pyšní originálním lesním betlémem. Přijďte se podívat" tabindex="-1"     
>
            <img src="https://g.denik.cz/41/06/lhotky-se-pysni-originalnim-lesnim-betlemem-prijdte-se-podivat_denik-210-3x2.jpg" width="210" height="140" alt="Lesní betlém ve Lhotkách" title="Lesní betlém ve Lhotkách" class="box-article-img" srcset="https://g.denik.cz/41/06/lhotky-se-pysni-originalnim-lesnim-betlemem-prijdte-se-podivat_denik-210-3x2.jpg 1x, https://g.denik.cz/41/06/lhotky-se-pysni-originalnim-lesnim-betlemem-prijdte-se-podivat_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/lesni-betlem-ve-lhotkach.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/ctenar-reporter/lhotky-se-pysni-originalnim-lesnim-betlemem-prijdte-se-podivat-20201211.html"      
>
            <h3 class="box-article-title fs20">Lhotky se pyšní originálním lesním betlémem. Přijďte se podívat</h3>
            <h4 class="box-article-perex fs16">Originální lesní betlém dělá ve Lhotkách už třetím rokem radost malým i velkým od počátku adventu…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/nemame-prilis-co-ztratit-tvrdi-pred-zapasem-proti-frydku-ptacnik.html"  title="číst článek: Nemáme příliš co ztratit, tvrdí před zápasem proti Frýdku Ptáčník" tabindex="-1"     
>
            <img src="https://g.denik.cz/41/a3/nemame-co-ztratit-tvrdi-pred-zapasem-s-frydkem-ptacnik_denik-210-3x2.jpg" width="210" height="140" alt="Levá spojka Nového Veselí Adam Ptáčník (v červeném dresu v souboji o míč) říká, že po minulé porážce s Maloměřicemi z něj i jeho spoluhráčů spadl tlak." title="Levá spojka Nového Veselí Adam Ptáčník (v červeném dresu v souboji o míč) říká, že po minulé porážce s Maloměřicemi z něj i jeho spoluhráčů spadl tlak." class="box-article-img" srcset="https://g.denik.cz/41/a3/nemame-co-ztratit-tvrdi-pred-zapasem-s-frydkem-ptacnik_denik-210-3x2.jpg 1x, https://g.denik.cz/41/a3/nemame-co-ztratit-tvrdi-pred-zapasem-s-frydkem-ptacnik_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/nemame-prilis-co-ztratit-tvrdi-pred-zapasem-proti-frydku-ptacnik.html"      
>
            <h3 class="box-article-title fs20">Nemáme příliš co ztratit, tvrdí před zápasem proti Frýdku Ptáčník</h3>
            <h4 class="box-article-perex fs16">Na házenkáře Nového Veselí v sobotu čeká další extraligové utkání.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/co-covid-vzal-dal/denikovi-obchody-nam-nechaji-hospody-zavrou-20201211.html"  title="číst článek: Deníkovi: Obchody nám nechají, hospody zavřou" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/ac/denikovi-12-12-2020_denik-210-3x2.jpg" width="210" height="140" alt="Deníkovi" title="Deníkovi" class="box-article-img" srcset="https://g.denik.cz/1/ac/denikovi-12-12-2020_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ac/denikovi-12-12-2020_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/co-covid-vzal-dal/denikovi-obchody-nam-nechaji-hospody-zavrou-20201211.html"      
>
            <h3 class="box-article-title fs20">Deníkovi: Obchody nám nechají, hospody zavřou</h3>
            <h4 class="box-article-perex fs16">Obsah předchozích dílů: Deníkovi byli na covidových testech. Ještě nemají výsledky a nemají…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/ve-strazku-spoji-stromy-na-navsi-mistni-chteji-vytvorit-obri-vanocni-retez-20201.html"  title="číst článek: Ve Strážku spojí stromy na návsi. Místní chtějí vytvořit obří vánoční řetěz" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/eb/vanoce-vyzdoba-andel-ilustracni2019_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/57/eb/vanoce-vyzdoba-andel-ilustracni2019_denik-210-3x2.jpg 1x, https://g.denik.cz/57/eb/vanoce-vyzdoba-andel-ilustracni2019_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/ve-strazku-spoji-stromy-na-navsi-mistni-chteji-vytvorit-obri-vanocni-retez-20201.html"      
>
            <h3 class="box-article-title fs20">Ve Strážku spojí stromy na návsi. Místní chtějí vytvořit obří vánoční řetěz</h3>
            <h4 class="box-article-perex fs16">Netradiční vánoční řetěz, který ozdobí a současně i spojí stromy na návsi, chtějí vytvořit lidé…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">













<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/v-novem-meste-vyrazili-na-tour-de-svarak-obchazeji-hospody-a-soutezi-20201211.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/c5/v-novem-meste-vyrazili-na-tour-de-svarak-obchazeji-hospody-a-soutezi-o-ceny-05_denik-120-3x2.jpg" width="120" height="80" alt="Horký nápoj v adventním čase může přinést i výhru v soutěži." title="Horký nápoj v adventním čase může přinést i výhru v soutěži." srcset="https://g.denik.cz/41/c5/v-novem-meste-vyrazili-na-tour-de-svarak-obchazeji-hospody-a-soutezi-o-ceny-05_denik-120-3x2.jpg 1x, https://g.denik.cz/41/c5/v-novem-meste-vyrazili-na-tour-de-svarak-obchazeji-hospody-a-soutezi-o-ceny-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Žďársko"     
>
        
        Žďársko
    </a>

        </div>
        <a href="/zpravy_region/v-novem-meste-vyrazili-na-tour-de-svarak-obchazeji-hospody-a-soutezi-20201211.html" tabindex="-1" title="číst článek: V Novém Městě vyrazili na Tour de svařák. Obcházejí hospody a soutěží" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V Novém Městě vyrazili na Tour de svařák. Obcházejí hospody a soutěží</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/lide-si-na-vysocine-za-ulozeni-odpadu-priplati-zmeni-se-i-system-trideni-2020121.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/47/skladka-zelec-cesty-odpadu-01-nnn_denik-120-3x2.jpg" width="120" height="80" alt="Skládka. Ilustrační foto." title="Skládka. Ilustrační foto." srcset="https://g.denik.cz/72/47/skladka-zelec-cesty-odpadu-01-nnn_denik-120-3x2.jpg 1x, https://g.denik.cz/72/47/skladka-zelec-cesty-odpadu-01-nnn_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Žďársko"     
>
        
        Žďársko
    </a>

        </div>
        <a href="/zpravy_region/lide-si-na-vysocine-za-ulozeni-odpadu-priplati-zmeni-se-i-system-trideni-2020121.html" tabindex="-1" title="číst článek: Lidé si na Vysočině za uložení odpadu připlatí. Změní se i systém třídění" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Lidé si na Vysočině za uložení odpadu připlatí. Změní se i systém třídění</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/ve-strazku-spoji-stromy-na-navsi-mistni-chteji-vytvorit-obri-vanocni-retez-20201.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/eb/vanoce-vyzdoba-andel-ilustracni2019_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/eb/vanoce-vyzdoba-andel-ilustracni2019_denik-120-3x2.jpg 1x, https://g.denik.cz/57/eb/vanoce-vyzdoba-andel-ilustracni2019_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Žďársko"     
>
        
        Žďársko
    </a>

        </div>
        <a href="/zpravy_region/ve-strazku-spoji-stromy-na-navsi-mistni-chteji-vytvorit-obri-vanocni-retez-20201.html" tabindex="-1" title="číst článek: Ve Strážku spojí stromy na návsi. Místní chtějí vytvořit obří vánoční řetěz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Ve Strážku spojí stromy na návsi. Místní chtějí vytvořit obří vánoční řetěz</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/co-covid-vzal-dal" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/3d/co-nam-covid-vzal-a-dal-01_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/lhotky-se-pysni-originalnim-lesnim-betlemem-prijdte-se-podivat-20201211.html" tabindex="-1" title="číst článek: Lhotky se pyšní originálním lesním betlémem. Přijďte se podívat">
			        <h3 class="ugc-promo__article-title">Lhotky se pyšní originálním lesním betlémem. Přijďte se podívat</h3>
			    </a>
				<a href="/ctenar-reporter/betlemske-svetlo-miri-do-ceska-pristi-tyden-ho-do-regionu-rozvezou-skauti-202012.html" tabindex="-1" title="číst článek: Betlémské světlo míří do Česka. Příští týden ho do regionů rozvezou skauti">
			        <h3 class="ugc-promo__article-title">Betlémské světlo míří do Česka. Příští týden ho do regionů rozvezou skauti</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27454-dum-autora-pana-prstenu-a-hobita-je-na-prodej-mozna-se-zmeni-v-muzeum/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c1ec04d240ebcf9a06dbf8c60b3f81b6.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27454-dum-autora-pana-prstenu-a-hobita-je-na-prodej-mozna-se-zmeni-v-muzeum/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dům autora Pána prstenů a Hobita je na prodej. Možná se změní v muzeum" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dům autora Pána prstenů a Hobita je na prodej. Možná se…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27449-co-vse-byste-meli-vedet-ohledne-pojisteni-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ed5d5e517ed3d1c1af7030032bbe26b6.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27449-co-vse-byste-meli-vedet-ohledne-pojisteni-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Co vše byste měli vědět ohledně pojištění domácnosti?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co vše byste měli vědět ohledně pojištění domácnosti?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/jak-vysvetit-detem-ze-o-vanocich-nejsou-darky-tim-hlavnim-20201210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7e9705910e98bcf519945048c5aedf06.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/jak-vysvetit-detem-ze-o-vanocich-nejsou-darky-tim-hlavnim-20201210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak vysvětit dětem, že o Vánocích nejsou dárky tím hlavním" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak vysvětit dětem, že o Vánocích nejsou dárky tím hlavním</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-a-spravne-dechove-techniky-20201206.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/30dd54b5de5f4371b699e7ad39af4b64.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-a-spravne-dechove-techniky-20201206.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga a správné dechové techniky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jóga a správné dechové techniky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/havlicek-od-pondeli-ctvrty-stupen-hospody-a-hotely-zavrou-pozdeji.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3656c3d263d01cbfc64e12c046490dbb.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/havlicek-od-pondeli-ctvrty-stupen-hospody-a-hotely-zavrou-pozdeji.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Havlíček: Od pondělí čtvrtý stupeň, hospody a hotely zavřou později" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Havlíček: Od pondělí čtvrtý stupeň, hospody a hotely zavřou…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ctvrty-stupen-je-bez-debaty-rekl-babis-zakazal-by-trhy-caj-mu-nevadi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/24bbb520fbaeeb41d9aea0d34c05271e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ctvrty-stupen-je-bez-debaty-rekl-babis-zakazal-by-trhy-caj-mu-nevadi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Čtvrtý stupeň je bez debaty, řekl Babiš. Zakázal by trhy, čaj mu nevadí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Čtvrtý stupeň je bez debaty, řekl Babiš. Zakázal by trhy,…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/libuska-safrankova-koronavirus.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2.jpg" width="120" height="80" alt="Libuška Šafránková a Josef Abrhám" title="Libuška Šafránková a Josef Abrhám" srcset="https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/libuska-safrankova-koronavirus.html" tabindex="-1" title="číst článek: Maximální opatrnost: Josef Abrhám má strach o život Libušky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Maximální opatrnost: Josef Abrhám má strach o život Libušky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-deti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6c/pomeje-d2012103o2ks1_denik-120-3x2.jpg" width="120" height="80" alt="Andrea Pomeje" title="Andrea Pomeje" srcset="https://g.denik.cz/56/6c/pomeje-d2012103o2ks1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6c/pomeje-d2012103o2ks1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-deti.html" tabindex="-1" title="číst článek: Andrea Pomeje promluvila o druhém dítěti: Proč ho zatím nechce? A čeho se bojí?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Andrea Pomeje promluvila o druhém dítěti: Proč ho zatím nechce? A čeho se bojí?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-frantisek-natalka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d0/untitled-collage-3-d201102iy99z2_denik-120-3x2.jpg" width="120" height="80" alt="Svatba na první pohled, Natália Mykytenko, František Gebr" title="Svatba na první pohled, Natália Mykytenko, František Gebr" srcset="https://g.denik.cz/56/d0/untitled-collage-3-d201102iy99z2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d0/untitled-collage-3-d201102iy99z2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-frantisek-natalka.html" tabindex="-1" title="číst článek: Láska? František ze Svatby prozradil, kdy nastal ve vztahu s Natálkou zlom"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Láska? František ze Svatby prozradil, kdy nastal ve vztahu s Natálkou zlom</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/bohus-matus-dcera.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a7/matus-d201116pjgct1_denik-120-3x2.jpg" width="120" height="80" alt="Bohuš Matuš" title="Bohuš Matuš" srcset="https://g.denik.cz/56/a7/matus-d201116pjgct1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a7/matus-d201116pjgct1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/bohus-matus-dcera.html" tabindex="-1" title="číst článek: Bohuš Matuš má dceru: Nadšený otec popsal, jak probíhal porod"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bohuš Matuš má dceru: Nadšený otec popsal, jak probíhal porod</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/5/3/5/8/2175358-500-810.jpg" width="180" alt="Albert Supermarket - Upečte si pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Upečte si pravé Vánoce
                        <div class="prometheus-date">09.12. - 15.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/0/7/0/2145070-500-810.jpg" width="180" alt="Albert Supermarket - Ať sněží pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Ať sněží pravé Vánoce
                        <div class="prometheus-date">18.11. - 03.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/8/1/6/7/3/2181673-500-810.jpg" width="180" alt="Albert Supermarket - Ať sneží pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Ať sneží pravé Vánoce
                        <div class="prometheus-date">09.12. - 03.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/6/1/8/0/7/2161807-500-810.jpg" width="180" alt="BILLA - Vánoční deliketesy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Vánoční deliketesy
                        <div class="prometheus-date">30.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/8/4/4/5/2148445-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">20.11. - 24.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-expert-exportu--technicka-54692825-w6kxru.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*EXPERT EXPORTU - technická podpora prodeje, 25 000 Kč" target="_blank" rel="noopener">
				       	*EXPERT EXPORTU - technická podpora prodeje, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-kuchar-ka--zdar-nad-54719103-wtexgf.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*KUCHAŘ/KA - Žďár nad Sázavou, 17 000 Kč" target="_blank" rel="noopener">
				       	*KUCHAŘ/KA - Žďár nad Sázavou, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-v-lesnictvi-54690451-wfw345.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="dělník v lesnictví, 24 000 Kč" target="_blank" rel="noopener">
				       	dělník v lesnictví, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-uklizec-ka--pokojska-49418079-wt81qf.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Uklízeč/ka - pokojská - chráněné pracoviště, 12 500 Kč" target="_blank" rel="noopener">
				       	*Uklízeč/ka - pokojská - chráněné pracoviště, 12 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-pracovnik-v-zivocisne-54685517-wr1ebh.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Pracovník v živočišné výrobě - Bohuňov, 23 000 Kč" target="_blank" rel="noopener">
				       	*Pracovník v živočišné výrobě - Bohuňov, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-serizovac-cnc-stroju-54681035-wdsjsv.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Seřizovač CNC strojů, 23 000 Kč" target="_blank" rel="noopener">
				       	*Seřizovač CNC strojů, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-ostraha-prodejen-penny-54708483-wsrxqz.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Ostraha prodejen PENNY MARKET -, 17 000 Kč" target="_blank" rel="noopener">
				       	*Ostraha prodejen PENNY MARKET -, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnik-54568987-wwxs65.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="stavební dělník, 14 600 Kč" target="_blank" rel="noopener">
				       	stavební dělník, 14 600 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-6-TDI-85k-Sedan-Limuzina-160664413605853.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-Ele-Kombi-15729500364580.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-63Kw-Kombi-160675400916955.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLE-350/GLE-350-d-AMG-4M-Sportovni-Kupe-16040619898542800.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLE 350 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz GLE 350 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-2-5-TDi-130-160472898167892.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Transporter první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-III-1-9DCi-MPV-1607704496514847.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Renault Scenic první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Espace/Espace-1-9DCi-Or-MPV-1607531651809186.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Espace první majitel" target="_blank" rel="noopener">
			          	Renault Espace první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-4-16V-72K-Sedan-Limuzina-1581065578859729.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Renault Megane první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-vivaro/nafta/opel-vivaro-combi-l2h1-2-9t-m1-1-6-cdti-9-6584984.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Vivaro Combi L2H1 2.9t M1 1.6 CDTI (9" target="_blank" rel="noopener">
			          	Opel Vivaro Combi L2H1 2.9t M1 1.6 CDTI (9
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-6tdi-81kw-style-cr-i-13334705.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 1.6TDi 81kW STYLE ČR  I." target="_blank" rel="noopener">
			          	Škoda Octavia Combi 1.6TDi 81kW STYLE ČR  I.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-k-st-innovation-d16dth-s-s-mt6-6585143.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra K ST INNOVATION D16DTH S/S MT6" target="_blank" rel="noopener">
			          	Opel Astra K ST INNOVATION D16DTH S/S MT6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-2-0-tdci-titanium-nez-topeni-28517087.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 2.0 TDCi Titanium NEZ.TOPENÍ," target="_blank" rel="noopener">
			          	Ford Focus 2.0 TDCi Titanium NEZ.TOPENÍ,
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-style-2-0-tdi-110-kw-dsg-9214-6584930.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb Style 2,0 TDI/110 kW DSG/9214/" target="_blank" rel="noopener">
			          	Škoda Superb Style 2,0 TDI/110 kW DSG/9214/
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2tsi-63kw-klima-vyhr-seda-13334675.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.2TSi 63Kw! Klima! Vyhř. seda" target="_blank" rel="noopener">
			          	Škoda Fabia 1.2TSi 63Kw! Klima! Vyhř. seda
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-2-0-tdci-business-sync-3-cz-28517120.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy 2.0 TDCi Business, SYNC 3, CZ" target="_blank" rel="noopener">
			          	Ford Galaxy 2.0 TDCi Business, SYNC 3, CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-2-0tdci-4x4-titanium-powershif-28517132.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy 2.0TDCi 4x4 Titanium PowerShif" target="_blank" rel="noopener">
			          	Ford Galaxy 2.0TDCi 4x4 Titanium PowerShif
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-merin-brnenska-3994049#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Měřín, Brněnská Pronájem bytu 4+1" target="_blank" rel="noopener">
			          	Měřín, Brněnská Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-zdar-nad-sazavou-nadrazni-3993261#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žďár nad Sázavou, Nádražní Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Žďár nad Sázavou, Nádražní Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-zdar-nad-sazavou-nadrazni-3993260#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žďár nad Sázavou, Nádražní Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Žďár nad Sázavou, Nádražní Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-zdar-nad-sazavou-okruzni-3992990#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žďár nad Sázavou, Okružní Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Žďár nad Sázavou, Okružní Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-zdar-nad-sazavou-neumannova-2059-3990305#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žďár nad Sázavou, Neumannova 2059 Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Žďár nad Sázavou, Neumannova 2059 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lavicky-3986200#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lavičky Prodej domu" target="_blank" rel="noopener">
			          	Lavičky Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-bystrice-nad-pernstejnem-novy-dvur-3984925#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bystřice nad Pernštejnem, Nový dvůr Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Bystřice nad Pernštejnem, Nový dvůr Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-velke-mezirici-krskova-1425-3983475#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Meziříčí, Krškova 1425 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Velké Meziříčí, Krškova 1425 Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#zdarsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/zdarsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001607685312/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1607685312.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1607084044.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>