<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'zdarsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Obce protestují proti rušení katastrálního úřadu v Bystřici",
			'tag': 'Bystřice nad Pernštejnem, Katastrální úřad, petice, Žďár nad Sázavou, starosta, Mikroregion Bystřicko, katastr, právnická osoba, vysočina',
			'autor': 'Lenka Mašová',
				'publishedDateTime': "2015-03-07T09:02:00+01:00",
				'articleID': 1955498319,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://zdarsky.denik.cz/zpravy_region/obce-protestuji-proti-ruseni-katastralniho-uradu-v-bystrici-20150307.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Obce protestují proti rušení katastrálního úřadu v Bystřici - Žďárský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Bystřice nad Pernštejnem - Do 20. března mohou lidé bystřickém Turistickém informačním centru podepsat petici proti rušení územního pracoviště…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Žďárský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://zdarsky.denik.cz/zpravy_region/obce-protestuji-proti-ruseni-katastralniho-uradu-v-bystrici-20150307.html">
    <meta property="og:title" content="Obce protestují proti rušení katastrálního úřadu v Bystřici">
    <meta property="og:image" content="https://g.denik.cz/41/e6/bystricko-zdar_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Bystřice nad Pernštejnem - Do 20. března mohou lidé bystřickém Turistickém informačním centru podepsat petici proti rušení územního pracoviště Katastrálního úřadu pro Vysočinu v Bystřici. To má být od začátku příštího roku přesunuto do Žďáru nad Sázavou.">
    <link rel="previewimage" href="https://g.denik.cz/41/e6/bystricko-zdar_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2015-03-07T09:02:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikvysocina">
    <meta name="twitter:creator" content="@denikvysocina">
    <meta name="twitter:title" content="Obce protestují proti rušení katastrálního úřadu v Bystřici">
    <meta name="twitter:description" content="Bystřice nad Pernštejnem - Do 20. března mohou lidé bystřickém Turistickém informačním centru podepsat petici proti rušení územního…">
    <meta name="twitter:image" content="https://g.denik.cz/41/e6/bystricko-zdar_denik-630-16x9.jpg">
    <meta property="author" content="Lenka Mašová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1548940091.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1548686504.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1548940091.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://zdarsky.denik.cz/zpravy_region/obce-protestuji-proti-ruseni-katastralniho-uradu-v-bystrici-20150307.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://zdarsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žďárský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/zdarsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fzdarsky.denik.cz%2Fzpravy_region%2Fobce-protestuji-proti-ruseni-katastralniho-uradu-v-bystrici-20150307.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fzdarsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fzdarsky.denik.cz%2Fzpravy_region%2Fobce-protestuji-proti-ruseni-katastralniho-uradu-v-bystrici-20150307.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/obce-protestuji-proti-ruseni-katastralniho-uradu-v-bystrici-20150307.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul role="navigation" class="menu clear-after denikRegion zdarsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/zdar-nad-sazavou.html">ŽĎÁR NAD SÁZAVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/velke-mezirici.html">VELKÉ MEZIŘÍČÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/nove-mesto-na-morave.html">NOVÉ MĚSTO NA MORAVĚ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/bystrice-nad-pernstejnem.html">BYSTŘICE NAD PERNŠTEJNEM</a></li>
            </ul>
        </li>

        <li>

            <a href="https://zdarsky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://zdarsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://zdarsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Žďársko</a>
    </li>
    <li class="item">
        <a href="https://zdarsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://zdarsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://zdarsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://zdarsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/zdarsky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://zdarsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/obce-protestuji-proti-ruseni-katastralniho-uradu-v-bystrici-20150307.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Krimi zprávy:</h3>
        <a href="https://zdarsky.denik.cz/cerna_kronika/" class="text">Zločiny, soudy a neštěstí z regionu</a>
        <a href="#close" class="close" data-title="zlociny-soudy-a-nestesti-z-regionu"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Obce protestují proti rušení katastrálního úřadu v Bystřici</h1>

                    <div class="article-info">
                        <div class="article-date">7.3.2015 </div>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://zdarsky.denik.cz/zpravy_region/obce-protestuji-proti-ruseni-katastralniho-uradu-v-bystrici-20150307.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zdarsky.denik.cz/zpravy_region/obce-protestuji-proti-ruseni-katastralniho-uradu-v-bystrici-20150307.html&text=Obce%20protestuj%C3%AD%20proti%20ru%C5%A1en%C3%AD%20katastr%C3%A1ln%C3%ADho%20%C3%BA%C5%99adu%20v%20Byst%C5%99ici&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzdarsky.denik.cz%2Fzpravy_region%2Fobce-protestuji-proti-ruseni-katastralniho-uradu-v-bystrici-20150307.html&subject=Obce%20protestuj%C3%AD%20proti%20ru%C5%A1en%C3%AD%20katastr%C3%A1ln%C3%ADho%20%C3%BA%C5%99adu%20v%20Byst%C5%99ici"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Bystřice nad Pernštejnem - Do 20. března mohou lidé bystřickém Turistickém informačním centru podepsat petici proti rušení územního pracoviště Katastrálního úřadu pro Vysočinu v Bystřici. To má být od začátku příštího roku přesunuto do Žďáru nad Sázavou.</p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=bystricko-zdar&amp;back=1955498319-1839-41&amp;photo=1">
                                        <img src="https://g.denik.cz/41/e6/bystricko-zdar_denik-630-16x9.jpg" width="630" height="354" alt="Mikroregion Bystřicko" title="Mikroregion Bystřicko" class="dv3-force-block" srcset="https://g.denik.cz/41/e6/bystricko-zdar_denik-630-16x9.jpg 1x, https://g.denik.cz/41/e6/bystricko-zdar_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Mikroregion Bystřicko <span class="description-autor"> | Foto: archiv</span></div>

                    <div class="article-text article-content bbtext"><p><span>Podepsané archy poputují k rukám ministra zemědělství Mariana Jurečky. Petice, kterou organizuje Mikroregion Bystřicko, byla zveřejněna ve třiceti devíti obcích bystřického správního obvodu, do něhož spadá více než dvacet tisíc obyvatel. I tam je možné archy podepisovat.</span></p>
<p>„Je to vůči obyvatelům, a to zejména těm starším, kteří bydlí v malých vesnicích, krok zpátky. Tímto budou na úřad zase složitě dojíždět, protože zdaleka ne všichni jsou schopni tyto záležitosti vyřizovat elektronickou cestou," poznamenal starosta Víru Ladislav Stalmach, jeden ze členů petičního výboru.</p>
<p>Katastrální úřad vykazuje, že počet elektronických podání vzrůstá. „Myslím si, že se ale jedná spíše o právnické osoby, ne fyzické," nechal se slyšet starosta Rozsoch Augustin Holý, další ze členů petičního výboru.</p>
<p>Organizátoři petice protestují proti tomu, aby museli lidé z Bystřicka za vyřízením pozemkových záležitostí jezdit až padesát kilometrů. „Vzhledem k tomu, že problém rušení katastrálních pracovišť je celorepublikový, oslovil jsem i Sdružení místních samospráv," dodal Stalmach s tím, že státní správa se tak lidem opět začíná vzdalovat.</p>
<p>Pro úplné zrušení bystřického pracoviště a převzetí území pracovištěm ve Žďáře nad Sázavou podle Katastrálního úřadu pro Vysočinu hovoří ekonomické i personální úspory.</p>
<p>„Zrušením pracoviště v Bystřici Katastrální úřad pro Vysočinu okamžitě ušetří asi půl milionu korun ročně na provozních nákladech. V dalších letech pak ušetří až třicet procent z původního počtu zaměstnanců zrušeného pracoviště," uvedla pro Žďárský deník Ludmila Jedličková, vedoucí kanceláře Katastrálního úřadu pro Vysočinu.</p>
<p>V roce 2014 bylo v Bystřici podáno 1915 návrhů na vklad práva do katastru nemovitostí. „Republikový průměr je 10 054 návrhů na vklad práva na jedno pracoviště. To odpovídá přibližně 19 procentům návrhů ve srovnání s průměrným pracovištěm. I ostatní činnosti se pohybují v rozmezí 10 až 20 procent průměrného pracoviště," uvedla Jedličková. Podle jejích slov klienti s katastrem komunikují nejčastěji elektronickou formou. „Nyní je možné elektronicky předložit i listiny potřebné ke změně údajů evidovaných v katastru nemovitostí. Žádostí o poskytnutí údajů z katastru máme třetinu oproti množství před sedmi lety, protože klienti více využívají bezplatný přístup k informacím na internetu," dodala Jedličková.</p></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/lenka-masova-815.html">Lenka Mašová</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">7.3.2015</span>
    <a href="/diskuse/nova/MO1vo.html" class="diskuse-vstup">Diskuze</a>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://zdarsky.denik.cz/zpravy_region/obce-protestuji-proti-ruseni-katastralniho-uradu-v-bystrici-20150307.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zdarsky.denik.cz/zpravy_region/obce-protestuji-proti-ruseni-katastralniho-uradu-v-bystrici-20150307.html&text=Obce%20protestuj%C3%AD%20proti%20ru%C5%A1en%C3%AD%20katastr%C3%A1ln%C3%ADho%20%C3%BA%C5%99adu%20v%20Byst%C5%99ici&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzdarsky.denik.cz%2Fzpravy_region%2Fobce-protestuji-proti-ruseni-katastralniho-uradu-v-bystrici-20150307.html&subject=Obce%20protestuj%C3%AD%20proti%20ru%C5%A1en%C3%AD%20katastr%C3%A1ln%C3%ADho%20%C3%BA%C5%99adu%20v%20Byst%C5%99ici"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: Bystřice nad Pernštejnem" href="/tagy/bystrice-nad-pernstejnem-4928.html">Bystřice nad Pernštejnem, </a></li>
                                <li><a title="Štítek: Katastrální úřad" href="/tagy/katastralni-urad-7022.html">Katastrální úřad, </a></li>
                                <li><a title="Štítek: petice" href="/tagy/petice-1056.html">petice, </a></li>
                                <li><a title="Štítek: Žďár nad Sázavou" href="/tagy/zdar-nad-sazavou-910.html">Žďár nad Sázavou, </a></li>
                                <li><a title="Štítek: starosta" href="/tagy/starosta-39.html">starosta, </a></li>
                                <li><a title="Štítek: Mikroregion Bystřicko" href="/tagy/mikroregion-bystricko-34221.html">Mikroregion Bystřicko, </a></li>
                                <li><a title="Štítek: katastr" href="/tagy/katastr-1110.html">katastr, </a></li>
                                <li><a title="Štítek: právnická osoba" href="/tagy/pravnicka-osoba-3372.html">právnická osoba, </a></li>
                                <li><a title="Štítek: vysočina" href="/tagy/vysocina-827.html">vysočina</a></li>
                    </ul>
                </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/tlumocniku-znakove-reci-je-na-vysocine-malo-chybeji-na-ne-penize-20190203.html"  title="číst článek: Tlumočníků znakové řeči je na Vysočině málo, chybějí na ně peníze" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/41/e0/240212_zd_cmyk_znakova_rec22-clone_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/41/e0/240212_zd_cmyk_znakova_rec22-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/41/e0/240212_zd_cmyk_znakova_rec22-clone_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 08:12
    </div>

        </div>
        <a href="/z-regionu/tlumocniku-znakove-reci-je-na-vysocine-malo-chybeji-na-ne-penize-20190203.html"      
>
            <h3 class="box-article-title fs20">Tlumočníků znakové řeči je na Vysočině málo, chybějí na ně peníze</h3>
            <h4 class="box-article-perex fs16">Vysočina – Tlumočníky znakové řeči hledá Centrum pro neslyšící a nedoslýchavé Kraje Vysočina, o.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/ridice-pristihli-policiste-za-volantem-pod-vlivem-amfetaminu-20190203.html"  title="číst článek: Řidiče přistihli policisté za volantem pod vlivem amfetaminu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/20/b6/policie-ilu-denik-alena-sramkova_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/20/b6/policie-ilu-denik-alena-sramkova_denik-210-3x2.jpg 1x, https://g.denik.cz/20/b6/policie-ilu-denik-alena-sramkova_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 21:40
    </div>

        </div>
        <a href="/zlociny-a-soudy/ridice-pristihli-policiste-za-volantem-pod-vlivem-amfetaminu-20190203.html"      
>
            <h3 class="box-article-title fs20">Řidiče přistihli policisté za volantem pod vlivem amfetaminu</h3>
            <h4 class="box-article-perex fs16">Žďár nad Sázavou - Osobní automobil Fiat Punto, jehož řidičem byl sedmadvacetiletý muž, v rámci…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zdarsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/marketing-media-a-tisk-43122385-wegq4m.html#utm_source=zdarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Marketing, média a tisk Marketingový specialista</div>
				       	<div>Specialisté v oblasti…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zdarsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-spravci-objektu-43547419-weqse7.html#utm_source=zdarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Správci objektů</div>
				       	<div>Správci objektů ÚDRŽBÁŘ. Požadované vzdělání:…</div>
				       	<div class="service-box-strong">130 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zdarsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-42793966-wr6d4z.html#utm_source=zdarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Gastronomie Kuchař/pizzař</div>
				       	<div>Kuchaři (kromě šéfkuchařů) kuchař/ka. Požadované…</div>
				       	<div class="service-box-strong">27 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/zastupitele-diskutovali-take-o-zdravotnictvi-20190202.html"  title="číst článek: Zastupitelé diskutovali také o zdravotnictví" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/36/e5/ctk-hejtman-jiri-behounek-denik-605-d16041973tkz1_denik-210-3x2.jpg" width="210" height="140" alt="Hejtman Kraje Vysočina Jiří Běhounek" title="Hejtman Kraje Vysočina Jiří Běhounek" srcset="https://g.denik.cz/36/e5/ctk-hejtman-jiri-behounek-denik-605-d16041973tkz1_denik-210-3x2.jpg 1x, https://g.denik.cz/36/e5/ctk-hejtman-jiri-behounek-denik-605-d16041973tkz1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/z-regionu/zastupitele-diskutovali-take-o-zdravotnictvi-20190202.html"      
>
            <h3 class="box-article-title fs20">Zastupitelé diskutovali také o zdravotnictví</h3>
            <h4 class="box-article-perex fs16">Vysočina – Krajští zastupitelé na svém úterním zasedání hovořili mimo jiné o nedostatku zdravotního personálu. Ten se dotýká nemocnic v celém kraji,…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/trestnych-cinu-bylo-loni-opet-mene-20190202.html"  title="číst článek: Trestných činů bylo na Vysočině loni opět méně" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/36/91/trestnych-cinu-bylo-loni-opet-mene_denik-210-3x2.jpg" width="210" height="140" alt="Aktuální policejní statistiky prezentovali Pavel Peňáz a Dana Čírtková." title="Aktuální policejní statistiky prezentovali Pavel Peňáz a Dana Čírtková." srcset="https://g.denik.cz/36/91/trestnych-cinu-bylo-loni-opet-mene_denik-210-3x2.jpg 1x, https://g.denik.cz/36/91/trestnych-cinu-bylo-loni-opet-mene_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/diskuse/trestnych-cinu-bylo-na-vysocine-loni-opet-mene.html"     
>
            <svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> 1</a>

        </div>
        <a href="/zlociny-a-soudy/trestnych-cinu-bylo-loni-opet-mene-20190202.html"      
>
            <h3 class="box-article-title fs20">Trestných činů bylo na Vysočině loni opět méně</h3>
            <h4 class="box-article-perex fs16">Vysočina – O téměř sto padesát trestných činů méně než o rok dříve zaznamenali loni policisté na…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-style-1-0-tsi-70-kw-p1516-6584457.html#utm_source=zdarsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06584457_1/1529118910" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zdarsky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-style-1-0-tsi-70-kw-p1516-6584457.html#utm_source=zdarsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div>Style 1,0 TSi 70 kW …</div>
	                	<div class="service-box-strong">249 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-HIG-Sedan-Limuzina-1546608274775522.html?d_zr#utm_source=zdarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/12621/17260/13555/0/12200017812621/images/001_33097073_05.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=zdarsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-HIG-Sedan-Limuzina-1546608274775522.html?d_zr#utm_source=zdarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Volkswagen Passat</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">530 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-1-6-TDI-88-Kombi-154893048803810.html?d_zr#utm_source=zdarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/2848/25554/12502/0/11252566622848/images/l154893049093715.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=zdarsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-1-6-TDI-88-Kombi-154893048803810.html?d_zr#utm_source=zdarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Superb</div>
	                   	<div title="první majitel, koupeno v NL">první majitel, koupeno v…</div>
	                	<div class="service-box-strong">435 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/kvuli-neprizpusobivym-ctenarum-prichazi-knihovna-o-vzacne-vytisky-20190131.html"  title="číst článek: Kvůli nepřizpůsobivým čtenářům přichází knihovna o vzácné výtisky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/41/9c/260316-knihovna_denik-210-3x2.jpg" width="210" height="140" alt="Knihovna Matěje Josefa Sychry" title="Knihovna Matěje Josefa Sychry" srcset="https://g.denik.cz/41/9c/260316-knihovna_denik-210-3x2.jpg 1x, https://g.denik.cz/41/9c/260316-knihovna_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        1.2.2019
    </div>

        </div>
        <a href="/zpravy_region/kvuli-neprizpusobivym-ctenarum-prichazi-knihovna-o-vzacne-vytisky-20190131.html"      
>
            <h3 class="box-article-title fs20">Kvůli nepřizpůsobivým čtenářům přichází knihovna o vzácné výtisky</h3>
            <h4 class="box-article-perex fs16">Žďár nad Sázavou – Problémy se „zlobivými“ čtenáři musí v poslední době řešit zaměstnanci…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-racin-3763662#utm_source=zdarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14321/img_5c4f0e241b51a5.15784960.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zdarsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-racin-3763662#utm_source=zdarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Račín">Račín</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zdar-nad-sazavou-vejmluvova-318-3763287#utm_source=zdarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/159283/img_5c4db7096e8551.61620775.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zdarsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-zdar-nad-sazavou-vejmluvova-318-3763287#utm_source=zdarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Žďár nad Sázavou, Vejmluvova 318">Žďár nad Sázavou,…</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 400 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-lavicky-3761596#utm_source=zdarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5c47c18630a291.30460477.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zdarsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-lavicky-3761596#utm_source=zdarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Lavičky">Lavičky</div>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">2 349 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/zdarsky-family-point-ma-za-sebou-ctyri-roky-cinnosti-20190201.html"  title="číst článek: Žďárský Family Point má za sebou čtyři roky činnosti" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/41/e5/zdarsky-family-point-ma-za-sebou-ctyri-roky-cinnosti-02_denik-210-3x2.jpg" width="210" height="140" alt="Family a Senior Point je zájemcům k dispozici ve čtvrtém patře žďárské polikliniky." title="Family a Senior Point je zájemcům k dispozici ve čtvrtém patře žďárské polikliniky." srcset="https://g.denik.cz/41/e5/zdarsky-family-point-ma-za-sebou-ctyri-roky-cinnosti-02_denik-210-3x2.jpg 1x, https://g.denik.cz/41/e5/zdarsky-family-point-ma-za-sebou-ctyri-roky-cinnosti-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        1.2.2019
    </div>
        <a class="box-article-tag" href="/galerie/zdarsky-family-point-ma-za-sebou-ctyri-roky-cinnosti.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 3</a>

        </div>
        <a href="/zpravy_region/zdarsky-family-point-ma-za-sebou-ctyri-roky-cinnosti-20190201.html"      
>
            <h3 class="box-article-title fs20">Žďárský Family Point má za sebou čtyři roky činnosti</h3>
            <h4 class="box-article-perex fs16">Žďár nad Sázavou – Od otevření Family Pointu, místa přátelského rodině, které se nachází ve…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/po-rece-sazave-se-potuluji-exoticti-uprchlici-20190201.html"  title="číst článek: Po řece Sázavě se potulují exotičtí uprchlíci" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/41/87/po-rece-sazave-se-potuluji-exoticti-uprchlici_denik-210-3x2.jpg" width="210" height="140" alt="Sameček kachničky mandarinské." title="Sameček kachničky mandarinské." srcset="https://g.denik.cz/41/87/po-rece-sazave-se-potuluji-exoticti-uprchlici_denik-210-3x2.jpg 1x, https://g.denik.cz/41/87/po-rece-sazave-se-potuluji-exoticti-uprchlici_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        1.2.2019
    </div>

        </div>
        <a href="/zpravy_region/po-rece-sazave-se-potuluji-exoticti-uprchlici-20190201.html"      
>
            <h3 class="box-article-title fs20">Po řece Sázavě se potulují exotičtí uprchlíci</h3>
            <h4 class="box-article-perex fs16">Žďár nad Sázavou – Nevšední podívanou si užívají lidé ve Žďáře. Po řece Sázavě se mezi obyčejnými…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/kvuli-neprizpusobivym-ctenarum-prichazi-knihovna-o-vzacne-vytisky-20190131.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/41/9c/260316-knihovna_denik-120-3x2.jpg" width="120" height="80" alt="Knihovna Matěje Josefa Sychry" title="Knihovna Matěje Josefa Sychry" srcset="https://g.denik.cz/41/9c/260316-knihovna_denik-120-3x2.jpg 1x, https://g.denik.cz/41/9c/260316-knihovna_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Žďársko"     
>
        
        Moje Žďársko
    </a>

        </div>
        <a href="/zpravy_region/kvuli-neprizpusobivym-ctenarum-prichazi-knihovna-o-vzacne-vytisky-20190131.html" tabindex="-1" title="číst článek: Kvůli nepřizpůsobivým čtenářům přichází knihovna o vzácné výtisky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Kvůli nepřizpůsobivým čtenářům přichází knihovna o…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/zdarsky-family-point-ma-za-sebou-ctyri-roky-cinnosti-20190201.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/41/e5/zdarsky-family-point-ma-za-sebou-ctyri-roky-cinnosti-02_denik-120-3x2.jpg" width="120" height="80" alt="Family a Senior Point je zájemcům k dispozici ve čtvrtém patře žďárské polikliniky." title="Family a Senior Point je zájemcům k dispozici ve čtvrtém patře žďárské polikliniky." srcset="https://g.denik.cz/41/e5/zdarsky-family-point-ma-za-sebou-ctyri-roky-cinnosti-02_denik-120-3x2.jpg 1x, https://g.denik.cz/41/e5/zdarsky-family-point-ma-za-sebou-ctyri-roky-cinnosti-02_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Žďársko"     
>
        
        Moje Žďársko
    </a>

        </div>
        <a href="/zpravy_region/zdarsky-family-point-ma-za-sebou-ctyri-roky-cinnosti-20190201.html" tabindex="-1" title="číst článek: Žďárský Family Point má za sebou čtyři roky činnosti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Žďárský Family Point má za sebou čtyři roky činnosti</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/po-rece-sazave-se-potuluji-exoticti-uprchlici-20190201.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/41/87/po-rece-sazave-se-potuluji-exoticti-uprchlici_denik-120-3x2.jpg" width="120" height="80" alt="Sameček kachničky mandarinské." title="Sameček kachničky mandarinské." srcset="https://g.denik.cz/41/87/po-rece-sazave-se-potuluji-exoticti-uprchlici_denik-120-3x2.jpg 1x, https://g.denik.cz/41/87/po-rece-sazave-se-potuluji-exoticti-uprchlici_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Žďársko"     
>
        
        Moje Žďársko
    </a>

        </div>
        <a href="/zpravy_region/po-rece-sazave-se-potuluji-exoticti-uprchlici-20190201.html" tabindex="-1" title="číst článek: Po řece Sázavě se potulují exotičtí uprchlíci" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Po řece Sázavě se potulují exotičtí uprchlíci</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509463436414"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/hopla-slavna-svetova-modelka-ukazala-necenzurovany-rozkrok-20161102.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b7/profimedia-03006929561-hunt_denik-120-3x2.jpg" width="120" height="80" alt="Ano opravdu, tahle kočka neuhlídala svůj klín!" title="Ano opravdu, tahle kočka neuhlídala svůj klín!" srcset="https://g.denik.cz/56/b7/profimedia-03006929561-hunt_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b7/profimedia-03006929561-hunt_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/hopla-slavna-svetova-modelka-ukazala-necenzurovany-rozkrok-20161102.html" tabindex="-1" title="číst článek: HOPLA! Slavná světová modelka ukázala necenzurovaný ROZKROK!" target="_blank">
                <h3 class="box-article-title fs16">HOPLA! Slavná světová modelka ukázala necenzurovaný…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/tom-cruise-scientologie-suri-20190130.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/54/tom-cruise-suri_denik-120-3x2.png" width="120" height="80" alt="Tom Cruise Suri" title="Tom Cruise Suri" srcset="https://g.denik.cz/56/54/tom-cruise-suri_denik-120-3x2.png 1x, https://g.denik.cz/56/54/tom-cruise-suri_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/tom-cruise-scientologie-suri-20190130.html" tabindex="-1" title="číst článek: Katie Holmes v obavách: Tom Cruise se tajně stýká s dcerou a VYMÝVÁ JÍ MOZEK!" target="_blank">
                <h3 class="box-article-title fs16">Katie Holmes v obavách: Tom Cruise se tajně stýká s…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/proslavil-se-jako-roztomily-kolja-jak-vypada-andrej-chalimon-po-dvaceti-letech-20180831.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/2e/kolja-andrej-chalimon-zdenek-sverak_denik-120-3x2.jpg" width="120" height="80" alt="I když už je dospělý, roztomilou tvář Kolji má dodnes." title="I když už je dospělý, roztomilou tvář Kolji má dodnes." srcset="https://g.denik.cz/56/2e/kolja-andrej-chalimon-zdenek-sverak_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2e/kolja-andrej-chalimon-zdenek-sverak_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/proslavil-se-jako-roztomily-kolja-jak-vypada-andrej-chalimon-po-dvaceti-letech-20180831.html" tabindex="-1" title="číst článek: Proslavil se jako roztomilý Kolja: Jak vypadá Andrej Chalimon po dvaceti letech?" target="_blank">
                <h3 class="box-article-title fs16">Proslavil se jako roztomilý Kolja: Jak vypadá Andrej…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/brad-pitt-charlize-theron-jennifer-aniston-deti-20190131.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/5b/charlize-a-jen_denik-120-3x2.png" width="120" height="80" alt="Brad Pitt a Charlize Theron" title="Brad Pitt a Charlize Theron" srcset="https://g.denik.cz/56/5b/charlize-a-jen_denik-120-3x2.png 1x, https://g.denik.cz/56/5b/charlize-a-jen_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/brad-pitt-charlize-theron-jennifer-aniston-deti-20190131.html" tabindex="-1" title="číst článek: Nebezpečná Charlize Theron: Přebere Jennifer Aniston Brada Pitta?" target="_blank">
                <h3 class="box-article-title fs16">Nebezpečná Charlize Theron: Přebere Jennifer Aniston…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/herecka-lucie-benesova-musela-manzelovi-ustoupit-tomas-matonoha-si-zvysuje-ego-20171004.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ee/tomas-matonoha-lucie-benesova_denik-120-3x2.jpg" width="120" height="80" alt="Co se děje za zavřenými dveřmi této početné rodinky?" title="Co se děje za zavřenými dveřmi této početné rodinky?" srcset="https://g.denik.cz/56/ee/tomas-matonoha-lucie-benesova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ee/tomas-matonoha-lucie-benesova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/herecka-lucie-benesova-musela-manzelovi-ustoupit-tomas-matonoha-si-zvysuje-ego-20171004.html" tabindex="-1" title="číst článek: Herečka Lucie Benešová musela manželovi ustoupit: Tomáš Matonoha si ZVYŠUJE EGO!" target="_blank">
                <h3 class="box-article-title fs16">Herečka Lucie Benešová musela manželovi ustoupit:…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/pribeh-antonina-34-exmanzelka-mi-brani-ve-styku-se-synem-20190203.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/f0/shutterstock-788255794_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/f0/shutterstock-788255794_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f0/shutterstock-788255794_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/pribeh-antonina-34-exmanzelka-mi-brani-ve-styku-se-synem-20190203.html" tabindex="-1" title="číst článek: Příběh Antonína (34): Exmanželka mi brání ve styku se synem"      target="_blank"
>
          <h3 class="box-article-title fs16">Příběh Antonína (34): Exmanželka mi brání ve styku se…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/zlata-malina-za-nejhorsi-herecke-vykony-zase-obchazi-hollywood-kdo-se-boji-20200101.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/62/zlata-malina-27_denik-120-3x2.jpg" width="120" height="80" alt="Sandra Bullock ve filmu Zrození šampiona, za který získala Oscara." title="Sandra Bullock ve filmu Zrození šampiona, za který získala Oscara." srcset="https://g.denik.cz/120/62/zlata-malina-27_denik-120-3x2.jpg 1x, https://g.denik.cz/120/62/zlata-malina-27_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/zlata-malina-za-nejhorsi-herecke-vykony-zase-obchazi-hollywood-kdo-se-boji-20200101.html" tabindex="-1" title="číst článek: Zlatá malina za nejhorší herecké výkony zase obchází Hollywood. Kdo je ohrožen"      target="_blank"
>
          <h3 class="box-article-title fs16">Zlatá malina za nejhorší herecké výkony zase obchází…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/zena-mu-objevila-profil-na-seznamce-udelala-neco-strasneho.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Žena mu objevila profil na seznamce, vzala meč a sekala</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/trpytiva-psi-varlata-majitele-psu-voli-bizarni-estetickou-upravu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Třpytivá psí varlata: Majitelé psů volí bizarní estetickou úpravu</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-ptam-se-pane-premiere/592935/kde-mate-sypace-obul-se-babis-do-sefa-silnicaru-a-svym-ministrum-ulozil-domaci-ukol.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">„Kde máte sypače,“ obul se Babiš do šéfa silničářů. A svým ministrům uložil „domácí úkol“</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/592794/sestra-hlavacove-chybela-na-pohrbu-munzara-neprisla-kvuli-zlobe.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Sestra Hlaváčové chyběla na pohřbu Munzara! Nepřišla kvůli zlobě?</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zdarsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-42793966-wr6d4z.html#utm_source=zdarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Kuchař/pizzař, 27 000 Kč">
			       	Gastronomie Kuchař/pizzař, 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-43604690-whxrwd.html#utm_source=zdarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Doprava a logistika Řidič skupiny B, 11 055 Kč">
			       	Doprava a logistika Řidič skupiny B, 11 055 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-43630795-wtstwv.html#utm_source=zdarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 14 740 Kč">
			       	Výroba Pomocní dělníci ve výrobě, 14 740 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/potravinarstvi-reznik-40035997-wb5ka5.html#utm_source=zdarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Potravinářství Řezník, uzenář, 32 000 Kč">
			       	Potravinářství Řezník, uzenář, 32 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-42142794-wpugwy.html#utm_source=zdarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Seřizovači, 18 500 Kč">
			       	Výroba Seřizovači, 18 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-43612724-ws8231.html#utm_source=zdarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Obchod Prodavač, prodejce, 14 740 Kč">
			       	Obchod Prodavač, prodejce, 14 740 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/potravinarstvi-pekar-43626610-w8dj82.html#utm_source=zdarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Potravinářství Pekař, 19 000 Kč">
			       	Potravinářství Pekař, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-spravci-objektu-43656893-wkqzxw.html#utm_source=zdarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Správci objektů, 18 270 Kč">
			       	Výroba Správci objektů, 18 270 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zdarsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zdarsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Kia/Sportage/Sportage-2-0-i-16V-Terenni-154526179691127.html?d_zr#utm_source=zdarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kia Sportage koupeno v I, dovezeno, garážované">
		          	Kia Sportage koupeno v I, dovezeno, garážované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-6TDi-C-Hatchback-15282988590980.html?d_zr#utm_source=zdarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, koupeno v F">
		          	Škoda Fabia první majitel, koupeno v F
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-Ele-Kombi-1542716550177400.html?d_zr#utm_source=zdarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ, nehavarované">
		          	Škoda Fabia servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Santa-Fe/Santa-Fe-2-2-CRDi-4-SUV-15475124116658602.html?d_zr#utm_source=zdarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai Santa Fe první majitel, servisní knížka, koupeno v CZ">
		          	Hyundai Santa Fe první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-III-1-6TDi-Hatchback-154846380002450801.html?d_zr#utm_source=zdarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-66K-Hatchback-154483423562021155.html?d_zr#utm_source=zdarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v F">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v F
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i10/i10-1-2i-57KW-Hatchback-153264884505733472.html?d_zr#utm_source=zdarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai i10 servisní knížka">
		          	Hyundai i10 servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i40/i40-1-7CRDi-100-Kombi-154833163589354.html?d_zr#utm_source=zdarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai i40 první majitel, koupeno v I, nehavarované">
		          	Hyundai i40 první majitel, koupeno v I, nehavarované
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zdarsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zdarsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-1-6hdi-xtr-navigace-dvd-dig-13332636.html#utm_source=zdarsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Citroën Berlingo 1.6HDi XTR Navigace+DVD!  Dig.">
		          	Citroën Berlingo 1.6HDi XTR Navigace+DVD!  Dig.
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0-tdi-highline-nez-topeni-k-28516451.html#utm_source=zdarsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Touran 2.0 TDi Highline NEZ.TOPENÍ, K">
		          	Volkswagen Touran 2.0 TDi Highline NEZ.TOPENÍ, K
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/hatchback/benzin/seat-leon-1-2-tsi-77kw-18071032.html#utm_source=zdarsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Seat Leon 1.2 TSI 77KW">
		          	Seat Leon 1.2 TSI 77KW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-style-1-4-tsi-110-kw-0974-6585012.html#utm_source=zdarsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia Style 1,4 TSI 110 kW /0974/">
		          	Škoda Octavia Style 1,4 TSI 110 kW /0974/
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-4x4-1-6-cr-77-kw-ambitio-9694588.html#utm_source=zdarsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia TDI 4x4 1,6 CR / 77 kW Ambitio">
		          	Škoda Octavia TDI 4x4 1,6 CR / 77 kW Ambitio
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-partner/kombi/nafta/peugeot-partner-tepee-active-1-6-bhdi-100k-1-m-23831717.html#utm_source=zdarsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot Partner TEPEE ACTIVE 1,6 BHDi 100k 1.M">
		          	Peugeot Partner TEPEE ACTIVE 1,6 BHDi 100k 1.M
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-sports-tourer-cosmo-a20dth-at6-6583198.html#utm_source=zdarsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Insignia SPORTS TOURER COSMO A20DTH AT6">
		          	Opel Insignia SPORTS TOURER COSMO A20DTH AT6
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-active-1-6-e-hdi-115k-s-s-23831284.html#utm_source=zdarsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 308 SW ACTIVE 1.6 e-HDI 115k S&amp;S">
		          	Peugeot 308 SW ACTIVE 1.6 e-HDI 115k S&amp;S
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zdarsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zdarsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-lavicky-3761596#utm_source=zdarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Lavičky Prodej bytu 3+kk">
		          	Lavičky Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-lavicky-3761595#utm_source=zdarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Lavičky Prodej bytu 3+kk">
		          	Lavičky Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krasneves-3757989#utm_source=zdarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Krásněves Prodej domu">
		          	Krásněves Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nove-sady-3757557#utm_source=zdarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Nové Sady Prodej domu">
		          	Nové Sady Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-nove-mesto-na-morave-3756695#utm_source=zdarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Nové Město na Moravě Pronájem bytu 1+kk">
		          	Nové Město na Moravě Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chlum-korouhvice-3755754#utm_source=zdarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Chlum-Korouhvice Prodej domu">
		          	Chlum-Korouhvice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zdar-nad-sazavou-palachova-3755310#utm_source=zdarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Žďár nad Sázavou, Palachova Prodej bytu 3+1">
		          	Žďár nad Sázavou, Palachova Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kridla-3754474#utm_source=zdarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Křídla Prodej domu">
		          	Křídla Prodej domu
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zdarsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_zdarsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/zdarsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DenikVysocina" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-tw"></use>
    </svg>
</a>
<a href="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//zdarsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548686504.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
