

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'zdarsky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': "Chtěli v Anglii povraždit celou vládu. Krvavý atentát počítal i s uřezáním hlav",
		'tag': ["vláda", "Anglie", "atentát", "smrt", "Evropa", "Londýn", "Jiří III.", "Velká francouzská revoluce", "Arthur Wellesley, 1. vévoda z Wellingtonu", "Liverpool"],
		'author': 'Jaroslav Krupka',
			'publishedDateTime': "2020-02-23T12:49:00+01:00",
        	'modifiedDateTime': "2020-02-23T12:49:00+01:00",
			'articleID': 708914248,
			'back': "708914248-9452-41",
		'image': "https:\/\/g.denik.cz\/1\/0d\/c0027011-cato-street-conspiracy-arrests-1820_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/zdarsky.denik.cz\/galerie\/spiknuti-z-cato-street.html?photo=1&back=708914248-9452-41",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/cd\/catostconspirators-wiki-x350_denik-150-3x2.jpg", 
						'description': "Zatčení spiklenců z Cato Street",
						'source': "Wikimedia Commons, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/3d\/catost_denik-150-3x2.jpg", 
						'description': "Policejní zátah proti spiklencům na dobové ilustraci",
						'source': "Wikimedia Commons, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/0d\/c0027011-cato-street-conspiracy-arrests-1820_denik-150-3x2.jpg", 
						'description': "Policejní zátah proti spiklencům na dobové ilustraci",
						'source': "Wikimedia Commons, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/f9\/799-untitled-ken-welsh-canvas-print_denik-150-3x2.jpg", 
						'description': "Policejní zátah proti spiklencům na dobové ilustraci",
						'source': "Wikimedia Commons, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/81\/as-the-police-raid-their-base-in-cato-mary-evans-picture-library-canvas-print_denik-150-3x2.jpg", 
						'description': "Policejní zátah proti spiklencům na dobové ilustraci",
						'source': "Wikimedia Commons, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/c4\/a-view-of-cato-streetshowing-mary-evans-picture-library-canvas-print_denik-150-3x2.jpg", 
						'description': "Cato Street",
						'source': "Wikimedia Commons, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/2a\/a-may-day-garland-for-1820_denik-150-3x2.jpg", 
						'description': "Dobová karikatura z května 1820 zobrazuje lidi tančící kolem májky s hlavami spiklenců, popravených právě v květnu. Jde o hlavy Johna Thomase Brunta (1782–1820), Williama Davidsona (1781–1820), Jamese Ingse (1794–1820) a Arthura Thistlewooda (1774–1820);",
						'source': "Wikimedia Commons, Samuel William Fores, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/8f\/arthur-thistlewood_denik-150-3x2.jpg", 
						'description': "Arthur Thistlewood",
						'source': "Wikimedia Commons, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/5a\/800px-cato-street-conspiracy-1a-cato-street-marylebone-london-w1h-5hg_denik-150-3x2.jpg", 
						'description': "Londýnská budova, v níž byli spiklenci odhaleni",
						'source': "Wikimedia Commons, Spudgun67, CC BY-SA 4.0"
					}
			],
			'count': 9,
	    },
		'breadcrumb': [
			{'name':"Žďárský deník", 'link':"zdarsky.denik.cz"},
			{'name':"Zprávy ze světa", 'link':"https:\/\/zdarsky.denik.cz\/zpravy-ze-sveta\/"},
			{'name':"Chtěli v Anglii povraždit celou vládu. Krvavý atentát počítal i s uřezáním hlav", 'link':"https:\/\/zdarsky.denik.cz\/zpravy-ze-sveta\/spiknuti-cato-street-atentat.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'device': "desktop",
		'url': 'https://zdarsky.denik.cz/zpravy-ze-sveta/spiknuti-cato-street-atentat.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Žďárský deník",
            "item": "https:\/\/zdarsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy ze světa",
            "item": "https:\/\/zdarsky.denik.cz\/zpravy-ze-sveta\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Chtěli v Anglii povraždit celou vládu. Krvavý atentát počítal i s uřezáním hlav",
            "item": "https:\/\/zdarsky.denik.cz\/zpravy-ze-sveta\/spiknuti-cato-street-atentat.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Chtěli v Anglii povraždit celou vládu. Krvavý atentát počítal i s uřezáním hlav - Žďárský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Komplotů za účelem spáchání atentátu na nějakého vůdčího státníka jsou plné dějiny, ale spiknutí, k němuž došlo před 200 lety v Anglii, se od nich přece…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="atentát, Anglie, vláda, plán, krvavý útok, nepokoje, historie, 200 let">
    <meta name="author" content="Jaroslav Krupka">
	<meta property="og:site_name" content="Žďárský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zdarsky.denik.cz/zpravy-ze-sveta/spiknuti-cato-street-atentat.html">
	<meta property="og:title" content="Chtěli v Anglii povraždit celou vládu. Krvavý atentát počítal i s uřezáním hlav">
	<meta property="og:description" content="Komplotů za účelem spáchání atentátu na nějakého vůdčího státníka jsou plné dějiny, ale spiknutí, k němuž došlo před 200 lety v Anglii, se od nich přece jen odlišovalo. Jeho účastníci nechtěli zlikvidovat jen premiéra - hodlali povraždit celou vládu. Na šibenici ale skončili nakonec sami.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikvysocina">
	<meta name="twitter:creator" content="@denikvysocina">
	<meta name="twitter:title" content="Chtěli v Anglii povraždit celou vládu. Krvavý atentát počítal i s uřezáním hlav">
	<meta name="twitter:description" content="Komplotů za účelem spáchání atentátu na nějakého vůdčího státníka jsou plné dějiny, ale spiknutí, k němuž došlo před 200 lety v Anglii, se od nich přece jen odlišovalo. Jeho účastníci nechtěli zlikvidovat jen premiéra - hodlali povraždit celou vládu. Na šibenici ale skončili nakonec sami.">
	<meta property="og:image" content="https://g.denik.cz/1/0d/c0027011-cato-street-conspiracy-arrests-1820_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Policejní zátah proti spiklencům na dobové ilustraci">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/0d/c0027011-cato-street-conspiracy-arrests-1820_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/0d/c0027011-cato-street-conspiracy-arrests-1820_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/">
    <meta property="article:published_time" content="2020-02-23T12:49:00+01:00">
    <meta property="article:modified_time" content="2020-02-23T12:49:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1582892486.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1582291821.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1582291821.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://zdarsky.denik.cz/zpravy-ze-sveta/spiknuti-cato-street-atentat.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zdarsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žďárský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/zdarsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://zdarsky.denik.cz/zpravy-ze-sveta/spiknuti-cato-street-atentat.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fzdarsky.denik.cz%2Fzpravy-ze-sveta%2Fspiknuti-cato-street-atentat.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-ze-sveta/spiknuti-cato-street-atentat.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion zdarsky_denik">

        <li>
           
            <a href="https://zdarsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://zdarsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://zdarsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://zdarsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://zdarsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://zdarsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">TIPY</a>

        </li>
        <li class="last">
           
            <a href="https://zdarsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/spiknuti-cato-street-atentat.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Nejčtenější:</h3>
            <a href="https://zdarsky.denik.cz/zpravy_region/zemetreseni-na-radnici-velke-mezirici-ma-noveho-starostu-i-mistostarostu-20200225.html" class="text">Zemětřesení na radnici. Velké Meziříčí má nového starostu</a>
            <a href="#close" class="close" data-title="zemetreseni-na-radnici-velke-mezirici-ma-noveho-starostu">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Chtěli v Anglii povraždit celou vládu. Krvavý atentát počítal i s uřezáním hlav</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">23.2.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zdarsky.denik.cz/zpravy-ze-sveta/spiknuti-cato-street-atentat.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zdarsky.denik.cz/zpravy-ze-sveta/spiknuti-cato-street-atentat.html&text=Cht%C4%9Bli%20v%20Anglii%20povra%C5%BEdit%20celou%20vl%C3%A1du.%20Krvav%C3%BD%20atent%C3%A1t%20po%C4%8D%C3%ADtal%20i%20s%20u%C5%99ez%C3%A1n%C3%ADm%20hlav&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzdarsky.denik.cz%2Fzpravy-ze-sveta%2Fspiknuti-cato-street-atentat.html&subject=Cht%C4%9Bli%20v%20Anglii%20povra%C5%BEdit%20celou%20vl%C3%A1du.%20Krvav%C3%BD%20atent%C3%A1t%20po%C4%8D%C3%ADtal%20i%20s%20u%C5%99ez%C3%A1n%C3%ADm%20hlav">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Komplotů za účelem spáchání atentátu na nějakého vůdčího státníka jsou plné dějiny, ale spiknutí, k němuž došlo před 200 lety v Anglii, se od nich přece jen odlišovalo. Jeho účastníci nechtěli zlikvidovat jen premiéra - hodlali povraždit celou vládu. Na šibenici ale skončili nakonec sami.</p>
        
<div class="article-multimedium">
        <a href="/galerie/spiknuti-z-cato-street.html?photo=1&amp;back=708914248-9452-41">
            <img src="https://g.denik.cz/1/0d/c0027011-cato-street-conspiracy-arrests-1820_denik-630-16x9.jpg" width="630" height="354" alt="Policejní zátah proti spiklencům na dobové ilustraci" title="Policejní zátah proti spiklencům na dobové ilustraci" class="multimedium-img" srcset="https://g.denik.cz/1/0d/c0027011-cato-street-conspiracy-arrests-1820_denik-630-16x9.jpg 1x, https://g.denik.cz/1/0d/c0027011-cato-street-conspiracy-arrests-1820_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/spiknuti-z-cato-street.html?back=708914248-9452-41&amp;photo=2">
                            <img src="https://g.denik.cz/1/cd/catostconspirators-wiki-x350_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/cd/catostconspirators-wiki-x350_denik-150-3x2.jpg 1x, https://g.denik.cz/1/cd/catostconspirators-wiki-x350_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/spiknuti-z-cato-street.html?back=708914248-9452-41&amp;photo=3">
                            <img src="https://g.denik.cz/1/3d/catost_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/3d/catost_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3d/catost_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/spiknuti-z-cato-street.html?back=708914248-9452-41&amp;photo=4">
                            <img src="https://g.denik.cz/1/f9/799-untitled-ken-welsh-canvas-print_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/f9/799-untitled-ken-welsh-canvas-print_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f9/799-untitled-ken-welsh-canvas-print_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/spiknuti-z-cato-street.html?back=708914248-9452-41&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>9 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Policejní zátah proti spiklencům na dobové ilustraci
        <span class="description-autor">
             | 
            Foto: Wikimedia Commons, volné dílo
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Rok 1820 nebyl pro Anglii právě ten nejšťastnější. Před pěti lety sice ukončila vítězstvím v bitvě u Waterloo definitivně napoleonské války a uzavřela s Evropou mír, ten se však neproměnil v žádnou prosperitu.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Naopak: na britských ostrovech přetrvával hladomor, jenž ještě zhoršilo uvalení speciální daně na dovážené obilí - šlo o takzvaný obilný zákon, který měl chránit anglické obilí před levnějším dovozem. To bylo sice výhodné pro britské sedláky, ale vedlo to ke zvýšení cen potravin, což radikalizovalo lidi ve městech. A městská populace v té době rychle rostla v důsledku rozvoje textilního průmyslu, za nímž přicházelo stále víc dělníků.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/knize-jaromir-vrazda.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/c4/1024px-jaromir-v-nebezpecenstvi-smrti_denik-150-3x2.jpg" width="150" height="100" alt="Kníže Jaromír byl v roce 1003 přepaden konkurenčním rodem Vršovců, kteří ho na vrchu Velíz svlékli a přivázali k pohanskému (Velesově) dubu (podle jiné verze přes něj nechali skákat koně)" title="Kníže Jaromír byl v roce 1003 přepaden konkurenčním rodem Vršovců, kteří ho na vrchu Velíz svlékli a přivázali k pohanskému (Velesově) dubu (podle jiné verze přes něj nechali skákat koně)" srcset="https://g.denik.cz/1/c4/1024px-jaromir-v-nebezpecenstvi-smrti_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c4/1024px-jaromir-v-nebezpecenstvi-smrti_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nejdivnější atentát českých dějin: vykastrovaný kníže našel smrt na záchodě</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V srpnu 1819 došlo ke krvavému rozehnání masové demonstrace 60 tisíc až 80 tisíc textilních dělníků na Svatopetrském poli u Manchesteru jezdeckou kavalerií, po jejímž útoku zůstalo 12 až 18 mrtvých a zhruba 400 zraněných. Masakr vedl k dalším, tentokrát už celonárodním protestům.</p>
<p>Konzervativní vláda lorda Liverpoola na ně odpověděla schválením represivních vládních nařízení, majících za cíl omezit svobodu projevu a svobodu shromažďování a zároveň poskytnout policejním orgánům větší pravomoci ke stíhání protivládních kritiků. Opatření se však minulo účinkem: londýnské noviny otevřeně revoltovaly a snaha postihnout je vyvolala protestní reakci, která vedla až k založení celonárodních novin The Guardian.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/krvava-nedele-petrohrad-strelba-mrtvi.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/86/bloody-sunday-in-1905-by-wojciech-kossak_denik-150-3x2.png" width="150" height="100" alt="Krvavá neděle na obraze Wojciecha Kossaka" title="Krvavá neděle na obraze Wojciecha Kossaka" srcset="https://g.denik.cz/1/86/bloody-sunday-in-1905-by-wojciech-kossak_denik-150-3x2.png 1x, https://g.denik.cz/1/86/bloody-sunday-in-1905-by-wojciech-kossak_denik-150-3x2&#64;2x.png 2x"></div>
                <h3 class="inserted-box-article-title">Den, kdy sníh v Rusku zčervenal: Při krvavé neděli padali lidé jak podťaté kmeny</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Když tedy 29. ledna roku 1820 zemřel po 60 letech na trůnu anglický král Jiří III.,, odkázal svému synovi nervozní a neuspořádanou zemi, stojící na pokraji otevřené protivládní vzpoury.</p>
<h2 class="pseudo-h3">Uřežeme jim hlavy a vystavíme je na mostě</h2>
<p>Jen o tři týdny později došlo v Londýně k senzačnímu odhalení rozsáhlého spiknutí, jež mělo za cíl povraždit všechny členy vládního kabinetu a zřídit revoluční vládu, připomínající francouzský Výbor pro všeobecnou bezpečnost, výkonný orgán Národního konventu během Velké francouzské revoluce, neblaze proslulý organizováním revolučního teroru.</p>
<p>Komplot se připravoval řadu měsíců a vyvrcholil ve středu 23. února, týden po králově pohřbu. V půl osmé večer vylezla asi třicetičlenná skupina mužů na seník pod střechou malé a chátrající dvoupodlažní budovy v londýnské Cato Street, nacházející se v těsném sousedství Edgware Road v centru Londýna. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/malmedy-masakr-ss-usa-bitva-v-ardenach-joachim-peiper-joseph-mccarthy.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/a3/malmedy-massacre_denik-150-3x2.jpg" width="150" height="100" alt="Těla amerických důstojníků a vojáků, povražděných německými esesáky v belgických Malmedách" title="Těla amerických důstojníků a vojáků, povražděných německými esesáky v belgických Malmedách" srcset="https://g.denik.cz/1/a3/malmedy-massacre_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a3/malmedy-massacre_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Krutá odplata za masakr vojáků. Velitele esesáků po 32 letech upálili v domě</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Muži měli v plánu projít během 15 minut až na náměstí Grosvenor Square a proniknout do domu Dudleye Rydera, prvního hraběte z Harrowby, jenž byl ve vládě dlouholetým prezidentem Tajné rady. Tam pak hodlali povraždit celou vládu, jež se u hraběte scházela na večeři. Oběťmi se měli stát kromě Harrowbyho i britský premiér Robert Jenkinson, druhý hrabě z Liverpoolu, ministr zahraničí Robert Stewart, vikomt z Castlereaghu, případně další účastníci večeře.</p>
<p>Skupinu spiklenců vedl bývalý voják Arthur Thistlewood, který s jistou dávkou cynismu nazval chystaný atentát "West End Jobem". Podle jeho plánu měl jeden z účastníků komplotu pod záminkou nabídky prodeje pozemku proniknout k Harrowbymu do domu a v klíčovou chvíli umožnit vstup zbytku gangu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/holocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/76/lodz-ghetto-children-deportation-to-chelmno_denik-150-3x2.jpg" width="150" height="100" alt="Děti z lodžského ghetta. Skončily v plynových komorách v Chelmnu a v Osvětimi" title="Děti z lodžského ghetta. Skončily v plynových komorách v Chelmnu a v Osvětimi" srcset="https://g.denik.cz/1/76/lodz-ghetto-children-deportation-to-chelmno_denik-150-3x2.jpg 1x, https://g.denik.cz/1/76/lodz-ghetto-children-deportation-to-chelmno_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Před 75 lety skončilo běsnění v Chelmnu. Táboře, v němž zabili i děti z Lidic</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Ten se pak měl v domě rozdělit na dvě skupiny. Jedna měla za úkol spoutat, nebo v případě odporu zlikvidovat služebnictvo a dostat pod kontrolu všechny místnosti, druhá, vedená Thistlewoodem, chtěla jít přímo do jídelny a vyřídit všechny přítomné ministry za pomoci ručních granátů, pistolí a nožů. </p>
<p>Thistlewoodova pravá ruka, bývalý řezník James Ings, pak měl všem pobitým vládním činitelům uříznout hlavy, aby se daly vystavit na Westminsterském mostu.</p>
<h2 class="pseudo-h3">Spiklenci mohli naletět policejní provokaci</h2>
<p>Jakmile by se vypořádali s vládou, hodlali účastníci spiknutí obsadit londýnská vojenská kasárna, biskupství, Anglickou banku a oficiální sídlo londýnského starosty, odkud měla úřadovat jejich "prozatímní vláda". </p>
<p>K jejich záměru je vedlo pevné přesvědčení, že země stojí na pokraji otevřené vzpoury a že svým činem dokážou podnítit celonárodní povstání.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/holocaust-osvetim-slovensko-zide.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/36/999-title-girls-300dpi_denik-150-3x2.jpg" width="150" height="100" alt="Zleva neidentifikovaná dívka, Anna Herskovičová, další neidentifikovaná dívka, Lea Friedmannová a Debora Grossová (sestra Adély Grossové). Tyto dívky skončily v prvním transportu do Osvětimi" title="Zleva neidentifikovaná dívka, Anna Herskovičová, další neidentifikovaná dívka, Lea Friedmannová a Debora Grossová (sestra Adély Grossové). Tyto dívky skončily v prvním transportu do Osvětimi" srcset="https://g.denik.cz/1/36/999-title-girls-300dpi_denik-150-3x2.jpg 1x, https://g.denik.cz/1/36/999-title-girls-300dpi_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pravda o prvním transportu do Osvětimi: vezl ženy ze Slovenska, vláda je prodala</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>"Bude to naše dobytí Bastilly," tvrdil svým stoupencům Thistlewood. Věřil si až do té míry, že začal opatrně předjednávat s britským politikem Johnem Camem Hobhousem možnost jeho jmenování hlavou nové vlády (Hobhouse krátce předtím strávil rok ve vězení pro své bonapartistické názory a byl považován za vůdce radikálů). </p>
<p>Celá akce však ztroskotala na tom, že se ještě před uskutečněním provalila. A nestála za tím žádná zrada, ale daleko prostší důvod - policii se totiž podařilo od začátku nasadit mezi účastníky komplotu vlastního "špicla".</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/koncentracni-tabor-stutthof-baltske-more-valka-osvetim.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ac/1024px-kzshof_denik-150-3x2.jpg" width="150" height="100" alt="Zbytky koncentračního tábora ve Stutthofu, kde se vraždilo i po osvobození Osvětimi" title="Zbytky koncentračního tábora ve Stutthofu, kde se vraždilo i po osvobození Osvětimi" srcset="https://g.denik.cz/1/ac/1024px-kzshof_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ac/1024px-kzshof_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nahnali je do Baltu a postříleli kulomety. Nacistický masakr stál život 3000 žen</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Policejním informátorem byl muž jménem George Edwards, o němž se někteří historici domnívají, že z vůle policie Thistlewoodovi dokonce myšlenku na násilný převrat osobně vnukl a že šlo od začátku o policejní provokaci - podle hesla, že nejlepším způsobem, jak odvrátit revoluci, je vytvořit ji, a pak ji veřejně rozdrtit.</p>
<p>Ať už je pravda jakákoli, spiklenci se se svými zbraněmi ani nedostali z Cato Street. Členové prvního londýnského policejního sboru, tzv. Bow Street Runners (u nás známého mimo jiné ze seriálu Dobrodružství kriminalistiky, kde se jeden díl věnoval jeho založení) sledovali skrytě inkriminovaný chátrající domek v ulici po celé odpoledne, a když nabyli jistotu, že jsou všichni účastníci komplotu uvnitř, zaútočili na seník. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/masakr-valka-vesnice-znasilneni-przyszowice.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/13/the-polish-army-in-britain-1940-47-h9786_denik-150-3x2.jpg" width="150" height="100" alt="Polští vojáci bojující během 2. světové války na straně Spojenců" title="Polští vojáci bojující během 2. světové války na straně Spojenců" srcset="https://g.denik.cz/1/13/the-polish-army-in-britain-1940-47-h9786_denik-150-3x2.jpg 1x, https://g.denik.cz/1/13/the-polish-army-in-britain-1940-47-h9786_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">K masakru polské vesnice vedl zřejmě omyl. Sověti mysleli, že už jsou v Německu</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V nastalé bitce se z domu probojoval Thistlewood, který srazil jednoho z policistů svou jezdeckou šavlí (šlo o Richarda Smitherse, jenž později svému zranění podlehl). Tvrdě se bránil také bývalý námořník a jamajský rodák William Davidson. Když ale přiběhli policistům na pomoc příslušníci královské stráže, podařilo se většinu spiklenců zadržet. </p>
<p>Na Thistlewoodovo dopadení byla vypsána odměna tisíc liber. Díky vyhlášenému pátrání se nám dochoval také jeho podrobný policejní popis: "Arthuru Thistlewoodovi je asi 48 let, měří pět stop a deset palců (asi přes metr sedmdesát, pozn. red.), je zažloutlé pleti a podlouhlého obličeje, má široká ústa a dobré zuby. Pod pravou čelistí má jizvu, je štíhlý a vypadá jako voják… Obvykle nosí dlouhý modrý kabát a modré kalhoty."</p>
<p>Muž byl poměrně rychle dopaden - noc se rozhodl strávit v pronajatém pokoji na White Street, kde ho však jeden z místních sousedů poznal a okamžitě uvědomil příslušníky policejního sboru. Ti si pak pro vůdce spiklenců došli ráno, když byl ještě v posteli. </p>
<h2 class="pseudo-h3">Zemřít bez randálu</h2>
<p>Všech třináct spiklenců bylo dopadeno a obviněno z velezrady. Soudu s nimi se zúčastnili i všichni členové vlády, jejichž smrt tito delikventi plánovali: premiér lord Liverpool, ministr zahraničí Castlereagh, ministr financí Henry Addington, tajný rada Harrowby, nebo britský vojevůdce Arthur Wellesley, první vévoda z Wellingtonu. Ten si musel vyslechnout i nenávistný Thistlewoodův výkřik: "Toho darebáka Wellingtona bych zabil nejradši z nich všech!"</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/suchy-unor-prezidenti-kralove.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/3f/john-of-luxemburg-wedding_denik-150-3x2.jpg" width="150" height="100" alt="Svatba Jana Lucemburského a Elišky Přemyslovny ve Špýru" title="Svatba Jana Lucemburského a Elišky Přemyslovny ve Špýru" srcset="https://g.denik.cz/1/3f/john-of-luxemburg-wedding_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3f/john-of-luxemburg-wedding_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zhýralci na českém trůnu: Mnoho vládců tíhlo k alkoholu, jeden na to i doplatil</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Další ze spiklenců James Ings zase na členy vlády vyštěkl: "Přivedl nás sem hlad. Smrt pro mě bude potěšením. I kdybych měl padesát krků, nechal bych si je raději zlámat jeden po druhém, než abych viděl své děti hladovět!"</p>
<p>Ačkoli Thistlewood přiznal svou vinu, nikdy neprojevil žádnou lítost. "Mrtvý jsem už od chvíle, kdy svobodu a spravedlnost vyhnala z této země skupina darebáků. Jejich žízeň po krvi je stejná jako po lupu," prohlásil před soudem.</p>
<p>Soudní jednání nakonec skončilo pěti rozsudky smrti, k nimž byli kromě Thistlewooda odsouzeni ještě čtyři jeho nejbližší spoluspiklenci: John Thomas Brunt, William Davidson, James Ings a Richard Tidd. Ostatním byly tresty smrti změněny na doživotní vyhnanství v Austrálii.</p>
<p>Osud pětice se naplnil ráno 1. května 1820 v Newgate před očima zhruba stotisícového davu, z nějž mnozí platili tři guineje za možnost sledovat popravu z oken okolních domů s dobrým výhledem na popravčí lešení. Na klidný průběh exekuce pro jistotu dohlížely dvě strážní jednotky s osmi děly.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/bitva-u-nekmire-jan-zizka-husitstvi.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/d7/wagenburg-144484_denik-150-3x2.jpg" width="150" height="100" alt="V bitvě u Nekmíře před 600 lety husité poprvé využili vozovou hradbu" title="V bitvě u Nekmíře před 600 lety husité poprvé využili vozovou hradbu" srcset="https://g.denik.cz/1/d7/wagenburg-144484_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d7/wagenburg-144484_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Před 600 lety Žižka poprvé použil vozové hradby. Ze smrtící taktiky udělal trumf</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Spiknutí zkrachovalo, ale svůj historický význam přesto splnilo - volání po svobodě a rovném přístupu v britské společnosti zesílilo a pomohlo nastavit nový kurz britské politiky, jenž vedl až k Reformnímu zákonu z roku 1832. Stalo se tak dalším katalyzátorem pro soudobé definování britské demokracie.</p>
<p>Když kat navlékal smyčku kolem krku Ingsovi, začal muž zpívat hymnu britských radikálů, píseň "Svoboda, nebo smrt". Thistlewood, který až do té chvíle přijímal celý obřad se stoickým klidem, ho okřikl: "Buď zticha, Ingsi. Můžeme zemřít bez toho randálu!"</p>
<p></p>
<p></p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
</div></section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=51.517879,-0.164893&hl=cs&sll=51.517879,-0.164893&z=16&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">23.2.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zdarsky.denik.cz/zpravy-ze-sveta/spiknuti-cato-street-atentat.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zdarsky.denik.cz/zpravy-ze-sveta/spiknuti-cato-street-atentat.html&text=Cht%C4%9Bli%20v%20Anglii%20povra%C5%BEdit%20celou%20vl%C3%A1du.%20Krvav%C3%BD%20atent%C3%A1t%20po%C4%8D%C3%ADtal%20i%20s%20u%C5%99ez%C3%A1n%C3%ADm%20hlav&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzdarsky.denik.cz%2Fzpravy-ze-sveta%2Fspiknuti-cato-street-atentat.html&subject=Cht%C4%9Bli%20v%20Anglii%20povra%C5%BEdit%20celou%20vl%C3%A1du.%20Krvav%C3%BD%20atent%C3%A1t%20po%C4%8D%C3%ADtal%20i%20s%20u%C5%99ez%C3%A1n%C3%ADm%20hlav">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: vláda" href="/tagy/vlada-13228.html">vláda, </a></li>
                    <li><a title="Štítek: Anglie" href="/tagy/anglie-1094.html">Anglie, </a></li>
                    <li><a title="Štítek: atentát" href="/tagy/atentat-8803.html">atentát, </a></li>
                    <li><a title="Štítek: smrt" href="/tagy/smrt-13084.html">smrt, </a></li>
                    <li><a title="Štítek: Evropa" href="/tagy/evropa-151.html">Evropa, </a></li>
                    <li><a title="Štítek: Londýn" href="/tagy/londyn-1307.html">Londýn, </a></li>
                    <li><a title="Štítek: Jiří III." href="/tagy/jiri-iii-70953.html">Jiří III., </a></li>
                    <li><a title="Štítek: Velká francouzská revoluce" href="/tagy/velka-francouzska-revoluce-16859.html">Velká francouzská revoluce, </a></li>
                    <li><a title="Štítek: Arthur Wellesley, 1. vévoda z Wellingtonu" href="/tagy/arthur-wellesley-1-vevoda-z-wellingtonu-78505.html">Arthur Wellesley, 1. vévoda z Wellingtonu, </a></li>
                    <li><a title="Štítek: Liverpool" href="/tagy/liverpool-10812.html">Liverpool</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2872063462,2213696490,3941953009,617687611,4105443540,1494393434,804983534,1139475446,1944840586"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/chudobinska-borovice-vede-muze-se-stat-prvnim-evropskym-stromem-z-ceska-20200228.html"  title="číst článek: Chudobínská borovice vede. Může se stát prvním Evropským stromem z Česka" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/b5/chudobinska-borovice-i-zizkuv-dub-jsou-v-ankete-strom-roku-2019-zatim-jasnymi-favority-06_denik-210-3x2.jpg" width="210" height="140" alt="Chudobínská borovice." title="Chudobínská borovice." srcset="https://g.denik.cz/41/b5/chudobinska-borovice-i-zizkuv-dub-jsou-v-ankete-strom-roku-2019-zatim-jasnymi-favority-06_denik-210-3x2.jpg 1x, https://g.denik.cz/41/b5/chudobinska-borovice-i-zizkuv-dub-jsou-v-ankete-strom-roku-2019-zatim-jasnymi-favority-06_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/za-kazdy-hlas-pro-chudobinskou-borovici-zasadi-dobrovolnici-jeden-strom.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/chudobinska-borovice-vede-muze-se-stat-prvnim-evropskym-stromem-z-ceska-20200228.html"      
>
            <h3 class="box-article-title fs20">Chudobínská borovice vede. Může se stát prvním Evropským stromem z Česka</h3>
            <h4 class="box-article-perex fs16">Už jen do 29. února mohou lidé svými hlasy podpořit unikátní solitér rostoucí na skalnatém…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/ridic-mel-v-poledne-v-dechu-pres-jedno-promile-policiste-mu-sebrali-ridicak-20200228.html"  title="číst článek: Řidič měl v poledne v dechu přes jedno promile. Policisté mu sebrali řidičák" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/75/9c/kontrola-policie-alkohol_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/75/9c/kontrola-policie-alkohol_denik-210-3x2.jpg 1x, https://g.denik.cz/75/9c/kontrola-policie-alkohol_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/ridic-mel-v-poledne-v-dechu-pres-jedno-promile-policiste-mu-sebrali-ridicak-20200228.html"      
>
            <h3 class="box-article-title fs20">Řidič měl v poledne v dechu přes jedno promile. Policisté mu sebrali řidičák</h3>
            <h4 class="box-article-perex fs16">Řidiče, který za volant usedl pod vlivem alkoholu, odhalili ve čtvrtek 27. února dopravní…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-karoq/suv/benzin/skoda-karoq-style-1-5-tsi-110-kw-6585576.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06585576_1/1575000904" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-karoq/suv/benzin/skoda-karoq-style-1-5-tsi-110-kw-6585576.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Karoq</h3>
	                   	<div>Style 1,5 TSI/110 kW</div>
	                	<div class="service-box-strong">635 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-com-iii-1-4tdi-style-cz-i-maji-13333992.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/13333992_1/1576852710" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-com-iii-1-4tdi-style-cz-i-maji-13333992.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>Com.III 1.4TDi STYLE+CZ…</div>
	                	<div class="service-box-strong">173 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-2-0-tdci-titanium-navi-zimni-28516872.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/28516872_1/1576157935" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-2-0-tdci-titanium-navi-zimni-28516872.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div>2.0 TDCi Titanium NAVI,…</div>
	                	<div class="service-box-strong">319 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zima-se-vratila-zdarske-vrchy-zasypal-pres-noc-snih-20200228.html"  title="číst článek: OBRAZEM: Zima se vrátila, Žďárské vrchy zasypal přes noc sníh" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/a2/zima-se-vratila-zdarske-vrchy-zasypal-snih-02_denik-210-3x2.jpg" width="210" height="140" alt="Krajinu pokryla bílá peřina." title="Krajinu pokryla bílá peřina." srcset="https://g.denik.cz/41/a2/zima-se-vratila-zdarske-vrchy-zasypal-snih-02_denik-210-3x2.jpg 1x, https://g.denik.cz/41/a2/zima-se-vratila-zdarske-vrchy-zasypal-snih-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/krajinu-ve-zdarskych-vrsich-pokryla-bila-perina.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 35
        </a>

        </div>
        <a href="/zpravy_region/zima-se-vratila-zdarske-vrchy-zasypal-pres-noc-snih-20200228.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Zima se vrátila, Žďárské vrchy zasypal přes noc sníh</h3>
            <h4 class="box-article-perex fs16">Sněhové nadílky se konečně dočkaly i Žďárské vrchy. Noc ze čtvrtka na pátek a také pátek…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-44957967-wq1u6c.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavební a provozní elektrikáři</h3>
				       	<div>Stavební a provozní…</div>
				       	<div class="service-box-strong">14 900 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-48120101-w5dedb.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Provozní zámečníci, údržbáři</h3>
				       	<div>Provozní zámečníci,…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-48313267-wp5dut.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavební dělník</h3>
				       	<div>Dělníci v oblasti…</div>
				       	<div class="service-box-strong">17 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/hazena-veseli-koprivnice-20200227.html"  title="číst článek: OBRAZEM: Kolaps v závěru. Házenkáři Veselí padlo s Kopřivnicí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/f6/nove-veseli-hazena-extraliga-tj-sokol-nove-veseli-kh-koprivnice-ii_denik-210-3x2.jpg" width="210" height="140" alt="Zápas extraligové házené mezi TJ Sokol Nové Veselí a KH Kopřivnice." title="Zápas extraligové házené mezi TJ Sokol Nové Veselí a KH Kopřivnice." srcset="https://g.denik.cz/41/f6/nove-veseli-hazena-extraliga-tj-sokol-nove-veseli-kh-koprivnice-ii_denik-210-3x2.jpg 1x, https://g.denik.cz/41/f6/nove-veseli-hazena-extraliga-tj-sokol-nove-veseli-kh-koprivnice-ii_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/tj-sokol-nove-veseli-a-kh-koprivnice-zd20-2702.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/ostatni_region/hazena-veseli-koprivnice-20200227.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Kolaps v závěru. Házenkáři Veselí padlo s Kopřivnicí</h3>
            <h4 class="box-article-perex fs16">Ve čtvrteční televizní předehrávce 20. kola mužské extraligy podlehli házenkáři Nového Veselí…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/prace-u-humpolce-vyusti-ve-vikendove-bourani-mostu-20200227.html"  title="číst článek: Práce na dálnici D1 u Humpolce vyústí ve víkendové bourání mostů a uzavírku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/27/2c/dalnice-d1-bude-v-noci-na-nedeli-14-hofdin-zavrena-kvuli-bourani-dvou-nadjezdu-mezi-koberovicemi-13_denik-210-3x2.jpg" width="210" height="140" alt="Příprava demolice mostu nad dálnicí D1 na kilometru 88,4 km. Dne 27. února 2020." title="Příprava demolice mostu nad dálnicí D1 na kilometru 88,4 km. Dne 27. února 2020." srcset="https://g.denik.cz/27/2c/dalnice-d1-bude-v-noci-na-nedeli-14-hofdin-zavrena-kvuli-bourani-dvou-nadjezdu-mezi-koberovicemi-13_denik-210-3x2.jpg 1x, https://g.denik.cz/27/2c/dalnice-d1-bude-v-noci-na-nedeli-14-hofdin-zavrena-kvuli-bourani-dvou-nadjezdu-mezi-koberovicemi-13_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/prace-u-humpolce-vyusti-ve-vikendove-bourani-mostu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/z-regionu/prace-u-humpolce-vyusti-ve-vikendove-bourani-mostu-20200227.html"      
>
            <h3 class="box-article-title fs20">Práce na dálnici D1 u Humpolce vyústí ve víkendové bourání mostů a uzavírku</h3>
            <h4 class="box-article-perex fs16">Starý most nad dálnicí D1 na kilometru 88,4, po němž vedla krajská silnice II/129 z Humpolce na…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-zdar-nad-sazavou-brodska-1983-3908755#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/159283/img_5e566278eee409.58753272.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-zdar-nad-sazavou-brodska-1983-3908755#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Žďár nad Sázavou, Brodská 1983">Žďár nad Sázavou,…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">2 100 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-5-2-zdar-nad-sazavou-lucni-1044-3908345#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/10572/img_5e55134322b133.54460135.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-5-2-zdar-nad-sazavou-lucni-1044-3908345#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Žďár nad Sázavou, Luční 1044">Žďár nad Sázavou, Luční…</h3>
		       			<div>Prodej domu 5+2</div>
		       			<div class="service-box-strong">5 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zdar-nad-sazavou-purkynova-475-3906868#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/159283/img_5e4ee3e3798446.33616889.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zdar-nad-sazavou-purkynova-475-3906868#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Žďár nad Sázavou, Purkyňova 475">Žďár nad Sázavou,…</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 850 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/obrazem-houby-s-koronavirem-za-asistence-vrtulniku-napadly-v-bile-tme-pikarec-20200228.html"  title="číst článek: OBRAZEM: Houby s koronavirem za asistence vrtulníku napadly v bílé tmě Pikárec" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/69/houby-s-koronavirem-za-asistence-vrtulniku-napadly-v-bile-tme-pikarec-13_denik-210-3x2.jpg" width="210" height="140" alt="Pikárecké ostatky." title="Pikárecké ostatky." srcset="https://g.denik.cz/41/69/houby-s-koronavirem-za-asistence-vrtulniku-napadly-v-bile-tme-pikarec-13_denik-210-3x2.jpg 1x, https://g.denik.cz/41/69/houby-s-koronavirem-za-asistence-vrtulniku-napadly-v-bile-tme-pikarec-13_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/pikarecke-ostatky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 188
        </a>

        </div>
        <a href="/ctenar-reporter/obrazem-houby-s-koronavirem-za-asistence-vrtulniku-napadly-v-bile-tme-pikarec-20200228.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Houby s koronavirem za asistence vrtulníku napadly v bílé tmě Pikárec</h3>
            <h4 class="box-article-perex fs16">V sobotu 22. února v poledne začal tradiční průvod obcí s Bobrůvankou. Od domu k domu s programem…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/florbaliste-podporili-zdarske-popalky-sehnali-pro-ne-pres-60-tisic-20200227.html"  title="číst článek: Florbalisté podpořili žďárské Popálky, sehnali pro ně přes šedesát tisíc" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/be/florbaliste-podporili-zdarske-popalky-sehnali-pro-ne-pres-60-tisic_denik-210-3x2.jpg" width="210" height="140" alt="Společné foto ze žďárské benefice." title="Společné foto ze žďárské benefice." srcset="https://g.denik.cz/41/be/florbaliste-podporili-zdarske-popalky-sehnali-pro-ne-pres-60-tisic_denik-210-3x2.jpg 1x, https://g.denik.cz/41/be/florbaliste-podporili-zdarske-popalky-sehnali-pro-ne-pres-60-tisic_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/florbaliste-podporili-zdarske-popalky-sehnali-pro-ne-pres-60-tisic-20200227.html"      
>
            <h3 class="box-article-title fs20">Florbalisté podpořili žďárské Popálky, sehnali pro ně přes šedesát tisíc</h3>
            <h4 class="box-article-perex fs16">Více než šedesát tisíc korun se podařilo získat při benefičním utkání, které uspořádal žďárský…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/pacientka-z-brodu-je-zdrava-ale-panika-roste-20200227.html"  title="číst článek: Pacientka z Brodu je zdravá, ale panika kvůli koronaviru roste" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/33/b1/1701-hb-nem_denik-210-3x2.jpg" width="210" height="140" alt="Nemocnice Havlíčkův Brod." title="Nemocnice Havlíčkův Brod." srcset="https://g.denik.cz/33/b1/1701-hb-nem_denik-210-3x2.jpg 1x, https://g.denik.cz/33/b1/1701-hb-nem_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/pacientka-z-brodu-je-zdrava-ale-panika-roste-20200227.html"      
>
            <h3 class="box-article-title fs20">Pacientka z Brodu je zdravá, ale panika kvůli koronaviru roste</h3>
            <h4 class="box-article-perex fs16">Žena, kterou hospitalizovali ve středu 26. února v havlíčkobrodské nemocnici na infekčním…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/hokejiste-mezirici-predvedli-fantasticky-obrat-20200227.html"  title="číst článek: Hokejisté Meziříčí předvedli fantastický obrat" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/34/horaci-slavi-titul-v-zakladni-casti_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Velkého Meziříčí (na snímku)." title="Hokejisté Velkého Meziříčí (na snímku)." srcset="https://g.denik.cz/41/34/horaci-slavi-titul-v-zakladni-casti_denik-210-3x2.jpg 1x, https://g.denik.cz/41/34/horaci-slavi-titul-v-zakladni-casti_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/hokejiste-mezirici-predvedli-fantasticky-obrat-20200227.html"      
>
            <h3 class="box-article-title fs20">Hokejisté Meziříčí předvedli fantastický obrat</h3>
            <h4 class="box-article-perex fs16">V prvním čtvrtfinálovém duelu play-off Krajské ligy jižní Moravy a Zlínska zdolali hokejisté…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'zdarsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg" width="210" height="140" alt="Pár. Ilustrační foto." title="Pár. Ilustrační foto." srcset="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg 1x, https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'zdarsky.denik.cz'})">
                <h3 class="box-article-title fs20">Čech a Češka 2020 aneb Jací budeme pohledem zajímavých čísel</h3>
                <h4 class="box-article-perex fs16">Jmenují se Jana a Jiří Novákovi. Jí je 44 let, jemu 41. Pokud dosáhnou na průměrný plat, mohli by…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/koronavirus-epidemie-italie-turin-nakaza.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/86/italie05_denik-120-3x2.jpg" width="120" height="80" alt="Největší turínské tržiště v posledních dnech výrazně osiřelo" title="Největší turínské tržiště v posledních dnech výrazně osiřelo" srcset="https://g.denik.cz/1/86/italie05_denik-120-3x2.jpg 1x, https://g.denik.cz/1/86/italie05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/koronavirus-epidemie-italie-turin-nakaza.html" tabindex="-1" title="číst článek: Češka žijící v Turíně má před porodem, ale zůstává: Obava je, zboží rychle mizí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Češka žijící v Turíně má před porodem, ale zůstává: Obava je, zboží rychle mizí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/nemecko-epidemie-koronavirus-20200228.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/0d/zapad-nemecka-hlasi-dalsich-22-potvrzenych-pripadu-covid-19_denik-120-3x2.jpg" width="120" height="80" alt="Muž s ochrannou maskou na ulici v Düsseldorfu" title="Muž s ochrannou maskou na ulici v Düsseldorfu" srcset="https://g.denik.cz/1/0d/zapad-nemecka-hlasi-dalsich-22-potvrzenych-pripadu-covid-19_denik-120-3x2.jpg 1x, https://g.denik.cz/1/0d/zapad-nemecka-hlasi-dalsich-22-potvrzenych-pripadu-covid-19_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/nemecko-epidemie-koronavirus-20200228.html" tabindex="-1" title="číst článek: V Německu přibývá nemocných. První případy hlásí Litva i Bělorusko" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V Německu přibývá nemocných. První případy hlásí Litva i Bělorusko</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/teplotu-vam-zmeri-klidne-i-trikrat-denne-rika-brnanka-ktera-zije-v-cine-20200227.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/b1/brno-cina-koronavirus-chengdu-provincie-sichuan-situace-ulice-nakupy-05_denik-120-3x2.jpg" width="120" height="80" alt="Vjezd do podzemních garáží v Chengdu. Červená popelnice je speciální na použité roušky." title="Vjezd do podzemních garáží v Chengdu. Červená popelnice je speciální na použité roušky." srcset="https://g.denik.cz/50/b1/brno-cina-koronavirus-chengdu-provincie-sichuan-situace-ulice-nakupy-05_denik-120-3x2.jpg 1x, https://g.denik.cz/50/b1/brno-cina-koronavirus-chengdu-provincie-sichuan-situace-ulice-nakupy-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/teplotu-vam-zmeri-klidne-i-trikrat-denne-rika-brnanka-ktera-zije-v-cine-20200227.html" tabindex="-1" title="číst článek: Teplotu vám změří klidně i třikrát denně, říká Brňanka, která žije v Číně" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Teplotu vám změří klidně i třikrát denně, říká Brňanka, která žije v Číně</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-houby-s-koronavirem-za-asistence-vrtulniku-napadly-v-bile-tme-pikarec-20200228.html" tabindex="-1" title="číst článek: OBRAZEM: Houby s koronavirem za asistence vrtulníku napadly v bílé tmě Pikárec">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Houby s koronavirem za asistence vrtulníku napadly v bílé tmě Pikárec</h3>
			    </a>
				<a href="/ctenar-reporter/masopustni-veseli-v-meziricku-okem-medveda-podivejte-se-20200227.html" tabindex="-1" title="číst článek: Masopustní veselí v Meziříčku okem Medvěda, podívejte se">
			        <h3 class="ugc-promo__article-title">Masopustní veselí v Meziříčku okem Medvěda, podívejte se</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509463436414"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21a72912bc64cbe135ffd359175acb19.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na lepší sex" target="_blank">
                <h3 class="box-article-title fs16">Jóga na lepší sex</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/joga-dokaze-zlepsit-pozitek-ze-sexu-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4408debc611a3b12072acc9e62d317cd.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/joga-dokaze-zlepsit-pozitek-ze-sexu-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga dokáže zlepšit požitek ze sexu" target="_blank">
                <h3 class="box-article-title fs16">Jóga dokáže zlepšit požitek ze sexu</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/evropu-zasahne-dalsi-silna-boure-jorge-ovlivni-pocasi-i-v-cesku.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/563170af102ea61fbe71198952eee26b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/evropu-zasahne-dalsi-silna-boure-jorge-ovlivni-pocasi-i-v-cesku.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Evropu zasáhne další silná bouře. Jorge ovlivní počasí i v Česku!" target="_blank">
                <h3 class="box-article-title fs16">Evropu zasáhne další silná bouře. Jorge ovlivní počasí i v…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/babis-se-setka-s-vojtechem-mluvit-budou-o-koronaviru.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/60b74fd375b05c66fe94980b088da37c.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/babis-se-setka-s-vojtechem-mluvit-budou-o-koronaviru.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: ŽIVĚ: Premiér Babiš a ministr zdravotnictví Vojtěch o koronaviru" target="_blank">
                <h3 class="box-article-title fs16">ŽIVĚ: Premiér Babiš a ministr zdravotnictví Vojtěch o…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/radim-fiala-herec-rodina.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5f/3-d19101620xep3_denik-120-3x2.png" width="120" height="80" alt="Radim Fiala" title="Radim Fiala" srcset="https://g.denik.cz/56/5f/3-d19101620xep3_denik-120-3x2.png 1x, https://g.denik.cz/56/5f/3-d19101620xep3_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/radim-fiala-herec-rodina.html" tabindex="-1" title="číst článek: Tichý bouřlivák Radim Fiala: Utajované děti i hádky s rodinou!"      target="_blank"
>
            <h3 class="box-article-title fs16">Tichý bouřlivák Radim Fiala: Utajované děti i hádky s rodinou!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/carmen-mayerova-pribeh.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fe/untitled-collage-2-d200227rq78s1_denik-120-3x2.jpg" width="120" height="80" alt="Carmen Mayerová" title="Carmen Mayerová" srcset="https://g.denik.cz/56/fe/untitled-collage-2-d200227rq78s1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fe/untitled-collage-2-d200227rq78s1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/carmen-mayerova-pribeh.html" tabindex="-1" title="číst článek: Osud Carmen Mayerové: Nikdy nepoznala otce, rodina ho před ní tajila"      target="_blank"
>
            <h3 class="box-article-title fs16">Osud Carmen Mayerové: Nikdy nepoznala otce, rodina ho před ní tajila</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/marketa-irglova-zivotopis-30000226.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/0a/irglova_denik-120-3x2.jpg" width="120" height="80" alt="Markéta Irglová" title="Markéta Irglová" srcset="https://g.denik.cz/127/0a/irglova_denik-120-3x2.jpg 1x, https://g.denik.cz/127/0a/irglova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/marketa-irglova-zivotopis-30000226.html" tabindex="-1" title="číst článek: Markéta Irglová slaví 32. narozeniny. Držitelka Oscara žije na opuštěném místě"      target="_blank"
>
            <h3 class="box-article-title fs16">Markéta Irglová slaví 32. narozeniny. Držitelka Oscara žije na opuštěném místě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/rozhovor-alena-antalova-stripky-ze-zivota-30000226.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/23/alena-antalova_denik-120-3x2.jpg" width="120" height="80" alt="Alena Antalová" title="Alena Antalová" srcset="https://g.denik.cz/127/23/alena-antalova_denik-120-3x2.jpg 1x, https://g.denik.cz/127/23/alena-antalova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/rozhovor-alena-antalova-stripky-ze-zivota-30000226.html" tabindex="-1" title="číst článek: Alena Antalová (47): My Slovenky jsme pro Čechy zajímavé, jsme jiné"      target="_blank"
>
            <h3 class="box-article-title fs16">Alena Antalová (47): My Slovenky jsme pro Čechy zajímavé, jsme jiné</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div> 
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/0/6/8/7/1630687-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">26.02. - 03.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/4/8/6/6/1634866-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">26.02. - 03.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/4/2/4/3/1564243-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">13.01. - 29.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/4/3/2/3/1634323-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">27.02. - 04.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/6/2/6/9/1616269-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">10.02. - 08.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-48313267-wp5dut.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 17 000 Kč">
				       	Stavebnictví Stavební dělník, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-48195053-wsayfq.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocníci v kuchyni, 20 000 Kč">
				       	Gastronomie Pomocníci v kuchyni, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-41531596-w4d5nn.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 14 740 Kč">
				       	Výroba Obsluha strojů, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-48296089-wczux7.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocní kuchaři, 16 100 Kč">
				       	Gastronomie Pomocní kuchaři, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-46006661-wupg8f.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 16 000 Kč">
				       	Gastronomie Číšník, servírka, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-40327264-wfttnk.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 19 000 Kč">
				       	Výroba Montážní dělník, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-brusic-nastroju-48338997-wfcuv7.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Brusič nástrojů a kovů, 25 000 Kč">
				       	Výroba Brusič nástrojů a kovů, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-48393597-wtqmm7.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Asistenti učitelů, 11 795 Kč">
				       	Vzdělávání a školství Asistenti učitelů, 11 795 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4TSi-RS-D-Hatchback-15791895177714613.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D">
			          	Škoda Fabia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4i-16V-Za-Hatchback-1570716553935144.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDi-Hatchback-1570544783049698.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan servisní knížka, koupeno v CZ, vyrobeno v EU, garážované, nehavarované">
			          	Volkswagen Tiguan servisní knížka, koupeno v CZ, vyrobeno v EU, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0CDTi-118-Kombi-157798130386554.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia první majitel, servisní knížka, koupeno v I, nehavarované">
			          	Opel Insignia první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6CDTi-81K-Kombi-15726268639413922.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra servisní knížka">
			          	Opel Astra servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2i-59Kw-Hatchback-15785883867421613.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Corsa servisní knížka">
			          	Opel Corsa servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-GTC-1-9TDCi-Sportovni-Kupe-15758866703911609.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v I">
			          	Opel Astra první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-9CDTi-88k-Kombi-15758866557581576.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v I">
			          	Opel Astra první majitel, servisní knížka, koupeno v I
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-2-0-tdci-titanium-navi-zimni-28516872.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus 2.0 TDCi Titanium NAVI, ZIMNÍ">
			          	Ford Focus 2.0 TDCi Titanium NAVI, ZIMNÍ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/nafta/peugeot-5008-allure-1-5-bhdi-130k-eat8-ref-23832333.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 5008 ALLURE 1,5 BHDi 130k EAT8 REF">
			          	Peugeot 5008 ALLURE 1,5 BHDi 130k EAT8 REF
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-gl/suv/nafta/mercedes-benz-gl-320cdi-165kw-couvaci-kamera-590871.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz GL 320CDi-165KW-COUVACÍ KAMERA">
			          	Mercedes-Benz GL 320CDi-165KW-COUVACÍ KAMERA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-style-1-5-tsi-110-kw-6480-6585475.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Style 1,5 TSI/110 kW /6480/">
			          	Škoda Octavia Style 1,5 TSI/110 kW /6480/
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-2-0tdci-panorama-navi-zimni-28516819.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Galaxy 2.0TDCi PANORAMA, NAVI, ZIMNÍ">
			          	Ford Galaxy 2.0TDCi PANORAMA, NAVI, ZIMNÍ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0tdi-1-majitel-serviska-590817.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 2.0TDI 1 MAJITEL!!SERVISKA!!">
			          	Audi A4 2.0TDI 1 MAJITEL!!SERVISKA!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-liftback-style-1-0tsi-81-kw-ds-6585075.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid Liftback Style 1,0TSI/81 kW DS">
			          	Škoda Rapid Liftback Style 1,0TSI/81 kW DS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/nafta/peugeot-5008-allure-1-5-bhdi-130k-m6-ref-23832209.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 5008 ALLURE 1,5 BHDi 130k M6 REF">
			          	Peugeot 5008 ALLURE 1,5 BHDi 130k M6 REF
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zdar-nad-sazavou-purkynova-475-3906868#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žďár nad Sázavou, Purkyňova 475 Prodej bytu 3+1">
			          	Žďár nad Sázavou, Purkyňova 475 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-zdar-nad-sazavou-brodska-3906671#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žďár nad Sázavou, Brodská Prodej bytu 2+1">
			          	Žďár nad Sázavou, Brodská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-merin-namesti-3906578#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Měřín, Náměstí Prodej domu">
			          	Měřín, Náměstí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-zdar-nad-sazavou-nezvalova-3905484#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žďár nad Sázavou, Nezvalova Pronájem bytu 3+1">
			          	Žďár nad Sázavou, Nezvalova Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kozlov-3905038#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kozlov Prodej domu">
			          	Kozlov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tasov-3904963#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Tasov Prodej domu">
			          	Tasov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-skrdlovice-3904571#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škrdlovice Prodej domu">
			          	Škrdlovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-velka-bites-3903509#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Velká Bíteš Prodej bytu 1+kk">
			          	Velká Bíteš Prodej bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_zdarsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/zdarsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DenikVysocina" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="#footer-tw"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>
<a href="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//zdarsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://zdarsky.denik.cz/zpravy-ze-sveta/spiknuti-cato-street-atentat.html -->
<!-- https://zdarsky.denik.cz/zpravy-ze-sveta/spiknuti-cato-street-atentat.html -->
<script>
	if("https:\/\/zdarsky.denik.cz\/zpravy-ze-sveta\/spiknuti-cato-street-atentat.html" != window.location.href && "zdarsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://zdarsky.denik.cz/zpravy-ze-sveta/spiknuti-cato-street-atentat.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1582894721.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1582816821.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1582291821.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1582816821.js"></script>


</body>
</html>
