
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'zdarsky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': "Německo zpřísnilo epidemické hodnocení Česka. Obnoví stálé hraniční kontroly",
		'tag': ["Německo", "Česko", "mutace", "Horst Seehofer", "Sasko", "Česká tisková kancelář", "Bavorsko", "Markus Söder", "infekce", "Michael Kretschmer"],
		'author': ' ČTK',
			'publishedDateTime': "2021-02-11T16:53:00+01:00",
        	'modifiedDateTime': "2021-02-11T19:53:00+01:00",
			'articleID': 3450274317,
			'back': "3450274317-9452-41",
		'image': "https:\/\/g.denik.cz\/1\/58\/nemecko-podle-seehofera-zrejme-oznaci-cesko-za-oblast-s-mutacemi_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/zdarsky.denik.cz\/galerie\/pendleri.html?photo=1&back=3450274317-9452-41",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/8\/91\/hranice-kontrola-arch-20200925_denik-150-3x2.jpg",
						'description': "Ilustrační foto",
						'source': "Deník\/Alexandr Vanžura"
					},
					{
						'url': "https:\/\/g.denik.cz\/59\/76\/mikulov-hranice-hranicni-prechod-virus-koronavirus-covid-19-kontroly-policie-hasici-03_denik-150-3x2.jpg",
						'description': "Ilustrační foto",
						'source': "Deník \/ Lukáš Ston"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/f9\/nemocnice-odberove-misto-testovani-covid-19-koronavirus-19_denik-150-3x2.jpg",
						'description': "Ilustrační foto.",
						'source': "Deník \/ Jaroslav Loskot"
					},
					{
						'url': "https:\/\/g.denik.cz\/57\/0e\/hranice-prechod-kontroly-korona202003_denik-150-3x2.jpg",
						'description': "Ilustrační foto.",
						'source': "Deník \/ Lukáš Ston"
					},
					{
						'url': "https:\/\/g.denik.cz\/57\/62\/hranice-prechod-kontroly-korona202003-03_denik-150-3x2.jpg",
						'description': "Ilustrační foto.",
						'source': "Deník \/ Lukáš Ston"
					},
					{
						'url': "https:\/\/g.denik.cz\/59\/21\/mikulov-hranice-hranicni-prechod-virus-koronavirus-covid-19-kontroly-policie-hasici000_denik-150-3x2.jpg",
						'description': "Ilustrační foto",
						'source': "Deník \/ Lukáš Ston"
					},
					{
						'url': "https:\/\/g.denik.cz\/57\/aa\/polsko-hranice_denik-150-3x2.jpg",
						'description': "Ilustrační foto.",
						'source': "Deník \/ František Kuba"
					},
					{
						'url': "https:\/\/g.denik.cz\/68\/40\/policie-kontroly-hranice_denik-150-3x2.jpg",
						'description': "Ilustrační foto.",
						'source': "Deník \/ Michal Fanta"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/9e\/nemocnice-odberove-misto-testovani-covid-19-koronavirus-11_denik-150-3x2.jpg",
						'description': "Ilustrační foto.",
						'source': "Deník \/ Pavel Netolička"
					}
			],
			'count': 9,
			'count-page': 11,
			'count-foto': 9,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'breadcrumb': [
			{'name':"Žďárský deník", 'link':"zdarsky.denik.cz"},
			{'name':"Zprávy ze světa", 'link':"https:\/\/zdarsky.denik.cz\/zpravy-ze-sveta\/"},
			{'name':"Německo zpřísnilo epidemické hodnocení Česka. Obnoví stálé hraniční kontroly", 'link':"https:\/\/zdarsky.denik.cz\/zpravy-ze-sveta\/nemecko-cesko-virus-mutace-20210211.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/zdarsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://zdarsky.denik.cz/zpravy-ze-sveta/nemecko-cesko-virus-mutace-20210211.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Žďárský deník",
                "item": "https:\/\/zdarsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https:\/\/zdarsky.denik.cz\/zpravy-ze-sveta\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Německo zpřísnilo epidemické hodnocení Česka. Obnoví stálé hraniční kontroly",
                "item": "https:\/\/zdarsky.denik.cz\/zpravy-ze-sveta\/nemecko-cesko-virus-mutace-20210211.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Německo zpřísnilo epidemické hodnocení Česka. Obnoví stálé hraniční kontroly - Žďárský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Německo dnes zařadilo Českou republiku na kritický seznam zahraničních oblastí s výskytem nebezpečných mutací koronaviru. ČTK se to dozvěděla z…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://zdarsky.denik.cz/zpravy-ze-sveta/nemecko-cesko-virus-mutace-20210211.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001611842914/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="horst, seehofer">
    <meta name="author" content="ČTK">


	<meta property="og:site_name" content="Žďárský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zdarsky.denik.cz/zpravy-ze-sveta/nemecko-cesko-virus-mutace-20210211.html">
	<meta property="og:title" content="Německo zpřísnilo epidemické hodnocení Česka. Obnoví stálé hraniční kontroly">
	<meta property="og:description" content="Německo dnes zařadilo Českou republiku na kritický seznam zahraničních oblastí s výskytem nebezpečných mutací koronaviru. ČTK se to dozvěděla z diplomatických zdrojů. Výrazné omezení cest přes hranice, které bude v zásadě povolené jen pro pracovníky ve zdravotnictví a další zaměstnance v kritické infrastruktuře, bude platit od neděle. Od neděle chce Německo podle ministra vnitra Horsta Seehofera obnovit na pomezí s Českem stálé hraniční kontroly. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Německo zpřísnilo epidemické hodnocení Česka. Obnoví stálé hraniční kontroly">
	<meta name="twitter:description" content="Německo dnes zařadilo Českou republiku na kritický seznam zahraničních oblastí s výskytem nebezpečných mutací koronaviru. ČTK se to dozvěděla z diplomatických zdrojů. Výrazné omezení cest přes hranice, které bude v zásadě povolené jen pro pracovníky ve zdravotnictví a další zaměstnance v kritické infrastruktuře, bude platit od neděle. Od neděle chce Německo podle ministra vnitra Horsta Seehofera obnovit na pomezí s Českem stálé hraniční kontroly. ">
	<meta property="og:image" content="https://g.denik.cz/1/58/nemecko-podle-seehofera-zrejme-oznaci-cesko-za-oblast-s-mutacemi_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Německý ministr vnitra Horst Seehofer.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/58/nemecko-podle-seehofera-zrejme-oznaci-cesko-za-oblast-s-mutacemi_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/58/nemecko-podle-seehofera-zrejme-oznaci-cesko-za-oblast-s-mutacemi_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/">
    <meta property="article:published_time" content="2021-02-11T16:53:00+01:00">
    <meta property="article:modified_time" content="2021-02-11T19:53:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1613729151.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609765219.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zdarsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žďárský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/zdarsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://zdarsky.denik.cz/zpravy-ze-sveta/nemecko-cesko-virus-mutace-20210211.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fzdarsky.denik.cz%2Fzpravy-ze-sveta%2Fnemecko-cesko-virus-mutace-20210211.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fzdarsky.denik.cz%2Fzpravy-ze-sveta%2Fnemecko-cesko-virus-mutace-20210211.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-ze-sveta/nemecko-cesko-virus-mutace-20210211.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion zdarsky_denik">

            <li>

                <a href="https://zdarsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://zdarsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://zdarsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/nemecko-cesko-virus-mutace-20210211.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;zdarsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">NARODILI SE:</h3>
            <a href="https://zdarsky.denik.cz/miminka/" class="text">Podívejte se na miminka v okrese</a>
            <a href="#close" class="close" data-title="podivejte-se-na-miminka-v-okrese">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Německo zpřísnilo epidemické hodnocení Česka. Obnoví stálé hraniční kontroly</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">11.2.2021</div>
                <div class="article-info__item">aktualizováno 11.2.2021</div>
                <div class="article-info__item">Aktualizováno</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/1/22/logo-ctk_denik-30-1x1.jpg" width="30" height="30" alt="ČTK" title="ČTK" class="article-info__autor-pic" srcset="https://g.denik.cz/1/22/logo-ctk_denik-30-1x1.jpg 1x, https://g.denik.cz/1/22/logo-ctk_denik-30-1x1&#64;2x.jpg 2x">
                         ČTK
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zdarsky.denik.cz/zpravy-ze-sveta/nemecko-cesko-virus-mutace-20210211.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zdarsky.denik.cz/zpravy-ze-sveta/nemecko-cesko-virus-mutace-20210211.html&text=N%C4%9Bmecko%20zp%C5%99%C3%ADsnilo%20epidemick%C3%A9%20hodnocen%C3%AD%20%C4%8Ceska.%20Obnov%C3%AD%20st%C3%A1l%C3%A9%20hrani%C4%8Dn%C3%AD%20kontroly&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzdarsky.denik.cz%2Fzpravy-ze-sveta%2Fnemecko-cesko-virus-mutace-20210211.html&subject=N%C4%9Bmecko%20zp%C5%99%C3%ADsnilo%20epidemick%C3%A9%20hodnocen%C3%AD%20%C4%8Ceska.%20Obnov%C3%AD%20st%C3%A1l%C3%A9%20hrani%C4%8Dn%C3%AD%20kontroly">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Německo dnes zařadilo Českou republiku na kritický seznam zahraničních oblastí s výskytem nebezpečných mutací koronaviru. ČTK se to dozvěděla z diplomatických zdrojů. Výrazné omezení cest přes hranice, které bude v zásadě povolené jen pro pracovníky ve zdravotnictví a další zaměstnance v kritické infrastruktuře, bude platit od neděle. Od neděle chce Německo podle ministra vnitra Horsta Seehofera obnovit na pomezí s Českem stálé hraniční kontroly. </p>

<div class="article-multimedium">
        <a href="/galerie/pendleri.html?photo=1&amp;back=3450274317-9452-41">
            <img src="https://g.denik.cz/1/58/nemecko-podle-seehofera-zrejme-oznaci-cesko-za-oblast-s-mutacemi_denik-630-16x9.jpg" width="630" height="354" alt="Německý ministr vnitra Horst Seehofer." title="Německý ministr vnitra Horst Seehofer." class="multimedium-img" srcset="https://g.denik.cz/1/58/nemecko-podle-seehofera-zrejme-oznaci-cesko-za-oblast-s-mutacemi_denik-630-16x9.jpg 1x, https://g.denik.cz/1/58/nemecko-podle-seehofera-zrejme-oznaci-cesko-za-oblast-s-mutacemi_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/pendleri.html?back=3450274317-9452-41&amp;photo=2">
                            <img src="https://g.denik.cz/8/91/hranice-kontrola-arch-20200925_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/8/91/hranice-kontrola-arch-20200925_denik-150-3x2.jpg 1x, https://g.denik.cz/8/91/hranice-kontrola-arch-20200925_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/pendleri.html?back=3450274317-9452-41&amp;photo=3">
                            <img src="https://g.denik.cz/59/76/mikulov-hranice-hranicni-prechod-virus-koronavirus-covid-19-kontroly-policie-hasici-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/59/76/mikulov-hranice-hranicni-prechod-virus-koronavirus-covid-19-kontroly-policie-hasici-03_denik-150-3x2.jpg 1x, https://g.denik.cz/59/76/mikulov-hranice-hranicni-prechod-virus-koronavirus-covid-19-kontroly-policie-hasici-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/pendleri.html?back=3450274317-9452-41&amp;photo=4">
                            <img src="https://g.denik.cz/50/f9/nemocnice-odberove-misto-testovani-covid-19-koronavirus-19_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/f9/nemocnice-odberove-misto-testovani-covid-19-koronavirus-19_denik-150-3x2.jpg 1x, https://g.denik.cz/50/f9/nemocnice-odberove-misto-testovani-covid-19-koronavirus-19_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/pendleri.html?back=3450274317-9452-41&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>10 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Německý ministr vnitra Horst Seehofer.
        <span class="description-autor">
             | 
            Foto: ČTK /  ČTK
        </span>
</div>

        <div class="article-text article-content bbtext"><p>O tom, že Německo zřejmě označí příhraniční regiony v České republice jako oblasti s vysokým výskytem koronavirových mutací řekl dnes listu Süddeutsche Zeitung německý ministr vnitra Horst Seehofer s tím, že je možné očekávat obnovení hraničních kontrol. Trojice bavorských okresů kvůli složité epidemické situaci v Česku již odedneška uplatňuje přísnější podmínky pro české pendlery a zostření režimu oznámilo také Sasko. Po českých přeshraničních pracovnících chce vyžadovat testy zřejmě každý den.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>"Svobodný stát Bavorsko a Svobodný stát Sasko dnes požádaly spolkovou vládu, aby označila (rakouské) Tyrolsko a příhraniční regiony Česka za oblast s mutacemi a umožnila stálé hraniční kontroly," řekl Seehofer. Kancléřka Angela Merkelová s tím podle něj souhlasí. O zařazení českých regionů na nejkritičtější německý seznam otevřeně hovořil bavorský premiér Markus Söder. Jasno může být již dnes, zpřísnění režimu pak lze očekávat od neděle.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/pandemie-britska-mutace-20210211.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/27/6c/pelhrimov-covid-19-antigenni-test-testovani-koronavirus-odber-04_denik-150-3x2.jpg" width="150" height="100" alt="Antigenní testování na covid-19." title="Antigenní testování na covid-19." srcset="https://g.denik.cz/27/6c/pelhrimov-covid-19-antigenni-test-testovani-koronavirus-odber-04_denik-150-3x2.jpg 1x, https://g.denik.cz/27/6c/pelhrimov-covid-19-antigenni-test-testovani-koronavirus-odber-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Britská mutace může pandemii v Česku zhoršit. Co už o ní víme a nevíme</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Saský premiér Michael Kretschmer dnes prohlásil, že vzhledem ke stále se zhoršující situaci v Česku a tamnímu výskytu nakažlivější britské mutace musí Sasko zpřísnit podmínky pro české pendlery. </p>
<p>Výjimku chce udělit jen těm, kteří dojíždí za prací do nemocnic a pečovatelských domovů a kteří pracují v zemědělství, především v živočišné výrobě. "Další výjimky nebudou možné," zdůraznil Kretschmer.</p>
<p>Už ode dneška platí omezení pro české pendlery v bavorských příhraničních okresech Tirschenreuth, Cham a Neustadt an der Waldnaab. Češi mohou jet do práce jen přímou cestou a bez zastavení, poté se musí ihned vrátit do Česka.</p>
<p>Čeští pendleři doposud v Sasku potřebují dva testy týdně, v Bavorsku se musí testovat každých 48 hodin.</p>
<p>Söder prohlásil, že chce, aby Německo označilo české pohraničí za oblast s vysokou mírou výskytu mutací. To by podle premiéra znamenalo, že do Německa by již z Česka nikdo nemohl vstoupit bez negativního testu, což by ještě více posílilo epidemickou bezpečnost Bavorska.</p>
<h2 class="pseudo-h3">Snížení míry infekce</h2>
<p>Německu se v posledních týdnech podařilo výrazně míru infekce snížit. Nyní podle Institutu Roberta Kocha (RKI) vykazuje 64 nových případů na 100 tisíc obyvatel během sedmidenního období. Naopak v Česku tato hodnota roste a podle portálu corona-in-zahlen.de činí aktuálně 483 případů.</p>
<p>Zatímco v průměru se Německu boj proti koronaviru daří, některé okresy hraničící s Českem stále nemohou vysoká infekční čísla srazit. Příkladem je zmíněný bavorský okres Tirschenreuth, který je se sedmidenní incidencí 333 nejhorší v celém Německu.</p>
<p>Söder již ve středu varoval, že pokud Česko nebude schopné prodloužit svá nouzová opatření, tak se musí stát oblastí s mutacemi. "A bude třeba mluvit o uzavření hranice," řekl v televizi RTL.</p>
<p>Česká vláda dnes rozhodla o uzavření tří okresů. Cheb a Sokolov sousední se Saskem, Cheb navíc ještě s Bavorskem. Saský premiér zopakoval, že českému ministerskému předsedovi Andreji Babišovi opět nabídl pomoc a že ho vývoj v sousední zemi mrzí.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/cestovani/cesko-nemecko-koronavirus-hranice-20210208.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/8/4d/vojaci-pomahaji-hlidat-v-rumburku-hranice-01333_denik-150-3x2.jpg" width="150" height="100" alt="" title="" srcset="https://g.denik.cz/8/4d/vojaci-pomahaji-hlidat-v-rumburku-hranice-01333_denik-150-3x2.jpg 1x, https://g.denik.cz/8/4d/vojaci-pomahaji-hlidat-v-rumburku-hranice-01333_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zachování otevřených hranic s Německem závisí na Česku, říká velvyslanec</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Obavy z možného uzavření hranic mezitím vyslovilo německé sdružení automobilového průmyslu VDA, které varovalo automobilový průmysl je závislý na každodenním zásobování továren nejen v Česku či na Slovensku, ale také v řadě východoevropských zemích. VDA proto navrhuje zachovat zásobování pravidelným testováním řidičů a jejich vstupní registrací při překračování hranic.</p>
<p>Německo od 24. ledna považuje Česko za epidemicky vysoce rizikovou oblast, do té doby ho označovalo "jen" jako rizikovou. Důvodem je vysoká míra infekce v zemi. Zpřísněné hodnocení znamená, že do Německa lze cestovat jen s negativním koronavirovým testem, po příjezdu je povinná karanténa. Výjimku z karantény mají pendleři.</p>
<p>Zda Česko nebo některé jeho regiony označí Německo za oblastí s výskytem mutací, může být známo již dnes. Rozhodnutí činí grémium ministerstev zdravotnictví, vnitra a zahraničí, změny na seznamu pak oznamuje Institut Roberta Kocha. Z evropských zemí za oblast s mutacemi Německo nyní považuje Británii, Irsko a Portugalsko.</p>
<p></p>
<p></p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">11.2.2021</span>
    <a href="/diskuse/nova/t6JQ2.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zdarsky.denik.cz/zpravy-ze-sveta/nemecko-cesko-virus-mutace-20210211.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zdarsky.denik.cz/zpravy-ze-sveta/nemecko-cesko-virus-mutace-20210211.html&text=N%C4%9Bmecko%20zp%C5%99%C3%ADsnilo%20epidemick%C3%A9%20hodnocen%C3%AD%20%C4%8Ceska.%20Obnov%C3%AD%20st%C3%A1l%C3%A9%20hrani%C4%8Dn%C3%AD%20kontroly&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzdarsky.denik.cz%2Fzpravy-ze-sveta%2Fnemecko-cesko-virus-mutace-20210211.html&subject=N%C4%9Bmecko%20zp%C5%99%C3%ADsnilo%20epidemick%C3%A9%20hodnocen%C3%AD%20%C4%8Ceska.%20Obnov%C3%AD%20st%C3%A1l%C3%A9%20hrani%C4%8Dn%C3%AD%20kontroly">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-89.html">Německo, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: mutace" href="/tagy/mutace-31610.html">mutace, </a></li>
                    <li><a title="Štítek: Horst Seehofer" href="/tagy/horst-seehofer-23724.html">Horst Seehofer, </a></li>
                    <li><a title="Štítek: Sasko" href="/tagy/sasko-1396.html">Sasko, </a></li>
                    <li><a title="Štítek: Česká tisková kancelář" href="/tagy/ceska-tiskova-kancelar-778.html">Česká tisková kancelář, </a></li>
                    <li><a title="Štítek: Bavorsko" href="/tagy/bavorsko-2597.html">Bavorsko, </a></li>
                    <li><a title="Štítek: Markus Söder" href="/tagy/markus-soder-8976.html">Markus Söder, </a></li>
                    <li><a title="Štítek: infekce" href="/tagy/infekce-7769.html">infekce, </a></li>
                    <li><a title="Štítek: Michael Kretschmer" href="/tagy/michael-kretschmer-60028.html">Michael Kretschmer</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2694063370,705508229,3399556439,846868956,2513829924,4291039087,909470200,918545734,1398305293"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/stovky-milionu-do-dopravy-na-vysocine-ve-svetle-opravi-most-20210219.html"  title="číst článek: Stovky milionů do dopravy na Vysočině: víme, kde se budou opravovat silnice" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/04/silnice-lenora-pt2011232-02_denik-210-3x2.jpg" width="210" height="140" alt="Do oprav silnic druhých a třetích tříd se letos pustí Kraj Vysočina. Ilustrační foto" title="Do oprav silnic druhých a třetích tříd se letos pustí Kraj Vysočina. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/36/04/silnice-lenora-pt2011232-02_denik-210-3x2.jpg 1x, https://g.denik.cz/36/04/silnice-lenora-pt2011232-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/do-oprav-silnic-druhych-a-tretich-trid-se-letos-pusti-kraj-vysocina.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy_region/stovky-milionu-do-dopravy-na-vysocine-ve-svetle-opravi-most-20210219.html"      
>
            <h3 class="box-article-title fs20">Stovky milionů do dopravy na Vysočině: víme, kde se budou opravovat silnice</h3>
            <h4 class="box-article-perex fs16">/INFOGRAFIKA UVNITŘ TEXTU/ Do oprav silnic druhých a třetích tříd na Vysočině plánuje kraj…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-cfl-msfl/kdo-vse-dodrzuje-paradoxne-na-to-doplaci-postyskl-si-trener-mezirici-simacek.html"  title="číst článek: Kdo vše dodržuje, paradoxně na to doplácí, postýskl si trenér Meziříčí Šimáček" tabindex="-1"     
>
            <img src="https://g.denik.cz/41/77/kdo-vse-dodrzuje-paradoxne-na-to-doplaci-postyskl-si-trener-mezirici-simacek_denik-210-3x2.jpg" width="210" height="140" alt="Na podzim fotbalisté Velkého Meziříčí (v červeném) doma podlehli béčku Jihlavy (v modrém) vysoko 0:5. Dočkají se na jaře možnosti odvety?" title="Na podzim fotbalisté Velkého Meziříčí (v červeném) doma podlehli béčku Jihlavy (v modrém) vysoko 0:5. Dočkají se na jaře možnosti odvety?" class="box-article-img" srcset="https://g.denik.cz/41/77/kdo-vse-dodrzuje-paradoxne-na-to-doplaci-postyskl-si-trener-mezirici-simacek_denik-210-3x2.jpg 1x, https://g.denik.cz/41/77/kdo-vse-dodrzuje-paradoxne-na-to-doplaci-postyskl-si-trener-mezirici-simacek_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-cfl-msfl/kdo-vse-dodrzuje-paradoxne-na-to-doplaci-postyskl-si-trener-mezirici-simacek.html"      
>
            <h3 class="box-article-title fs20">Kdo vše dodržuje, paradoxně na to doplácí, postýskl si trenér Meziříčí Šimáček</h3>
            <h4 class="box-article-perex fs16">Nemohou trénovat, jen stěží získat posily, navíc někteří jejich konkurenti ve třetí lize mají…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-na-vikend-19-az-21-unora-lakaji-vylety-na-vrchol-javorice-orlik-i-peklo-202.html"  title="číst článek: Tipy na víkend 19. až 21. února: Lákají výlety na vrchol Javořice, Orlík i peklo" tabindex="-1"     
>
            <img src="https://g.denik.cz/41/95/dratenicka-skala_denik-210-3x2.jpg" width="210" height="140" alt="Drátník (Drátenická, skála, Dráteničky). Foto: Deník/Lenka Mašová" title="Drátník (Drátenická, skála, Dráteničky). Foto: Deník/Lenka Mašová" class="box-article-img" srcset="https://g.denik.cz/41/95/dratenicka-skala_denik-210-3x2.jpg 1x, https://g.denik.cz/41/95/dratenicka-skala_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-vikend-19-az-21-unora-lakaji-vylety-na-vrchol-javorice-orlik-i-peklo-202.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend 19. až 21. února: Lákají výlety na vrchol Javořice, Orlík i peklo</h3>
            <h4 class="box-article-perex fs16">Vysočina nabízí mnoho krásných míst, na které rády vyrazí i známé osobnosti s vysočinskými kořeny…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/je-to-splneny-sen-vzpominaji-mistri-sveta-v-rybnikarskem-hokeji-z-nameste-202102.html"  title="číst článek: Náměšťské Nagano: je to splněný sen, vzpomínají mistři v rybníkářském hokeji" tabindex="-1"     
>
            <img src="https://g.denik.cz/40/b8/namest-vitala-sve-mistry-sveta-v-rybnikov22-16_denik-210-3x2.jpg" width="210" height="140" alt="Hráči týmu Captains z Náměšti nad Oslavou slavili titul." title="Hráči týmu Captains z Náměšti nad Oslavou slavili titul." class="box-article-img" srcset="https://g.denik.cz/40/b8/namest-vitala-sve-mistry-sveta-v-rybnikov22-16_denik-210-3x2.jpg 1x, https://g.denik.cz/40/b8/namest-vitala-sve-mistry-sveta-v-rybnikov22-16_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/je-to-splneny-sen-vzpominaji-mistri-sveta-v-rybnikarskem-hokeji-z-nameste.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 29
        </a>
        <a class="box-article-tag" href="/galerie/je-to-splneny-sen-vzpominaji-mistri-sveta-v-rybnikarskem-hokeji-z-nameste.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/ostatni_region/je-to-splneny-sen-vzpominaji-mistri-sveta-v-rybnikarskem-hokeji-z-nameste-202102.html"      
>
            <h3 class="box-article-title fs20">Náměšťské Nagano: je to splněný sen, vzpomínají mistři v rybníkářském hokeji</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Úspěch, na který nikdy nezapomeneme. Shodují se hráči týmu Captains Náměšť při vzpomínce…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/ze-zusek-na-vysocine-odchazeji-deti-hrozi-ze-ucitele-si-budou-hledat-praci-20210.html"  title="číst článek: Ze zušek na Vysočině odcházejí děti: hrozí, že učitelé si budou hledat práci" tabindex="-1"     
>
            <img src="https://g.denik.cz/27/c7/zus-bystrice-nad-pernstejnem-05_denik-210-3x2.jpg" width="210" height="140" alt="Rodiče na některých místech Vysočiny své děti odhlašují ze ZUŠ, ilustrační foto" title="Rodiče na některých místech Vysočiny své děti odhlašují ze ZUŠ, ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/27/c7/zus-bystrice-nad-pernstejnem-05_denik-210-3x2.jpg 1x, https://g.denik.cz/27/c7/zus-bystrice-nad-pernstejnem-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/ze-zusek-na-vysocine-odchazeji-deti-hrozi-ze-ucitele-si-budou-hledat-praci-20210.html"      
>
            <h3 class="box-article-title fs20">Ze zušek na Vysočině odcházejí děti: hrozí, že učitelé si budou hledat práci</h3>
            <h4 class="box-article-perex fs16">Na výtvarku přímo do základní umělecké školy chodila dcera ráda a moc ji to bavilo. Paní učitelka…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/hrad-pernstejn-se-zahalil-do-bileho-havu-podivejte-se-na-povedene-snimky-2021021.html"  title="číst článek: Hrad Pernštejn pocukrovala paní Zima. Podívejte se, jak mu to v bílé barvě sluší" tabindex="-1"     
>
            <img src="https://g.denik.cz/41/59/hrad-pernstejn-se-zahalil-do-bileho-havu-podivejte-se-na-povedene-snimky-24_denik-210-3x2.jpg" width="210" height="140" alt="Hrad Pernštejn se zahalil do bílého hávu. Podívejte se na povedené snímky" title="Hrad Pernštejn se zahalil do bílého hávu. Podívejte se na povedené snímky" class="box-article-img" srcset="https://g.denik.cz/41/59/hrad-pernstejn-se-zahalil-do-bileho-havu-podivejte-se-na-povedene-snimky-24_denik-210-3x2.jpg 1x, https://g.denik.cz/41/59/hrad-pernstejn-se-zahalil-do-bileho-havu-podivejte-se-na-povedene-snimky-24_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/hrad-pernstejn-se-zahalil-do-bileho-havu-podivejte-se-na-povedene-snimky.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 40
        </a>

        </div>
        <a href="/ctenar-reporter/hrad-pernstejn-se-zahalil-do-bileho-havu-podivejte-se-na-povedene-snimky-2021021.html"      
>
            <h3 class="box-article-title fs20">Hrad Pernštejn pocukrovala paní Zima. Podívejte se, jak mu to v bílé barvě sluší</h3>
            <h4 class="box-article-perex fs16">Čtenář Žďárského deníku Jiří Pejchal reagoval na výzvu ohledně zasněžených zimních fotografií a…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/ptaci-chripka-v-horni-cerekvi-uhynulo-sedesat-slepic-a-hus-20210219.html"  title="číst článek: Ptačí chřipka na Vysočině: Lukáš Kratochvíl přijde o tři sta kusů drůbeže" tabindex="-1"     
>
            <img src="https://g.denik.cz/52/99/ptaci-chripka-radi-v-kraji-jak-se-chovat-pri-podezreni-na-ni-04_denik-210-3x2.jpg" width="210" height="140" alt="Na Vysočině se objevila ptačí chřipka. Uhynuly slepice a husy. Ilustrační foto." title="Na Vysočině se objevila ptačí chřipka. Uhynuly slepice a husy. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/52/99/ptaci-chripka-radi-v-kraji-jak-se-chovat-pri-podezreni-na-ni-04_denik-210-3x2.jpg 1x, https://g.denik.cz/52/99/ptaci-chripka-radi-v-kraji-jak-se-chovat-pri-podezreni-na-ni-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ptaci-chripka-se-objevila-v-horni-cerekvi-uhynulo-sedesat-slepic-a-hus.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/zpravy_region/ptaci-chripka-v-horni-cerekvi-uhynulo-sedesat-slepic-a-hus-20210219.html"      
>
            <h3 class="box-article-title fs20">Ptačí chřipka na Vysočině: Lukáš Kratochvíl přijde o tři sta kusů drůbeže</h3>
            <h4 class="box-article-perex fs16">V Horní Cerekvi na Pelhřimovsku se objevila ptačí chřipka. Tamní chovatel nahlásil na krizovou…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/lide-z-vysocine-se-vrhli-na-respiratory-zatim-mame-dostatek-ujistuji-lekarny-202.html"  title="číst článek: Máte respirátory? Také na Vysočině se čeká útok na lékárny kvůli nařízení vlády" tabindex="-1"     
>
            <img src="https://g.denik.cz/47/79/koronavirus-respiratory-prodej-04_denik-210-3x2.jpg" width="210" height="140" alt="Prodej respirátorů. Lékárny jsou podle jejich vedoucích zatím zásobeny dobře. Ilustrační foto." title="Prodej respirátorů. Lékárny jsou podle jejich vedoucích zatím zásobeny dobře. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/47/79/koronavirus-respiratory-prodej-04_denik-210-3x2.jpg 1x, https://g.denik.cz/47/79/koronavirus-respiratory-prodej-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koronavirus-respiratory-prodej.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy_region/lide-z-vysocine-se-vrhli-na-respiratory-zatim-mame-dostatek-ujistuji-lekarny-202.html"      
>
            <h3 class="box-article-title fs20">Máte respirátory? Také na Vysočině se čeká útok na lékárny kvůli nařízení vlády</h3>
            <h4 class="box-article-perex fs16">Do obchodů bez respirátoru nechoď. Ranní vyhlášení ministra zdravotnictví Jana Blatného o nové…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/co-covid-vzal-dal-podnikani/polsky-statni-dopravce-vybral-lokomotivy-z-jihlavy-podivejte-se-na-ty-krasky-202.html"  title="číst článek: Polský dopravce si vybral lokomotivy z Vysočiny: podívejte se na ty krásky" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/13/polsky-statni-dopravce-vybral-lokomotivy-z-jihlavy_denik-210-3x2.jpg" width="210" height="140" alt="EffiShunter 300 Metro Varšava během zkoušek v pražském Depu Kačerov." title="EffiShunter 300 Metro Varšava během zkoušek v pražském Depu Kačerov." class="box-article-img" srcset="https://g.denik.cz/36/13/polsky-statni-dopravce-vybral-lokomotivy-z-jihlavy_denik-210-3x2.jpg 1x, https://g.denik.cz/36/13/polsky-statni-dopravce-vybral-lokomotivy-z-jihlavy_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/polsky-statni-dopravce-si-vybral-lokomotivy-z-jihlavy.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/co-covid-vzal-dal-podnikani/polsky-statni-dopravce-vybral-lokomotivy-z-jihlavy-podivejte-se-na-ty-krasky-202.html"      
>
            <h3 class="box-article-title fs20">Polský dopravce si vybral lokomotivy z Vysočiny: podívejte se na ty krásky</h3>
            <h4 class="box-article-perex fs16">Deset nových lokomotiv pro polského státního dopravce PKP Intercity bude pocházet z Jihlavy.…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/casopisy?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/japonsko-sebevrazdy-pandemie-koronavirus.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/b8/japonsko-zena-smutek-1394766233_denik-120-3x2.jpg" width="120" height="80" alt="V Japonsku kvůli pandemii rapidně přibývá sebevražd." title="V Japonsku kvůli pandemii rapidně přibývá sebevražd." srcset="https://g.denik.cz/1/b8/japonsko-zena-smutek-1394766233_denik-120-3x2.jpg 1x, https://g.denik.cz/1/b8/japonsko-zena-smutek-1394766233_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/japonsko-sebevrazdy-pandemie-koronavirus.html" tabindex="-1" title="číst článek: Japonci bijí na poplach, v zemi přibývá sebevražd. A to hlavně mladých žen" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Japonci bijí na poplach, v zemi přibývá sebevražd. A to hlavně mladých žen</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/facebook-google-zpravy-australie-20210218.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/92/google-ilustracni_denik-120-3x2.jpg" width="120" height="80" alt="Google. Ilustrační snímek" title="Google. Ilustrační snímek" srcset="https://g.denik.cz/1/92/google-ilustracni_denik-120-3x2.jpg 1x, https://g.denik.cz/1/92/google-ilustracni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/facebook-google-zpravy-australie-20210218.html" tabindex="-1" title="číst článek: Plaťte za zprávy, žádá Austrálie. Google je pro, Facebook odmítá" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Plaťte za zprávy, žádá Austrálie. Google je pro, Facebook odmítá</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/vakcina-covid-nelegalni-obchod-unie-cesko-20210218.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/10/brno-ockovani-ockovaci-centrum-duchodci-janackovo-divadlo_denik-120-3x2.jpg" width="120" height="80" alt="Očkování proti koronaviru" title="Očkování proti koronaviru" srcset="https://g.denik.cz/50/10/brno-ockovani-ockovaci-centrum-duchodci-janackovo-divadlo_denik-120-3x2.jpg 1x, https://g.denik.cz/50/10/brno-ockovani-ockovaci-centrum-duchodci-janackovo-divadlo_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/vakcina-covid-nelegalni-obchod-unie-cesko-20210218.html" tabindex="-1" title="číst článek: Unijní vyšetřovatelé jdou po nelegálním obchodu s vakcínami. Týká se to i Babiše" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Unijní vyšetřovatelé jdou po nelegálním obchodu s vakcínami. Týká se to i Babiše</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/hrad-pernstejn-se-zahalil-do-bileho-havu-podivejte-se-na-povedene-snimky-2021021.html" tabindex="-1" title="číst článek: Hrad Pernštejn pocukrovala paní Zima. Podívejte se, jak mu to v bílé barvě sluší">
			        <h3 class="ugc-promo__article-title">Hrad Pernštejn pocukrovala paní Zima. Podívejte se, jak mu to v bílé barvě sluší</h3>
			    </a>
				<a href="/ctenar-reporter/moderni-kaple-ve-skrdlovicich-zachycena-objektivem-nasi-ctenarky-20210218.html" tabindex="-1" title="číst článek: Moderní kaple ve Škrdlovicích zachycená objektivem naší čtenářky">
			        <h3 class="ugc-promo__article-title">Moderní kaple ve Škrdlovicích zachycená objektivem naší čtenářky</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/5-strategii-jak-zkrotit-emoce-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9952532d8619f854e992cf66985ddfc2.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/5-strategii-jak-zkrotit-emoce-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 5 strategií, jak zkrotit emoce" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">5 strategií, jak zkrotit emoce</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/meditace/meditace-laskavosti-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/601da063d962e8f580a1f1ae01b05040.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/meditace/meditace-laskavosti-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Meditace laskavosti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Meditace laskavosti</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27586-interierove-kousky-ktere-dodaji-smrnc/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a82f23fec03b9869d7904d78e5367868.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27586-interierove-kousky-ktere-dodaji-smrnc/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Interiérové kousky, které dodají šmrnc" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Interiérové kousky, které dodají šmrnc</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27552-zahradni-dekorace-z-ciny-kde-a-jak-bezpecne-nakoupit-levne-dekorace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/becaecce08bb54296e8183d26642a0ea.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27552-zahradni-dekorace-z-ciny-kde-a-jak-bezpecne-nakoupit-levne-dekorace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zahradní dekorace z Číny – kde a jak bezpečně nakoupit levné dekorace?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zahradní dekorace z Číny – kde a jak bezpečně nakoupit…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/davove-silenstvi-cesi-zacali-ve-velkem-shanet-rousky-a-respiratory.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/be1533fffe49827ed432564cc6e4b0ae.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/davove-silenstvi-cesi-zacali-ve-velkem-shanet-rousky-a-respiratory.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nákupní horečka kvůli respirátorům. Známé lekárně spadl e-shop" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nákupní horečka kvůli respirátorům. Známé lekárně spadl e…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/schazi-se-vlada-ministri-rozhodnou-zda-se-otevrou-dalsi-obchody.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6d2fcd441ed920f43a6e68b55da60716.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/schazi-se-vlada-ministri-rozhodnou-zda-se-otevrou-dalsi-obchody.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Obchody v pondělí neotevřou! Na veřejnosti už nebude stačit rouška" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Obchody v pondělí neotevřou! Na veřejnosti už nebude stačit…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/charlotte-nelly-gott-instagram.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/65/gott-d200929h6e5i1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott dcery" title="Karel Gott dcery" srcset="https://g.denik.cz/56/65/gott-d200929h6e5i1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/65/gott-d200929h6e5i1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/charlotte-nelly-gott-instagram.html" tabindex="-1" title="číst článek: Charlotte Gottová je hvězdou Instagramu: Kdy ji dožene mladší sestra?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Charlotte Gottová je hvězdou Instagramu: Kdy ji dožene mladší sestra?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/otevreni-obchodu-respiratory-ffp2.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/29/prymula-d210219z90to1_denik-120-3x2.jpg" width="120" height="80" alt="Roman Prymula" title="Roman Prymula" srcset="https://g.denik.cz/56/29/prymula-d210219z90to1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/29/prymula-d210219z90to1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/otevreni-obchodu-respiratory-ffp2.html" tabindex="-1" title="číst článek: Zase změna: Na nákup povinně respirátor FFP2 nebo chirurgická rouška"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zase změna: Na nákup povinně respirátor FFP2 nebo chirurgická rouška</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/otakar-cerny-zemrel.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/30/cerny-03_denik-120-3x2.jpg" width="120" height="80" alt="Otakar Černý" title="Otakar Černý" srcset="https://g.denik.cz/56/30/cerny-03_denik-120-3x2.jpg 1x, https://g.denik.cz/56/30/cerny-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/otakar-cerny-zemrel.html" tabindex="-1" title="číst článek: Zemřel Otakar Černý: Vzpomínají na něj prezident Zeman, Klaus i Kalousek"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zemřel Otakar Černý: Vzpomínají na něj prezident Zeman, Klaus i Kalousek</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vojta-dyk-tatiana-vilhelmova-dykova-rec-tela.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/59/untitled-collage-5-d210215aft6w2_denik-120-3x2.jpg" width="120" height="80" alt="Vojtěch Dyk, Tatiana Dyková" title="Vojtěch Dyk, Tatiana Dyková" srcset="https://g.denik.cz/56/59/untitled-collage-5-d210215aft6w2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/59/untitled-collage-5-d210215aft6w2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vojta-dyk-tatiana-vilhelmova-dykova-rec-tela.html" tabindex="-1" title="číst článek: Vztah Vojty a Táni Dykových očima experta: Co vypovídá řeč těla o jejich lásce"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Vztah Vojty a Táni Dykových očima experta: Co vypovídá řeč těla o jejich lásce</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/8/4/1/1/1/2284111-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">17.02. - 23.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/7/9/2/7/5/2279275-500-810.jpg" width="180" alt="Lidl - Pestré chutě Itálie">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Pestré chutě Itálie
                        <div class="prometheus-date">15.02. - 21.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/8/5/3/3/5/2285335-500-810.jpg" width="180" alt="BILLA - Ryby">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Ryby
                        <div class="prometheus-date">17.02. - 23.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/8/1/8/3/1/2281831-500-810.jpg" width="180" alt="Albert Hypermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket
                        <div class="prometheus-date">17.02. - 23.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/6/0/6/5/2246065-500-810.jpg" width="180" alt="ROSSMANN - Magazín">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Magazín
                        <div class="prometheus-date">20.01. - 02.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-pracovnik-servisniho-55512341-wdeat6.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Pracovník servisního střediska, 20 000 Kč" target="_blank" rel="noopener">
				       	*Pracovník servisního střediska, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-traktorista-v-zv-1xstajnik-55361627-w8sfa8.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*traktorista v ŽV- 1xstájník, 1x krmivář, traktorista v RV-1x, 24 000 Kč" target="_blank" rel="noopener">
				       	*traktorista v ŽV- 1xstájník, 1x krmivář, traktorista v RV-1x, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-obsluha-cnc-stroju-55530159-wa5mjt.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Obsluha CNC strojů, 26 000 Kč" target="_blank" rel="noopener">
				       	*Obsluha CNC strojů, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-mechanik-a-opravar-nakladnich-55516699-w4xktb.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Mechanik a opravář nákladních automobilů, zemědělské techniky, 30 000 Kč" target="_blank" rel="noopener">
				       	*Mechanik a opravář nákladních automobilů, zemědělské techniky, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-bagrista--ridic-nakladniho-55565989-wdmfpy.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*BAGRISTA - ŘIDIČ NÁKLADNÍHO AUTOMOBILU, 30 000 Kč" target="_blank" rel="noopener">
				       	*BAGRISTA - ŘIDIČ NÁKLADNÍHO AUTOMOBILU, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-kuchar--kucharka--55618643-wv71ef.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*KUCHAŘ - KUCHAŘKA - Hotel Podlesí, 35 000 Kč" target="_blank" rel="noopener">
				       	*KUCHAŘ - KUCHAŘKA - Hotel Podlesí, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-mechanik-stavebnich-55565993-whun8d.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*MECHANIK STAVEBNÍCH STROJŮ A VOZIDEL, 28 000 Kč" target="_blank" rel="noopener">
				       	*MECHANIK STAVEBNÍCH STROJŮ A VOZIDEL, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zpracovatele-dreva-truhlari-55619087-wmznfm.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zpracovatelé dřeva, truhláři (kromě stavebních) a příbuzní pracovníci, 18 500 Kč" target="_blank" rel="noopener">
				       	Zpracovatelé dřeva, truhláři (kromě stavebních) a příbuzní pracovníci, 18 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Combi-2-0TD-Kombi-16113044145102641.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-1-2-TSi-MPV-159950797150573.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti první majitel, servisní knížka, koupeno v A, vyrobeno v EU, dovezeno, garážované, nehavarované" target="_blank" rel="noopener">
			          	Škoda Yeti první majitel, servisní knížka, koupeno v A, vyrobeno v EU, dovezeno, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-Ele-Kombi-15729500364580.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLE-350/GLE-350-d-AMG-4M-Sportovni-Kupe-16040619898542800.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLE 350 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz GLE 350 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-1-5-TDCI-12-SUV-16123321307630.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Kuga první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Com-III-1-2-Kombi-161219354199467.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-Com-2-0TDi-Kombi-15916889681971684.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Superb servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Roomster/Roomster-1-2TSi-77Kw-MPV-1602000241230181.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster první majitel" target="_blank" rel="noopener">
			          	Škoda Roomster první majitel
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kamiq/suv/benzin/skoda-kamiq-style-1-0-tsi-6585905.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq Style 1.0 TSI" target="_blank" rel="noopener">
			          	Škoda Kamiq Style 1.0 TSI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-picasso/kombi/nafta/citroen-c4-picasso-1-6-e-hdi-115-exclusive-panora-8859910.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 Picasso 1.6 e-HDi 115 Exclusive Panora" target="_blank" rel="noopener">
			          	Citroën C4 Picasso 1.6 e-HDi 115 Exclusive Panora
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-style-2-0-tdi-140-kw-6584865.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb Combi Style 2,0 TDI/140 kW" target="_blank" rel="noopener">
			          	Škoda Superb Combi Style 2,0 TDI/140 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-0-tdci-titanium-nez-topeni-28517115.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-MAX 2.0 TDCi Titanium NEZ. TOPENÍ," target="_blank" rel="noopener">
			          	Ford S-MAX 2.0 TDCi Titanium NEZ. TOPENÍ,
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kupe/nafta/bmw-330xd-coupe-18071158.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 330xd Coupe" target="_blank" rel="noopener">
			          	BMW Řada 3 330xd Coupe
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0-tdci-led-svetla-sync-3-n-28517026.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2.0 TDCi LED SVĚTLA, SYNC 3, N" target="_blank" rel="noopener">
			          	Ford Mondeo 2.0 TDCi LED SVĚTLA, SYNC 3, N
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-grandland-x/suv/nafta/opel-grandland-x-design-line-d15dth-mt6-s-s-005-6585159.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Grandland X DESIGN LINE D15DTH MT6 S/S 005" target="_blank" rel="noopener">
			          	Opel Grandland X DESIGN LINE D15DTH MT6 S/S 005
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/alfa-romeo-giulietta/nafta/alfa-romeo-giulietta-2-0mjtd-103kw-bez-koroze-8850024.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Alfa Romeo Giulietta 2,0MJTD 103kw bez koroze" target="_blank" rel="noopener">
			          	Alfa Romeo Giulietta 2,0MJTD 103kw bez koroze
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-zdar-nad-sazavou-libusinska-4012608#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žďár nad Sázavou, Libušínská Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Žďár nad Sázavou, Libušínská Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-zdar-nad-sazavou-kopecna-1841-4008252#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žďár nad Sázavou, Kopečná 1841 Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Žďár nad Sázavou, Kopečná 1841 Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-merin-namesti-4004835#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Měřín, Náměstí Prodej domu" target="_blank" rel="noopener">
			          	Měřín, Náměstí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zdar-nad-sazavou-3999397#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žďár nad Sázavou Prodej domu" target="_blank" rel="noopener">
			          	Žďár nad Sázavou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-krovi-3986379#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Křoví Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Křoví Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lavicky-3986200#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lavičky Prodej domu" target="_blank" rel="noopener">
			          	Lavičky Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-velke-mezirici-krskova-1425-3983475#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Meziříčí, Krškova 1425 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Velké Meziříčí, Krškova 1425 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-mezirici-loupeznik-596-3983074#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Meziříčí, Loupežník 596 Prodej domu" target="_blank" rel="noopener">
			          	Velké Meziříčí, Loupežník 596 Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#zdarsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/zdarsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1613047026.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1609759629.css">

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1613729151.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1609759629.js"></script>



</body>
</html>