<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'zdarsky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "Jak se nezbláznit z Vánoc? Každý úklid musí začít nejprve v hlavě",
		'tag': ["Vánoce", "Úklid", "domov", "rodina", "Česko"],
		'autor': 'Filip Lukeš',
			'publishedDateTime': "2019-12-02T04:08:00+01:00",
        	'modifiedDateTime': "2019-12-02T04:08:00+01:00",
			'articleID': 781857149,
			'back': "781857149-9451-41",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/zdarsky.denik.cz\/galerie\/vanoce2016.html?photo=1&back=781857149-9451-41",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/43\/03\/vanoce-211216_denik-150-3x2.jpg", 
						'description': "Ilustrační foto.",
						'source': "DENÍK\/archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/4\/48\/vanoce-orechy-skorapky-svicky_denik-150-3x2.jpg", 
						'description': "Ilustrační foto.",
						'source': "DENÍK\/Jan Mazanec"
					},
					{
						'url': "https:\/\/g.denik.cz\/12\/1f\/besidka-deti-vanoce-20161219_denik-150-3x2.jpg", 
						'description': "Ilustrační foto",
						'source': "Deník\/Radka Doležalová"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a5\/16-9-brno-zoo-vanocni-strom-vanoce-deti-ozdoby-banka-svetylka-svatek_denik-150-3x2.jpg", 
						'description': "Ilustrační fotografie.",
						'source': "DENÍK\/Drahomír Stulír"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/e2\/thinkstockphotos-rodina-vanoce-509532825_denik-150-3x2.jpg", 
						'description': "Ilustrační foto.",
						'source': "Thinkstock.com"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/fc\/thinkstockphotos-vanoce-cukrovi-486805120_denik-150-3x2.jpg", 
						'description': "Ilustrační foto.",
						'source': "Thinkstock.com"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/95\/vanoce221214_denik-150-3x2.jpg", 
						'description': "Ilustrační foto.",
						'source': "ČTK"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/29\/vanoce-strom-osvetleni-svetylka_denik-150-3x2.jpg", 
						'description': "Ilustrační foto.",
						'source': "Thinkstockphotos.com"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d6\/vanoce-pes-kocka-153148491_denik-150-3x2.jpg", 
						'description': "Ilustrační foto.",
						'source': "Thinkstock.com"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/27\/vanocni-trhy-uherske-hradiste-171215_denik-150-3x2.jpg", 
						'description': "Ilustrační foto.",
						'source': "DENÍK\/Pavel Bohun"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/ff\/vanocni-jarmark-trh-stanek-advent-venec_denik-150-3x2.jpg", 
						'description': "Ilustrační foto",
						'source': "DENÍK\/Karel Pech"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/0b\/20151119-vanoce-advent-trh-denik-630_denik-150-3x2.jpg", 
						'description': "Ilustrační foto.",
						'source': "Deník\/archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d0\/vanoce_darek_denik-150-3x2.jpg", 
						'description': "Ilustrační foto",
						'source': "Shutterstock.com"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/90\/vanoce_darek_present_denik-150-3x2.jpg", 
						'description': "Ilustrační foto",
						'source': "Shutterstock.com"
					},
					{
						'url': "https:\/\/g.denik.cz\/10\/51\/3646686-moje-rodina-vanoce-baleni-darku-radka-krivankova-darek-darky-1_denik-150-3x2.jpg", 
						'description': "Ilustrační snímek",
						'source': "Deník"
					}
			],
			'count': 15,
	    },
		'breadcrumb': [
			{'name':"Žďárský deník", 'link':"zdarsky.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/zdarsky.denik.cz\/zpravy-z-ceska\/"},
			{'name':"Jak se nezbláznit z Vánoc? Každý úklid musí začít nejprve v hlavě", 'link':"https:\/\/zdarsky.denik.cz\/zpravy-z-ceska\/uklid-poradek-hlava-psychologie-20191129.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://zdarsky.denik.cz/zpravy-z-ceska/uklid-poradek-hlava-psychologie-20191129.html',
		'safety': [0,111],
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jak se nezbláznit z Vánoc? Každý úklid musí začít nejprve v hlavě - Žďárský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Blíží se svátky, což ve většině domovů nemilosrdně značí i velké gruntování. Všichni touží po tom, aby bylo na Vánoce vše perfektní. A když už se uklízí v…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Stres, Vánoce, hlava, psychika, rady">
    <meta name="author" content="Filip Lukeš">
	<meta property="og:site_name" content="Žďárský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zdarsky.denik.cz/zpravy-z-ceska/uklid-poradek-hlava-psychologie-20191129.html">
	<meta property="og:title" content="Jak se nezbláznit z Vánoc? Každý úklid musí začít nejprve v hlavě">
	<meta property="og:description" content="Blíží se svátky, což ve většině domovů nemilosrdně značí i velké gruntování. Všichni touží po tom, aby bylo na Vánoce vše perfektní. A když už se uklízí v domácnosti, co takhle si rovnou uklidit i v hlavě?">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikvysocina">
	<meta name="twitter:creator" content="@denikvysocina">
	<meta name="twitter:title" content="Jak se nezbláznit z Vánoc? Každý úklid musí začít nejprve v hlavě">
	<meta name="twitter:description" content="Blíží se svátky, což ve většině domovů nemilosrdně značí i velké gruntování. Všichni touží po tom, aby bylo na Vánoce vše perfektní. A když už se uklízí v domácnosti, co takhle si rovnou uklidit i v hlavě?">
	<meta property="og:image" content="https://g.denik.cz/1/7f/vanoce-oslava_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Oslava Vánoc v rodinném kruhu">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/7f/vanoce-oslava_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/7f/vanoce-oslava_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-12-02T04:08:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-191351c6a491-page-article-1575037256.css">



        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1575037046.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://zdarsky.denik.cz/zpravy-z-ceska/uklid-poradek-hlava-psychologie-20191129.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zdarsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žďárský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/zdarsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://zdarsky.denik.cz/zpravy-z-ceska/uklid-poradek-hlava-psychologie-20191129.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fzdarsky.denik.cz%2Fzpravy-z-ceska%2Fuklid-poradek-hlava-psychologie-20191129.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/zpravy-z-ceska/uklid-poradek-hlava-psychologie-20191129.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion zdarsky_denik">

        <li>
           
            <a href="https://zdarsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_žďár-nad-sázavou', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" href="/mikroregion/zdar-nad-sazavou.html">ŽĎÁR NAD SÁZAVOU</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_velké-meziříčí', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" href="/mikroregion/velke-mezirici.html">VELKÉ MEZIŘÍČÍ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nové-město-na-moravě', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" href="/mikroregion/nove-mesto-na-morave.html">NOVÉ MĚSTO NA MORAVĚ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_bystřice-nad-pernštejnem', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" href="/mikroregion/bystrice-nad-pernstejnem.html">BYSTŘICE NAD PERNŠTEJNEM</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://zdarsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_žďársko', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >
Žďársko
        </a>
    </li>
    <li class="item">
        <a href="https://zdarsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://zdarsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://zdarsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://zdarsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://zdarsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/zdarsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://zdarsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://zdarsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/uklid-poradek-hlava-psychologie-20191129.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Krimi zprávy:</h3>
            <a href="https://zdarsky.denik.cz/cerna_kronika/" class="text">Zločiny, soudy a neštěstí z regionu</a>
            <a href="#close" class="close" data-title="zlociny-soudy-a-nestesti-z-regionu"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Jak se nezbláznit z Vánoc? Každý úklid musí začít nejprve v hlavě</h1>
        <div class="article-info">
                <div class="article-date">dnes 04:08 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zdarsky.denik.cz/zpravy-z-ceska/uklid-poradek-hlava-psychologie-20191129.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zdarsky.denik.cz/zpravy-z-ceska/uklid-poradek-hlava-psychologie-20191129.html&text=Jak%20se%20nezbl%C3%A1znit%20z%20V%C3%A1noc%3F%20Ka%C5%BEd%C3%BD%20%C3%BAklid%20mus%C3%AD%20za%C4%8D%C3%ADt%20nejprve%20v%20hlav%C4%9B&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzdarsky.denik.cz%2Fzpravy-z-ceska%2Fuklid-poradek-hlava-psychologie-20191129.html&subject=Jak%20se%20nezbl%C3%A1znit%20z%20V%C3%A1noc%3F%20Ka%C5%BEd%C3%BD%20%C3%BAklid%20mus%C3%AD%20za%C4%8D%C3%ADt%20nejprve%20v%20hlav%C4%9B"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Blíží se svátky, což ve většině domovů nemilosrdně značí i velké gruntování. Všichni touží po tom, aby bylo na Vánoce vše perfektní. A když už se uklízí v domácnosti, co takhle si rovnou uklidit i v hlavě?</p>
        
<div class="article-multimedium">
        <a href="/galerie/vanoce2016.html?photo=1&amp;back=781857149-9451-41">
            <img src="https://g.denik.cz/1/7f/vanoce-oslava_denik-630-16x9.jpg" width="630" height="354" alt="Oslava Vánoc v rodinném kruhu" title="Oslava Vánoc v rodinném kruhu" class="multimedium-img" srcset="https://g.denik.cz/1/7f/vanoce-oslava_denik-630-16x9.jpg 1x, https://g.denik.cz/1/7f/vanoce-oslava_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/vanoce2016.html?back=781857149-9451-41&amp;photo=2">
                            <img src="https://g.denik.cz/43/03/vanoce-211216_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/03/vanoce-211216_denik-150-3x2.jpg 1x, https://g.denik.cz/43/03/vanoce-211216_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vanoce2016.html?back=781857149-9451-41&amp;photo=3">
                            <img src="https://g.denik.cz/4/48/vanoce-orechy-skorapky-svicky_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/4/48/vanoce-orechy-skorapky-svicky_denik-150-3x2.jpg 1x, https://g.denik.cz/4/48/vanoce-orechy-skorapky-svicky_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vanoce2016.html?back=781857149-9451-41&amp;photo=4">
                            <img src="https://g.denik.cz/12/1f/besidka-deti-vanoce-20161219_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/12/1f/besidka-deti-vanoce-20161219_denik-150-3x2.jpg 1x, https://g.denik.cz/12/1f/besidka-deti-vanoce-20161219_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vanoce2016.html?back=781857149-9451-41&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>16 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Oslava Vánoc v rodinném kruhu
        <span class="description-autor">
             | 
            Foto: Shutterstock
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Michaela Dombrovská, autorka knih Pravidla pozitivního sobectví a Pořádek nejen v hlavě, radí pro předvánoční uklízení všeho druhu následující: „Každý úklid začíná v hlavě, jinak by se jednalo jen o přesouvání věcí bez záměru a smyslu. Cokoli si přejeme uklízet, ať už to jsou skříně, poličky v koupelně, ale také vztahy nebo vlastní život jako takový, je vždy dobré se nejprve na chvíli zastavit, nadechnout a pořádně promyslet, co vlastně uklízet, proč a jak.“</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Ano, mít takzvaně nějaký plán určitě pomůže, abychom se při úklidu nezahltili nebo to nevzdali předčasně.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/zbigniew-czendlik-farar-advent-vanoce-koledy.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/da/lanskroun-zbigniew-czendlik-farar-07_denik-150-3x2.jpg" width="150" height="100" alt="Farář Zbigniew Czendlik." title="Farář Zbigniew Czendlik." srcset="https://g.denik.cz/1/da/lanskroun-zbigniew-czendlik-farar-07_denik-150-3x2.jpg 1x, https://g.denik.cz/1/da/lanskroun-zbigniew-czendlik-farar-07_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zbigniew Czendlik: I Vánoce mají svou hymnu. Když zazní, mám husí kůži</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Ideální Vánoce jsou svátky klidu a pohody. To ale bývá mnohdy vykoupeno tím, že se nervujeme, abychom vše stihli, včas se uklidnili a do jakési pohody se opravdu dostali. Lze vůbec docílit toho, že se nebudeme před Vánocemi stresovat? „Vánoce slaví celé Česko a většina světa, takže je samozřejmě o něco těžší nepodlehnout stresu, který je všude okolo. Můžeme se ale zkusit zamyslet, co je jeho příčinou,“ říká Michaela Dombrovská.</p>
<p>Pro někoho právě ten zmíněný úklid nebo náročné přípravy večeře, pro někoho setkání se širší rodinou, pro někoho shánění dárků. Na perfektní vánoční svátky není žádný povinný manuál, můžeme se každý sám za sebe rozhodnout, jak budeme slavit – a ty největší zdroje stresu prostě vynechat.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/zdravi-srdce-angina-pectoris-kardiologie-operace-20201119.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/98/shutterstock-pratele-smich-549118006_denik-150-3x2.jpg" width="150" height="100" alt="Chcete mít zdravé srdce i mysl? Obklopujte se lidmi, kteří jsou vám nejblíže." title="Chcete mít zdravé srdce i mysl? Obklopujte se lidmi, kteří jsou vám nejblíže." srcset="https://g.denik.cz/1/98/shutterstock-pratele-smich-549118006_denik-150-3x2.jpg 1x, https://g.denik.cz/1/98/shutterstock-pratele-smich-549118006_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Antistresové desatero: Zdraví si lze zachránit i vlastními silami</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Na dárky je třeba si stanovit cenový limit, úklid v rozumné míře omezit a večeřet jen s nejbližší rodinou – nebo se naopak vydat na speciální menu do restaurace. Možností je spousta. Jedny z nejhezčích Vánoc jsme s rodinou slavili tak, že jsme společně navštívili charitativní bazar, kde si každý vybral dárky, a přispěli jsme tím na dobrou věc. Namísto stromečku už také tradičně zdobíme jen větve, které zbudou z vánočních trhů. Každá rodina má své vlastní zvyky a tradice, vytvořit ty své může každý zcela podle sebe.</p>
<h2 class="pseudo-h3">Nové záliby, noví přátelé</h2>
<p>Může ovšem nastat i situace, kdy mají partneři rozdílný názor na to, jak Vánoce trávit. Pak záleží jen na jejich schopnosti se dohodnout. „Možná mají odlišný názor jen na trávení Vánoc a budou si umět z každé strany s respektem a láskyplně vyjít vstříc, nebo se jejich názory liší i v jiných ohledech. Pokud se skutečně a vážně neshodnou, na vině nejspíše nebudou právě Vánoce a bylo by dobré hledat skutečnou příčinou potíží, třeba i za pomoci odborníka. Nakonec jsou vánoční svátky jen pár dní v roce. Co třeba zkusit společně najít nějaký nový a netradiční způsob, jak je oslavit?“ navrhuje odbornice.</p>
<p>Specificky prožívají vánoční svátky senioři, kteří je mnohdy tráví bez dětí a vnoučat a někdy i bez životního partnera, který již zemřel. Mají více času přemýšlet o sobě, smysluplnosti života, o svých problémech, třeba i nemocech. Na smutek a splín podle Michaely Dombrovské celkem dobře zabírá něčím se zaměstnat. „Možná je v okolí někdo, komu by dokázali a mohli pomoci, nebo nějaká skupina či komunita, jejíž by se mohli stát součástí. Konkrétně na Vánoce řada charitativních organizací pomáhá lidem v nouzi a možná by ocenili pomocnou ruku.“</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/vanoce-ceska-posta-baliky-darky-pripravy-20191126.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/46/5c/ceska-posta-plzen_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační snímek" title="Ilustrační snímek" srcset="https://g.denik.cz/46/5c/ceska-posta-plzen_denik-150-3x2.jpg 1x, https://g.denik.cz/46/5c/ceska-posta-plzen_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pošta se připravuje na Vánoce. S odesíláním balíků neotálejte, radí odborníci</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Je známo, že starší lidé rádi vzpomínají, prohlížejí si stará fotoalba a podobně. Není ovšem úplně dobré, aby se náplní jejich života stala pouze minulost. „Určité obracení do minulosti je přirozenou součástí vyššího věku. Jak se říká, mládí se živí sny a stáří vzpomínkami. Přesto i později v životě lze mít stále nová přání, nové záliby, nové přátele. Porozhlédněte se v okolí, třeba najdete nějakou inspiraci,“ radí Michaela Dombrovská, jejíž příspěvky najdete na Protoze.cz</p>
<p>Život vás přece může těšit, i když už jste v seniorském věku. A proč by vás také těšit neměl? Michaela Dombrovská je toho názoru, že radost ze života nesouvisí přímo s věkem jako spíše s osobnostním naladěním a aktuální životní situací. Dobrý pocit je možné podpořit třeba péčí o své zdraví, pěstováním různorodých zájmů, aktivním zájmem o své okolí a hlavně péčí o dobré vztahy s rodinou a přáteli. Na to není nikdy pozdě. </p></div></div>


<div class="section-article-autor fs16" >
    Autor: Filip Lukeš
</div>
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 04:08</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zdarsky.denik.cz/zpravy-z-ceska/uklid-poradek-hlava-psychologie-20191129.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zdarsky.denik.cz/zpravy-z-ceska/uklid-poradek-hlava-psychologie-20191129.html&text=Jak%20se%20nezbl%C3%A1znit%20z%20V%C3%A1noc%3F%20Ka%C5%BEd%C3%BD%20%C3%BAklid%20mus%C3%AD%20za%C4%8D%C3%ADt%20nejprve%20v%20hlav%C4%9B&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzdarsky.denik.cz%2Fzpravy-z-ceska%2Fuklid-poradek-hlava-psychologie-20191129.html&subject=Jak%20se%20nezbl%C3%A1znit%20z%20V%C3%A1noc%3F%20Ka%C5%BEd%C3%BD%20%C3%BAklid%20mus%C3%AD%20za%C4%8D%C3%ADt%20nejprve%20v%20hlav%C4%9B"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Vánoce" href="/tagy/vanoce-2793.html">Vánoce, </a></li>
                <li><a title="Štítek: Úklid" href="/tagy/uklid-64330.html">Úklid, </a></li>
                <li><a title="Štítek: domov" href="/tagy/domov-347.html">domov, </a></li>
                <li><a title="Štítek: rodina" href="/tagy/rodina-282.html">rodina, </a></li>
                <li><a title="Štítek: Česko" href="/tagy/cesko-56.html">Česko</a></li>
    </ul>
</div>





    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3594494445,526363534,1272415146,3626884299,1308759982,2883441248,2450959777,2910173342,2645558956"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/v-hamrech-zkolaudovali-spolkovy-dum-vyuzivat-ho-budou-hlavne-pionyri-20191202.html"  title="číst článek: V Hamrech zkolaudovali spolkový dům, využívat ho budou hlavně pionýři" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/41/62/v-hamrech-zkolaudovali-spolkovy-dum-vyuzivat-ho-budou-hlavne-pionyri_denik-210-3x2.jpg" width="210" height="140" alt="Spolkový dům v Hamrech nad Sázavou." title="Spolkový dům v Hamrech nad Sázavou." srcset="https://g.denik.cz/41/62/v-hamrech-zkolaudovali-spolkovy-dum-vyuzivat-ho-budou-hlavne-pionyri_denik-210-3x2.jpg 1x, https://g.denik.cz/41/62/v-hamrech-zkolaudovali-spolkovy-dum-vyuzivat-ho-budou-hlavne-pionyri_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-hamrech-zkolaudovali-spolkovy-dum-vyuzivat-ho-budou-hlavne-pionyri.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/v-hamrech-zkolaudovali-spolkovy-dum-vyuzivat-ho-budou-hlavne-pionyri-20191202.html"      
>
            <h3 class="box-article-title fs20">V Hamrech zkolaudovali spolkový dům, využívat ho budou hlavně pionýři</h3>
            <h4 class="box-article-perex fs16">Hamry nad Sázavou – Kolaudaci má za sebou nový spolkový dům v Hamrech, který vznikl na pozemku po…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/v-novem-meste-uzavrou-cast-silnice-nakladaky-budou-muset-pres-kuklik-20191202.html"  title="číst článek: V Novém Městě uzavřou část silnice. Náklaďáky budou muset přes Kuklík" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/31/d4/uzavirka-objizdka-denik-ondrej-littera_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/31/d4/uzavirka-objizdka-denik-ondrej-littera_denik-210-3x2.jpg 1x, https://g.denik.cz/31/d4/uzavirka-objizdka-denik-ondrej-littera_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/v-novem-meste-uzavrou-cast-silnice-nakladaky-budou-muset-pres-kuklik-20191202.html"      
>
            <h3 class="box-article-title fs20">V Novém Městě uzavřou část silnice. Náklaďáky budou muset přes Kuklík</h3>
            <h4 class="box-article-perex fs16">Nové Město na Moravě – Novoměstská radnice avizuje dvoudenní uzavírku části komunikace II/354 v…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/opel-crossland-x/suv/benzin/opel-crossland-x-smile-f12xe-mt5-950477-6585568.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06585568_1/1574482508" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/opel-crossland-x/suv/benzin/opel-crossland-x-smile-f12xe-mt5-950477-6585568.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Opel Crossland X</h3>
		                   	<div>SMILE F12XE MT5 950477</div>
		                	<div class="service-box-strong">375 200 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-2-tsi-81-kw-monte-carlo-23003631.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/23003631_7/1574432119" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-2-tsi-81-kw-monte-carlo-23003631.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Rapid</h3>
		                   	<div>1.2 TSI 81 kW Monte Carlo</div>
		                	<div class="service-box-strong">319 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-scout-2-0tdi-135kw-dph-euro6-8858537.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/08858537_1/1574701708" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-scout-2-0tdi-135kw-dph-euro6-8858537.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Octavia</h3>
		                   	<div>Scout 2,0TDi 135kw DPH…</div>
		                	<div class="service-box-strong">275 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/hrosi-o-vikendu-zazarili-20191202.html"  title="číst článek: Hroši o víkendu zazářili" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/41/51/hrosi-o-vikendu-zazarili_denik-210-3x2.jpg" width="210" height="140" alt="Florbalisté Žďáru (v černém) získali ze dvou víkendových utkání plný počet šesti bodů." title="Florbalisté Žďáru (v černém) získali ze dvou víkendových utkání plný počet šesti bodů." srcset="https://g.denik.cz/41/51/hrosi-o-vikendu-zazarili_denik-210-3x2.jpg 1x, https://g.denik.cz/41/51/hrosi-o-vikendu-zazarili_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/hrosi-o-vikendu-zazarili-20191202.html"      
>
            <h3 class="box-article-title fs20">Hroši o víkendu zazářili</h3>
            <h4 class="box-article-perex fs16">Žďár nad Sázavou – V sobotním 12. kole divize D se florbalisté Hipposu Žďár doma utkali s předposlední Chrudimí. Hroši měli výborný vstup do zápasu a v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-46982879-w8tvhg.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič nákladního automobilu</h3>
				       	<div>Řidiči tahačů *ŘIDIČ/KA…</div>
				       	<div class="service-box-strong">45 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-40996218-w6hxdn.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zemědělství, lesnictví a vodní hospodářství</h3>
				       	<div>Pomocní pracovníci v…</div>
				       	<div class="service-box-strong">16 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-45037207-wc5hdc.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Manipulační dělníci ve výrobě</h3>
				       	<div>Manipulační dělníci ve…</div>
				       	<div class="service-box-strong">19 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/vladimir-mlynar-rozhovor-ppf-20191129.html"  title="číst článek: Vladimír Mlynář: V politice jsem udělal mnohem horší kompromisy než v PPF" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/80/praha-rozhovor-mlynar-01-politika-28_denik-210-3x2.jpg" width="210" height="140" alt="Vladimír Mlynář." title="Vladimír Mlynář." srcset="https://g.denik.cz/1/80/praha-rozhovor-mlynar-01-politika-28_denik-210-3x2.jpg 1x, https://g.denik.cz/1/80/praha-rozhovor-mlynar-01-politika-28_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vladimir-mlynar-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 35
        </a>
        <a class="box-article-tag" href="/galerie/vladimir-mlynar-2019.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy-z-ceska/vladimir-mlynar-rozhovor-ppf-20191129.html"      
>
            <h3 class="box-article-title fs20">Vladimír Mlynář: V politice jsem udělal mnohem horší kompromisy než v PPF</h3>
            <h4 class="box-article-perex fs16">Respektovaný novinář. Politik a ministr informatiky za Unii svobody. Člen představenstva PPF.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/na-vysocine-byl-potvrzen-druhy-pripad-onemocneni-chripkou-20191202.html"  title="číst článek: Na Vysočině byl potvrzen druhý případ onemocnění chřipkou" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/b9/chripka-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Chřipka - Ilustrační foto" title="Chřipka - Ilustrační foto" srcset="https://g.denik.cz/1/b9/chripka-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b9/chripka-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/na-vysocine-byl-potvrzen-druhy-pripad-onemocneni-chripkou-20191202.html"      
>
            <h3 class="box-article-title fs20">Na Vysočině byl potvrzen druhý případ onemocnění chřipkou</h3>
            <h4 class="box-article-perex fs16">Vysočina – V posledním listopadovém týdnu byl na Vysočině potvrzen druhý případ pravé chřipky v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zdar-nad-sazavou-vysocka-3881258#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5de4472b396589.62397182.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zdar-nad-sazavou-vysocka-3881258#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Žďár nad Sázavou, Vysocká">Žďár nad Sázavou, Vysocká</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">3 621 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-bystrice-nad-pernstejnem-kostelni-3881015#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5de44348bb20d5.07055666.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-bystrice-nad-pernstejnem-kostelni-3881015#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Bystřice nad Pernštejnem, Kostelní">Bystřice nad Pernštejnem…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 690 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-libochova-3880998#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5de442e63d4e34.97933876.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-libochova-3880998#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Dolní Libochová">Dolní Libochová</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 540 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/bhl-zdar-nad-sazavou-slavi-mistrovsky-titul-20191126.html"  title="číst článek: BHL Žďár nad Sázavou slaví mistrovský titul" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/41/58/dsc-0981ww_denik-210-3x2.jpg" width="210" height="140" alt="Šprtec ve Žďáře." title="Šprtec ve Žďáře." srcset="https://g.denik.cz/41/58/dsc-0981ww_denik-210-3x2.jpg 1x, https://g.denik.cz/41/58/dsc-0981ww_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>
        <a class="box-article-tag" href="/galerie/bhl-zdar-nad-sazavou-slavi-mistrovsky-titul.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ctenar-reporter/bhl-zdar-nad-sazavou-slavi-mistrovsky-titul-20191126.html"      
>
            <h3 class="box-article-title fs20">BHL Žďár nad Sázavou slaví mistrovský titul</h3>
            <h4 class="box-article-perex fs16">Žďár nad Sázavou - Vítěz základní části 2. ligy družstev ve šprtci BHL Žďár nad Sázavou přivítal…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/hokejiste-horackeho-klubu-necekane-padli-s-uherskym-ostrohem-20191202.html"  title="číst článek: Hokejisté Horáckého klubu nečekaně padli s Uherským Ostrohem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/41/7e/hokejiste-horackeho-klubu-necekane-padli-s-uherskym-ostrohem-bites-rozhodla-ve-druhe-tretine_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Velkého Meziříčí (v modrých dresech) doma v sobotu podlehli Uherskému Ostrohu 1:3." title="Hokejisté Velkého Meziříčí (v modrých dresech) doma v sobotu podlehli Uherskému Ostrohu 1:3." srcset="https://g.denik.cz/41/7e/hokejiste-horackeho-klubu-necekane-padli-s-uherskym-ostrohem-bites-rozhodla-ve-druhe-tretine_denik-210-3x2.jpg 1x, https://g.denik.cz/41/7e/hokejiste-horackeho-klubu-necekane-padli-s-uherskym-ostrohem-bites-rozhodla-ve-druhe-tretine_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/hokejiste-horackeho-klubu-necekane-padli-s-uherskym-ostrohem-20191202.html"      
>
            <h3 class="box-article-title fs20">Hokejisté Horáckého klubu nečekaně padli s Uherským Ostrohem</h3>
            <h4 class="box-article-perex fs16">Velké Meziříčí, Velká Bíteš – Hokejová Krajská liga jižní Moravy a Zlínska měla o víkendu na…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/sauna-saunovani-relax-jak-si-postavit-saunu-domaci-kamna-lecive-ucinky-20201121.html"  title="číst článek: Jak na domácí saunu? V úvahu berte zdravotní stav i počet osob, které ji využijí" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/28/shutterstock-794251825_denik-210-3x2.jpg" width="210" height="140" alt="Hurá do sauny" title="Hurá do sauny" srcset="https://g.denik.cz/1/28/shutterstock-794251825_denik-210-3x2.jpg 1x, https://g.denik.cz/1/28/shutterstock-794251825_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hura-do-sauny.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy-z-ceska/sauna-saunovani-relax-jak-si-postavit-saunu-domaci-kamna-lecive-ucinky-20201121.html"      
>
            <h3 class="box-article-title fs20">Jak na domácí saunu? V úvahu berte zdravotní stav i počet osob, které ji využijí</h3>
            <h4 class="box-article-perex fs16">O léčebných a relaxačních účincích důkladného prohřátí těla a jeho následného prudkého ochlazení…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/fotky-senioru-s-detmi-mely-uspech-mezigeneracni-spoluprace-ma-budoucnost-20191202.html"  title="číst článek: Fotky seniorů s dětmi měly úspěch, mezigenerační spolupráce má budoucnost" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/41/11/fotky-senioru-s-detmi-mely-uspech-mezigeneracni-spoluprace-by-mohla-pokracovat-10_denik-210-3x2.jpg" width="210" height="140" alt="Jímavé snímky žďárského fotografa Milana Šustra poukázaly na tradiční pojetí rodiny ve vztahu prarodič-vnouče." title="Jímavé snímky žďárského fotografa Milana Šustra poukázaly na tradiční pojetí rodiny ve vztahu prarodič-vnouče." srcset="https://g.denik.cz/41/11/fotky-senioru-s-detmi-mely-uspech-mezigeneracni-spoluprace-by-mohla-pokracovat-10_denik-210-3x2.jpg 1x, https://g.denik.cz/41/11/fotky-senioru-s-detmi-mely-uspech-mezigeneracni-spoluprace-by-mohla-pokracovat-10_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotky-senioru-s-detmi-mely-uspech.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/zpravy_region/fotky-senioru-s-detmi-mely-uspech-mezigeneracni-spoluprace-ma-budoucnost-20191202.html"      
>
            <h3 class="box-article-title fs20">Fotky seniorů s dětmi měly úspěch, mezigenerační spolupráce má budoucnost</h3>
            <h4 class="box-article-perex fs16">Žďár nad Sázavou – Zajímavým příkladem mezigenerační spolupráce byl projekt Souznění, který měl…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/miroslav-bohm-rad-vzpomina-na-dobu-budovani-novomestske-nemocnice-20191130.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'zdarsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/94/miroslav-bohm-rad-vzpomina-na-dobu-budovani-novomestske-nemocnice-02_denik-210-3x2.jpg" width="210" height="140" alt="foto1" title="foto1" srcset="https://g.denik.cz/41/94/miroslav-bohm-rad-vzpomina-na-dobu-budovani-novomestske-nemocnice-02_denik-210-3x2.jpg 1x, https://g.denik.cz/41/94/miroslav-bohm-rad-vzpomina-na-dobu-budovani-novomestske-nemocnice-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/miroslav-bohm-rad-vzpomina-na-dobu-budovani-novomestske-nemocnice-20191130.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'zdarsky.denik.cz'})">
                <h3 class="box-article-title fs20">Miroslav Böhm rád vzpomíná na dobu budování novoměstské nemocnice</h3>
                <h4 class="box-article-perex fs16">Někdejší vedoucí technického oddělení a pozdější náměstek Okresního ústavu národního zdraví v…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/sauna-saunovani-relax-jak-si-postavit-saunu-domaci-kamna-lecive-ucinky-20201121.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/28/shutterstock-794251825_denik-120-3x2.jpg" width="120" height="80" alt="Hurá do sauny" title="Hurá do sauny" srcset="https://g.denik.cz/1/28/shutterstock-794251825_denik-120-3x2.jpg 1x, https://g.denik.cz/1/28/shutterstock-794251825_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/sauna-saunovani-relax-jak-si-postavit-saunu-domaci-kamna-lecive-ucinky-20201121.html" tabindex="-1" title="číst článek: Jak na domácí saunu? V úvahu berte zdravotní stav i počet osob, které ji využijí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jak na domácí saunu? V úvahu berte zdravotní stav i…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/asi-nejuchvatnejsi-ceske-auto-slavi-80-let-aera-50-dynamik-existuji-jen-dve-20191201.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/115/70/0-img-2689_denik-120-3x2.jpg" width="120" height="80" alt="Aero 50 Dynamik v expozici muzea ve Vysokém Mýtě" title="Aero 50 Dynamik v expozici muzea ve Vysokém Mýtě" srcset="https://g.denik.cz/115/70/0-img-2689_denik-120-3x2.jpg 1x, https://g.denik.cz/115/70/0-img-2689_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     target="_blank"
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/asi-nejuchvatnejsi-ceske-auto-slavi-80-let-aera-50-dynamik-existuji-jen-dve-20191201.html" tabindex="-1" title="číst článek: Asi nejúchvatnější české auto slaví 80 let. Aera 50 Dynamik už existují jen dvě" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
            <h3 class="box-article-title fs16">Asi nejúchvatnější české auto slaví 80 let. Aera 50…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/vladimir-mlynar-rozhovor-ppf-20191129.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/80/praha-rozhovor-mlynar-01-politika-28_denik-120-3x2.jpg" width="120" height="80" alt="Vladimír Mlynář." title="Vladimír Mlynář." srcset="https://g.denik.cz/1/80/praha-rozhovor-mlynar-01-politika-28_denik-120-3x2.jpg 1x, https://g.denik.cz/1/80/praha-rozhovor-mlynar-01-politika-28_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/vladimir-mlynar-rozhovor-ppf-20191129.html" tabindex="-1" title="číst článek: Vladimír Mlynář: V politice jsem udělal mnohem horší kompromisy než v PPF" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vladimír Mlynář: V politice jsem udělal mnohem horší…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/bhl-zdar-nad-sazavou-slavi-mistrovsky-titul-20191126.html" tabindex="-1" title="číst článek: BHL Žďár nad Sázavou slaví mistrovský titul">
			        <h3 class="box-article-title fs16">BHL Žďár nad Sázavou slaví mistrovský titul</h3>
			    </a>
				<a href="/ctenar-reporter/sametova-revoluce-na-obrazcich-osmaku-zdarske-zs-palachova-20191118.html" tabindex="-1" title="číst článek: Sametová revoluce na obrázcích osmáků žďárské ZŠ Palachova">
			        <h3 class="box-article-title fs16">Sametová revoluce na obrázcích osmáků žďárské ZŠ Palachova</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509463436414"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7a626de45e51f16567383cbcb715efd6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Echinacea by v domácí lékárničce neměla chybět" target="_blank">
                <h3 class="box-article-title fs16">Echinacea by v domácí lékárničce neměla chybět</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c5e7279c540b321d45262502e54b849.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga pro podzimní harmonii" target="_blank">
                <h3 class="box-article-title fs16">Jóga pro podzimní harmonii</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://novaplus.nova.cz/porad/ulice/epizoda/40142-ulice-3786-dil?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/130d57341feea554ebab56d63bd678e1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="http://novaplus.nova.cz/porad/ulice/epizoda/40142-ulice-3786-dil?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: CELÝ 3786. DÍL ULICE: Adam se neudrží a porve se s Filipem" target="_blank">
                <h3 class="box-article-title fs16">CELÝ 3786. DÍL ULICE: Adam se neudrží a porve se s Filipem</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://novaplus.nova.cz/porad/slavime-patnact-let/epizoda/40669-bedrich-mel-v-ulici-po-svem-boku-mnoho-krasnych-zen-ted-ho-ceka-dalsi-emocionalni-kolotoc?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/329025e734612a5c77a4546747ce5c3c.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="http://novaplus.nova.cz/porad/slavime-patnact-let/epizoda/40669-bedrich-mel-v-ulici-po-svem-boku-mnoho-krasnych-zen-ted-ho-ceka-dalsi-emocionalni-kolotoc?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Bedřich měl v Ulici mnoho krásných žen. Teď ho čeká další emocionální kolotoč!" target="_blank">
                <h3 class="box-article-title fs16">Bedřich měl v Ulici mnoho krásných žen. Teď ho čeká další…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-timo-tolkki-rozvod-penize.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/7f/untitled-collage-d191030uqhf52_denik-120-3x2.jpg" width="120" height="80" alt="Timo Tolkki, Dominika Gottová" title="Timo Tolkki, Dominika Gottová" srcset="https://g.denik.cz/56/7f/untitled-collage-d191030uqhf52_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7f/untitled-collage-d191030uqhf52_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-timo-tolkki-rozvod-penize.html" tabindex="-1" title="číst článek: Manžel Dominiky Gottové má plán: Byl jsem okraden, chci peníze!"      target="_blank"
>
            <h3 class="box-article-title fs16">Manžel Dominiky Gottové má plán: Byl jsem okraden,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/shelley-morrison-zemrela.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/48/shelley-morrison-zemrela_denik-120-3x2.jpg" width="120" height="80" alt="Herečka Shelley Morrison ve své nejslavnější roli." title="Herečka Shelley Morrison ve své nejslavnější roli." srcset="https://g.denik.cz/56/48/shelley-morrison-zemrela_denik-120-3x2.jpg 1x, https://g.denik.cz/56/48/shelley-morrison-zemrela_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/shelley-morrison-zemrela.html" tabindex="-1" title="číst článek: Shelley Morrison: Hvězda seriálu Will &amp; Grace zemřela ve věku 83 let"      target="_blank"
>
            <h3 class="box-article-title fs16">Shelley Morrison: Hvězda seriálu Will &amp; Grace zemřela…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/lady-gaga-bradley-cooper-zrodila-se-hvezda.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/87/gagacooper_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/87/gagacooper_denik-120-3x2.jpg 1x, https://g.denik.cz/120/87/gagacooper_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/lady-gaga-bradley-cooper-zrodila-se-hvezda.html" tabindex="-1" title="číst článek: Bradley Cooper a Lady Gaga mohli být pár: Herec zpěvačce ale zlomil srdce!"      target="_blank"
>
            <h3 class="box-article-title fs16">Bradley Cooper a Lady Gaga mohli být pár: Herec…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/saskia-buresova-a-manzel.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/25/saskia-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="Saskia Burešová" title="Saskia Burešová" srcset="https://g.denik.cz/120/25/saskia-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/120/25/saskia-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/saskia-buresova-a-manzel.html" tabindex="-1" title="číst článek: Saskia Burešová: Její skutečné příjmení jí nikdo nevěří a to ho má už 50 let"      target="_blank"
>
            <h3 class="box-article-title fs16">Saskia Burešová: Její skutečné příjmení jí nikdo…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/8/1/2/1/8/1481218-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">18.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/9/9/1/4/1469914-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">06.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/9/0/2/0/9/1490209-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">20.11. - 03.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/9/9/5/9/9/1499599-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">27.11. - 03.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/1/1/6/9/6/1411696-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">24.10. - 22.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-45037207-wc5hdc.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Manipulační dělníci ve výrobě, 19 000 Kč">
				       	Výroba Manipulační dělníci ve výrobě, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-45356413-w72wza.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 20 000 Kč">
				       	Stavebnictví Stavební dělník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-lakyrnici-a-nateraci-45439410-w5mybm.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ostatní lakýrníci a natěrači (kromě stavebních), 15 000 Kč">
				       	Ostatní lakýrníci a natěrači (kromě stavebních), 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-47024827-wspdhh.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 18 200 Kč">
				       	Obchod Prodavač, prodejce, 18 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-47140253-w8b71j.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 96 Kč">
				       	Gastronomie Číšník, servírka, 96 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-47146461-wjtyzr.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 20 000 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-47052531-wxzrma.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři osobních automobilů, 30 000 Kč">
				       	Výroba Mechanici a opraváři osobních automobilů, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-ostatni-46983159-wwva2g.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Ostatní stavební technici, 23 000 Kč">
				       	Stavebnictví Ostatní stavební technici, 23 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Com-III-1-2-Kombi-156530785288338948.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4i-16V-Za-Hatchback-1570716553935144.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-9-TDi-MPV-156961233993373.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran vyrobeno v EU, garážované, nehavarované">
			          	Volkswagen Touran vyrobeno v EU, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C5/C5-2-0HDi-Excl-Kombi-15692496494751444.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C5 první majitel, servisní knížka, koupeno v I, nehavarované">
			          	Citroën C5 první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C3-Picasso/C3-Picasso-1-6HDi-Hatchback-15652763945641677.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 Picasso první majitel, servisní knížka, koupeno v I">
			          	Citroën C3 Picasso první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Picasso/C4-Picasso-1-6HDi-BMP6-Kombi-15705287386353337.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Picasso koupeno v NL">
			          	Citroën C4 Picasso koupeno v NL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/DS3/DS3-1-6-So-Chic-Hatchback-157202127037275.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën DS3 první majitel, servisní knížka, koupeno v I, nehavarované">
			          	Citroën DS3 první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/Berlingo/Berlingo-1-6HDi-MULT-MPV-15711562102101282.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Berlingo první majitel, servisní knížka">
			          	Citroën Berlingo první majitel, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-scout-2-0tdi-135kw-dph-euro6-8858537.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Scout 2,0TDi 135kw DPH euro6">
			          	Škoda Octavia Scout 2,0TDi 135kw DPH euro6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-tucson/suv/benzin/hyundai-tucson-1-6gdi-mt-plus-4x2-38540210.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Tucson 1,6GDI MT PLUS 4x2">
			          	Hyundai Tucson 1,6GDI MT PLUS 4x2
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-tourneo-custom/mpv/nafta/ford-tourneo-custom-2-2-tdci-titanium-l2-8-mist-11-28516855.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Tourneo Custom 2.2 TDCi Titanium L2 8 MÍST 11">
			          	Ford Tourneo Custom 2.2 TDCi Titanium L2 8 MÍST 11
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-vivaro/kombi/nafta/opel-vivaro-b-combi-l2h1-1-6cdti-mt6-1992-6584519.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Vivaro B Combi L2H1 1.6CDTI MT6 /1992">
			          	Opel Vivaro B Combi L2H1 1.6CDTI MT6 /1992
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kodiaq/suv/nafta/skoda-kodiaq-2-0-tdi-4x4-ambition-plus-23003652.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Kodiaq 2.0 TDI 4x4 Ambition Plus">
			          	Škoda Kodiaq 2.0 TDI 4x4 Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-crossland-x/suv/benzin/opel-crossland-x-5dr-1-2turbo-innovation-at6-6585345.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Crossland X 5DR 1,2Turbo  Innovation AT6 /">
			          	Opel Crossland X 5DR 1,2Turbo  Innovation AT6 /
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-alhambra/mpv/nafta/seat-alhambra-2-0tdi-style-7-mist-top-24880614.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Seat Alhambra 2,0TDI STYLE 7 MÍST TOP!!!">
			          	Seat Alhambra 2,0TDI STYLE 7 MÍST TOP!!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0-tdci-4x4-titanium-led-svet-28516846.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo 2.0 TDCi 4x4 Titanium LED SVĚT">
			          	Ford Mondeo 2.0 TDCi 4x4 Titanium LED SVĚT
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-libochova-3880998#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dolní Libochová Prodej domu">
			          	Dolní Libochová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-krovi-3880989#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Křoví Pronájem bytu 1+kk">
			          	Křoví Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-krovi-3880988#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Křoví Pronájem bytu 3+1">
			          	Křoví Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-zdar-nad-sazavou-halkova-3879399#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žďár nad Sázavou, Hálkova Pronájem domu">
			          	Žďár nad Sázavou, Hálkova Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-velke-mezirici-postovni-1834-3877883#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Velké Meziříčí, Poštovní 1834 Prodej bytu 3+1">
			          	Velké Meziříčí, Poštovní 1834 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-krizanov-sibenik-373-3877625#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Křižanov, Šibeník 373 Pronájem bytu 1+kk">
			          	Křižanov, Šibeník 373 Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-heralec-3876906#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Herálec Prodej bytu 3+kk">
			          	Herálec Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velka-bites-nova-ctvrt-340-3876607#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Velká Bíteš, Nová čtvrť 340 Prodej domu">
			          	Velká Bíteš, Nová čtvrť 340 Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_zdarsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/zdarsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DenikVysocina" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="#footer-tw"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>
<a href="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//zdarsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1575037046.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1575037256.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://zdarsky.denik.cz/zpravy-z-ceska/uklid-poradek-hlava-psychologie-20191129.html -->
	<!-- https://zdarsky.denik.cz/zpravy-z-ceska/uklid-poradek-hlava-psychologie-20191129.html -->
	<script>
		if("https:\/\/zdarsky.denik.cz\/zpravy-z-ceska\/uklid-poradek-hlava-psychologie-20191129.html" != window.location.href && "zdarsky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://zdarsky.denik.cz/zpravy-z-ceska/uklid-poradek-hlava-psychologie-20191129.html'
		    });
		}
	</script>

</body>
</html>
