<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'zdarsky.denik.cz',
		'rubrikaTitle': 'Kultura',
		'rubrikaName': 'kultura_region',
		'template': 'clanek',
		'title': "Herečka Alena Mihulová: Že je má dcera lesbička? To mě nijak nezaskočilo",
		'tag': ["divadlo", "Alena Mihulová", "Karel Kachyňa", "Jitka Smutná", "Ungelt", "léto", "lesba", "Zimní pohádka", "Brno", "Bohdan Sláma", "Mezinárodní filmový festival Karlovy Vary", "Operace Anthropoid", "Vanda Hybnerová", "Eva Salzmannová"],
		'autor': 'Filip Lukeš',
			'publishedDateTime': "2019-07-22T04:04:00+02:00",
			'modifiedDateTime': "2019-07-21T21:03:04+02:00",
			'articleID': 1280563718,
			'back': "1280563718-1855-41",
		'breadcrumb': [
			{'name':"Žďárský deník", 'link':"zdarsky.denik.cz"},
			{'name':"Kultura", 'link':"https:\/\/zdarsky.denik.cz\/kultura_region\/"},
			{'name':"Herečka Alena Mihulová: Že je má dcera lesbička? To mě nijak nezaskočilo", 'link':"https:\/\/zdarsky.denik.cz\/kultura_region\/alena-mihulova-divadlo-film-shakesparovske-slavnosti-20200716.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://zdarsky.denik.cz/kultura_region/alena-mihulova-divadlo-film-shakesparovske-slavnosti-20200716.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Herečka Alena Mihulová: Že je má dcera lesbička? To mě nijak nezaskočilo - Žďárský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Alena Mihulová má velké plány, chce hodně cestovat. Na divadlo ale samozřejmě nezanevřela. Například teď v létě hraje pod širým nebem na Shakespearovských…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Alena Mihulová, rozhovor, divadlo, Ungelt, Shakesparovské slavnosti">
    <meta name="author" content="Filip Lukeš">
	<meta property="og:site_name" content="Žďárský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zdarsky.denik.cz/kultura_region/alena-mihulova-divadlo-film-shakesparovske-slavnosti-20200716.html">
	<meta property="og:title" content="Herečka Alena Mihulová: Že je má dcera lesbička? To mě nijak nezaskočilo">
	<meta property="og:description" content="Alena Mihulová má velké plány, chce hodně cestovat. Na divadlo ale samozřejmě nezanevřela. Například teď v létě hraje pod širým nebem na Shakespearovských slavnostech v inscenaci Zimní pohádka. A mezitím se nechává opečovávat. Nepředstavujte si ale lázně či masáže, známá herečka je totiž mnohem skromnější. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikvysocina">
	<meta name="twitter:creator" content="@denikvysocina">
	<meta name="twitter:title" content="Herečka Alena Mihulová: Že je má dcera lesbička? To mě nijak nezaskočilo">
	<meta name="twitter:description" content="Alena Mihulová má velké plány, chce hodně cestovat. Na divadlo ale samozřejmě nezanevřela. Například teď v létě hraje pod širým nebem na Shakespearovských slavnostech v inscenaci Zimní pohádka. A mezitím se nechává opečovávat. Nepředstavujte si ale lázně či masáže, známá herečka je totiž mnohem skromnější. ">
	<meta property="og:image" content="https://g.denik.cz/1/ab/003-hires-2019-06-03-denikzeny-mihulova-ungelt9055-michalfanta-com_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Alena Mihulová">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/ab/003-hires-2019-06-03-denikzeny-mihulova-ungelt9055-michalfanta-com_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/ab/003-hires-2019-06-03-denikzeny-mihulova-ungelt9055-michalfanta-com_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-07-22T04:04:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1562761537.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1563444071.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1562761537.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://zdarsky.denik.cz/kultura_region/alena-mihulova-divadlo-film-shakesparovske-slavnosti-20200716.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zdarsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žďárský deník">


    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/zdarsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://zdarsky.denik.cz/kultura_region/alena-mihulova-divadlo-film-shakesparovske-slavnosti-20200716.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fzdarsky.denik.cz%2Fkultura_region%2Falena-mihulova-divadlo-film-shakesparovske-slavnosti-20200716.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/kultura_region/alena-mihulova-divadlo-film-shakesparovske-slavnosti-20200716.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion zdarsky_denik">

        <li>
           
            <a href="https://zdarsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://zdarsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://zdarsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://zdarsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" class="active">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/zdarsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://zdarsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="http://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://zdarsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/kultura_region/alena-mihulova-divadlo-film-shakesparovske-slavnosti-20200716.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Krimi zprávy:</h3>
        <a href="https://zdarsky.denik.cz/cerna_kronika/" class="text">Zločiny, soudy a neštěstí z regionu</a>
        <a href="#close" class="close" data-title="zlociny-soudy-a-nestesti-z-regionu"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>





    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Herečka Alena Mihulová: Že je má dcera lesbička? To mě nijak nezaskočilo</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 04:04 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zdarsky.denik.cz/kultura_region/alena-mihulova-divadlo-film-shakesparovske-slavnosti-20200716.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zdarsky.denik.cz/kultura_region/alena-mihulova-divadlo-film-shakesparovske-slavnosti-20200716.html&text=Here%C4%8Dka%20Alena%20Mihulov%C3%A1%3A%20%C5%BDe%20je%20m%C3%A1%20dcera%20lesbi%C4%8Dka%3F%20To%20m%C4%9B%20nijak%20nezasko%C4%8Dilo&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzdarsky.denik.cz%2Fkultura_region%2Falena-mihulova-divadlo-film-shakesparovske-slavnosti-20200716.html&subject=Here%C4%8Dka%20Alena%20Mihulov%C3%A1%3A%20%C5%BDe%20je%20m%C3%A1%20dcera%20lesbi%C4%8Dka%3F%20To%20m%C4%9B%20nijak%20nezasko%C4%8Dilo"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Alena Mihulová má velké plány, chce hodně cestovat. Na divadlo ale samozřejmě nezanevřela. Například teď v létě hraje pod širým nebem na Shakespearovských slavnostech v inscenaci Zimní pohádka. A mezitím se nechává opečovávat. Nepředstavujte si ale lázně či masáže, známá herečka je totiž mnohem skromnější. </p>

    
    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/herecka-alena-mihulova.html?photo=1&amp;back=1280563718-1855-41">
                <img src="https://g.denik.cz/1/ab/003-hires-2019-06-03-denikzeny-mihulova-ungelt9055-michalfanta-com_denik-630-16x9.jpg" width="630" height="354" alt="Alena Mihulová" title="Alena Mihulová" class="dv4-img" srcset="https://g.denik.cz/1/ab/003-hires-2019-06-03-denikzeny-mihulova-ungelt9055-michalfanta-com_denik-630-16x9.jpg 1x, https://g.denik.cz/1/ab/003-hires-2019-06-03-denikzeny-mihulova-ungelt9055-michalfanta-com_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/herecka-alena-mihulova.html?mm=7148820&amp;back=1280563718-1855-41&amp;photo=2">
                    <img src="https://g.denik.cz/63/5b/7047987-praha-tk-serial-ja-mattoni-ceska-televize-ct_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/5b/7047987-praha-tk-serial-ja-mattoni-ceska-televize-ct_denik-150-3x2.jpg 1x, https://g.denik.cz/63/5b/7047987-praha-tk-serial-ja-mattoni-ceska-televize-ct_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/herecka-alena-mihulova.html?mm=10049595&amp;back=1280563718-1855-41&amp;photo=3">
                    <img src="https://g.denik.cz/1/13/zeny-mihulova1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/13/zeny-mihulova1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/13/zeny-mihulova1_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/herecka-alena-mihulova.html?mm=10069179&amp;back=1280563718-1855-41&amp;photo=4">
                    <img src="https://g.denik.cz/1/1a/004-hires-2019-06-03-denikzeny-mihulova-ungelt9136-michalfanta-com_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/1a/004-hires-2019-06-03-denikzeny-mihulova-ungelt9136-michalfanta-com_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1a/004-hires-2019-06-03-denikzeny-mihulova-ungelt9136-michalfanta-com_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/herecka-alena-mihulova.html?mm=7148820&amp;back=1280563718-1855-41&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> <span>4 fotografie v&nbsp;galerii &#8250;</span></a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Alena Mihulová <span class="description-autor"> | Foto: DENÍK/Michal Fanta</span></div>
</div>
                    <div class="article-text article-content bbtext"><p><strong>Právě jste absolvovala líčení, oblékání, focení. Baví vás to?</strong> <br />Moc ne, ale dnes mám štěstí, vizážistka, stylistka, produkční i fotograf byli opravdu výborní a hlavně připravení. Oceňuji, když fotograf ví, co chce, a jenom nečeká, co před objektivem předvedu. Pak mě samotnou také něco napadne, uvolním se a je to pro mě daleko příjemnější. Herečky takové příležitosti asi mají rády, ale já asi nemám hereckou náturu. Mě baví jenom hraní. Focení a všechny ty společenské akce okolo pro mě moc nejsou.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/herecka-klara-meliskova-o-citech-se-u-nas-nemluvilo-20190618.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/db/klara-meliskova-3_denik-150-3x2.jpg" width="150" height="100" alt="Herečka Klára Melíšková" title="Herečka Klára Melíšková" srcset="https://g.denik.cz/1/db/klara-meliskova-3_denik-150-3x2.jpg 1x, https://g.denik.cz/1/db/klara-meliskova-3_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Herečka Klára Melíšková: Ošklivá jsem si připadala zhruba do pětatřiceti</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Líbí se vám šaty, které vám stylistka vybrala? Jaký je vlastně váš styl?</strong><br />Byly velmi ženské, výrazné, ale ne extravagantní. Na focení ideální. Osobně ale dávám přednost pohodlné eleganci. Mám ráda, když se v oblečení cítím dobře. Džíny, tenisky a trička - to je asi moje nejčastější oblečení.</p>
<p><strong>Sedíme spolu v Ungeltu, kde hrajete hned ve dvou představeních – Skořápka a Přítelkyně. Proč právě tato komorní scéna?<br /></strong>Mám tu blízký kontakt s diváky. Všechny jemné emoce, jak u herců, ale i u diváků, jsou pak zřetelnější.</p>
<p><strong>A co když ty divácké nejsou zrovna pozitivní, nerozhodí vás to? <br /></strong>Občas zahlédnu člověka, na kterého není zrovna příjemný pohled. Většinou to bývá muž, který byl třeba ženou donucen jít do divadla a dává to ostentativně najevo. To je nejčastější případ. Většinou ale vídám dobré emoce a ty vám to vynahradí.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/ester-geislerova-zit-ve-trech-muze-byt-prakticke-20190704.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/90/ester-a-josefina_denik-150-3x2.jpg" width="150" height="100" alt="Ester Geislerová (vpravo) a Josefina Bakošová" title="Ester Geislerová (vpravo) a Josefina Bakošová" srcset="https://g.denik.cz/1/90/ester-a-josefina_denik-150-3x2.jpg 1x, https://g.denik.cz/1/90/ester-a-josefina_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Ester Geislerová: Žít ve třech může být praktické</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>To skoro vypadá, že chlapi chodí neradi do divadla…</strong><br />Ani si nemyslím, že by chodili neradi. Možná tam sedávají ti, které sem jejich ženy dovlečou. Anebo by třeba i rádi šli, ale od té doby, co koupili lístky, uplynula dlouhá doba. A v ten den prostě nemají náladu nebo chtějí dělat něco jiného. Nebo se se ženou těsně předtím pohádali. Vlastně nevím… (smích)</p>
<p><strong>Hra Přítelkyně, ve které hrajete s kolegyní Jitkou Smutnou, měla premiéru nedávno. Co vás na ní baví nejvíc?</strong> <br />Když budu hodně upřímná, tak nejvíc mě na celé té hře baví Jitka Smutná. Měla jsem to štěstí, že jsem si mohla vybrat hereckou kolegyni, a s Jitkou jsme léta kamarádky. Ani se nevídáme moc často, takže jsem zabila dvě mouchy jednou ranou. Takhle ji vidím třikrát až čtyřikrát do měsíce, což je pro mne takový osobní bonus. Mám navíc pocit, že ani ona  nemá náturu herečky, což mě na ní baví. Na jevišti ctí partnera, je mu nápomocná. Už jsem zažila kolegy, kteří hráli tak, že jsem si říkala: „Vždyť já tady vlastně ani nemusím být. Jestlipak by si všiml, kdybych odešla?“ Asi ano, ale jen proto, že by mu neměl kdo házet text.</p>
<p><strong>Ve dvou je asi docela prostor někde něco přidat, jinde ubrat. Improvizujete někdy?</strong> <br />Třeba ve zmiňované Skořápce to jde, ale v Přítelkyni se záměrně držíme textu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/rodina-sporclova-dovolena-ve-znameni-more-housli-a-boruvek-20200702.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/79/ricany-rozhovor-kodetova-sporcl-03_denik-150-3x2.jpg" width="150" height="100" alt="Pavel Šporcl a Barbora Kodetová se svými dcerami při focení pro rozhovoru pro Deník 9. června v Říčanech." title="Pavel Šporcl a Barbora Kodetová se svými dcerami při focení pro rozhovoru pro Deník 9. června v Říčanech." srcset="https://g.denik.cz/1/79/ricany-rozhovor-kodetova-sporcl-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/79/ricany-rozhovor-kodetova-sporcl-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Prázdniny? Nesmí chybět moře, borůvky a samozřejmě housle, říká rodina Šporclova</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Hrajete tam postavu rozvedené padesátnice, kterou trápí syndrom opuštěného hnízda. Myslíte, že vám hrozí něco podobného?</strong> <br />Může se to stát. Moje dcera se ale stále drží doma a miluje nejenom mě, doufám, ale i Prahu a vůbec život v Čechách. Už měla příležitost se odstěhovat, když studovala rok v Brightonu. V Anglii se jí zalíbilo, očekávala jsem, že tam třeba zůstane. Pak ale projevila zájem bydlet se mnou, takže jsem okamžitě zrekonstruovala patro v našem domě se zahradou. Má svůj byt s vlastním vchodem a doufám, že to ji tu udrží. Ale stát se může samozřejmě cokoli.</p>
<p><strong>Léto znamená pro většinu lidí čas dovolených, prázdnin. Vy ale budete pracovat, čekají vás Shakespearovské slavnosti, Zimní pohádka, kde hrajete sicilskou šlechtičnu Paulinu. Co od ní můžeme na jevišti očekávat?</strong><br />Umí, téměř za cenu vlastního života, bojovat za pravdu, zastat se někoho, koho se nikdo jiný nezastane. Ona je ta, kdo hájí práva královny Hermiony a její čerstvě narozené dcery, když to neudělají ani muži.</p>
<p><strong>Máte ráda hraní pod širým nebem?</strong><br />S tím nemám velkou zkušenost. Venku jsem hrála ještě jako studentka na festivalech v Maďarsku, Polsku a podobně. To ještě režíroval Peter Scherhaufer, což byl jeden z mých nejoblíbenějších lidí v Brně u divadla, učil mě i na JAMU. A loni jsme s Petrou Nesvačilovou hrály Skořápku na letní scéně Ungeltu. Na Shakespearovských slavnostech to ale bude celkově náročnější, protože scéna u Letohrádku královny Anny je mnohem větší.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/divadlo/janzurova-bartoska-ci-kaiser-startuje-hvezdne-herecke-leto-20190620.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/1e/2016-cr-3x-kalich-letni-scena-3_denik-150-3x2.jpg" width="150" height="100" alt="Pod Žižkovskou věží se představí celá plejáda herců." title="Pod Žižkovskou věží se představí celá plejáda herců." srcset="https://g.denik.cz/1/1e/2016-cr-3x-kalich-letni-scena-3_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1e/2016-cr-3x-kalich-letni-scena-3_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Janžurová, Čtvrtníček či Kaiser. Startuje hvězdné herecké léto</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Kolikrát jste kvůli dešti nedohrála?</strong><br />Ani jednou. My jsme s Petrou hrály v dešti. Na letní scéně jsme měly nad sebou stříšku, takže jsem si to jednou ani hned neuvědomila. Byla zrovna nějaká vypjatá scéna, takže i když normálně reakce diváků sleduji, tentokrát jsem si všimla, že prší, až když jsem zaslechla  nějaké šustění. Podívala jsem se do hlediště a s údivem zjistila, že si oblékají pláštěnky. A i když občas pořádně lilo, vždycky vydrželi až do konce, byli dobří.</p>
<p><strong>Mám pocit, že hrajete pouze pozitivní role. Najdete nějakou výjimku?</strong><br />S Bohdanem Slámou jsem dělala jeden díl seriálu Soudce A. K., kde jsem měla roli zdravotní sestry, která byla podezřelá, že zabila několik pacientů. A i když to byla zase zdravotní sestra, nevím už kolikátá v pořadí, vzala jsem ji právě proto, že nebyla jenom laskavá. A vlastně také proto, že jsem předtím s Bohdanem dělala Bábu z ledu a bavilo mě, jak režíruje herce. S ním jsem si na ni troufla.</p>
<p><strong>Jak na vás působí neúspěch? Paralyzuje vás, nebo nakopne?</strong> <br />Já nechci žádný neúspěch, chci úspěch! (smích) Ale když to není velký průšvih, jde to mimo mě. Spíš to poměřuji podle toho, jestli se to mně osobně podařilo nebo nepodařilo, jestli jsem se z toho něco naučila nebo ne.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/divadlo/karel-hermanek-ml-o-nove-hre-nechceme-sokovat-reakce-divaku-nas-ale-zajimaji-20190617.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/08/hermanek-po-konci-sveta_denik-150-3x2.jpg" width="150" height="100" alt="Herci Karel Heřmánek jr. a Sarah Haváčová excelují jako Mark a Louisa v novince pražského Divadla Bez zábradlí." title="Herci Karel Heřmánek jr. a Sarah Haváčová excelují jako Mark a Louisa v novince pražského Divadla Bez zábradlí." srcset="https://g.denik.cz/1/08/hermanek-po-konci-sveta_denik-150-3x2.jpg 1x, https://g.denik.cz/1/08/hermanek-po-konci-sveta_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Karel Heřmánek mladší o nové hře: Nechceme šokovat, reakce nás ale zajímají</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Vaše čtyřiadvacetiletá dcera se hlásí k homosexuální orientaci. Vy jste se k tomu postavila úžasně, přemýšlela jste o tom, co by na to řekl její tatínek, kdyby žil?</strong><br />Nevím, jestli zrovna úžasně, prostě jsem se k tomu postavila tak, že Karolína je moje dítě, které miluju. Předtím jsem se tím tolik nezabývala. Když se vás to netýká, tak to až tak neřešíte. Ale když jsem se nad tím zamýšlela nebo jsem zrovna byla přítomna nějaké debatě, měla jsem vždycky pocit, že to sem patří. Tím pádem mě nijak nezaskočilo, když mi to řekla. Naopak jsem si v duchu říkala: „Vždyť v tobě se teď nic zvláštního neodehrává. Rozhodně ne žádné zklamání.“ Toho se dcera bála. Místo toho jsem jí řekla: „Karolínko, ty nikomu nelžeš, nekradeš, nikoho jsi nezabila, nepodvádíš a já tě nebudu milovat míň.“ Co by tomu řekl Karel, můžu jenom hádat. On byl stará škola, pro něj by to bylo asi větší překvápko než pro mne. Ale myslím, že dceru tak miloval, že by ji prostě měl rád takovou, jaká je. Myslím, že by se daleko více hádali o kumštu, než že by tohle byl problém.</p>
<p><strong>Napadlo vás, co by Karel Kachyňa řekl na vaše úspěchy, kterých jste dosáhla po jeho smrti? Jak by se mu třeba líbila Domácí péče?</strong> <br />Napadlo, ale ještě častěji si na něj vzpomenu, když se něco podaří mé dceři. A také když třeba hezky posekám zahradu nebo když opravím okno, které nedoléhalo. To mu pak v duchu říkám: „To bys nečekal, že to zvládnu, viď? Že se dokážu postarat o dítě, o barák…“ Náš dům měl moc rád. Dal ho dohromady z takové ruiny. Myslím na něj spíše u takových každodenností.</p>
<p><strong>Často v rozhovorech zmiňujete, že vás měl Karel Kachyňa zařazenou jako herečku, která je takový venkovský, laskavý typ. Když se rozhodujete, jestli přijmout nabízenou roli, hraje to ve vašem rozhodování velkou úlohu?</strong> <br />Myslím, že mě tak vnímal nejen on, ale i ostatní. Ale já tyhle role hraju hrozně ráda. Dokud budou chodit, budu je klidně hrát pořád. Důležitý je ale kvalitní scénář a dobrý režisér, který mě povede a bude se mnou pracovat. To sama neudělám.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/divadlo/shirley-valentine-se-promenuje-se-mnou-samotnou-rika-simona-stasova-20190614.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/54/praha-setkani-hra-shirley-valentine-simona-stasova-willy-russell-divadlo-abc-27-duben-z_denik-150-3x2.jpg" width="150" height="100" alt="Shirley Valentine slaví rekordních 650 repríz. Herečka Simona Stašová a autor hry Willy Russell v divadle ABC." title="Shirley Valentine slaví rekordních 650 repríz. Herečka Simona Stašová a autor hry Willy Russell v divadle ABC." srcset="https://g.denik.cz/1/54/praha-setkani-hra-shirley-valentine-simona-stasova-willy-russell-divadlo-abc-27-duben-z_denik-150-3x2.jpg 1x, https://g.denik.cz/1/54/praha-setkani-hra-shirley-valentine-simona-stasova-willy-russell-divadlo-abc-27-duben-z_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Shirley Valentine se proměňuje se mnou samotnou, říká Simona Stašová</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Dostáváte i nabídky protichůdné proti vašemu typu? Neláká vás je zkusit?</strong><br /> Moc ne. Ale když to tak vezmete, tak zrovna Paulina ze Zimní pohádky je pěkná dračice. I když si nemyslím, že se nutně  musí hrát jako taková heroina. Na to bych při své výšce ani neměla a působilo by to komicky. Ona je hrdinka s velkou vnitřní silou, i když dělá chyby.</p>
<p><strong>Dcera je dospělá, už se o ni nemusíte tolik starat. Někde jste řekla, že se učíte myslet víc sama pro sebe. Co pro sebe děláte?</strong><br />Nechávám se opečovávat a myslím, že se mi to daří. O spoustu věcí už se nestarám, už si nemyslím, že všechno udělám nejlíp a musím to zvládnout sama. Klidně ať to udělá někdo jiný. Jestli někdo pověsí prádlo a ono nebude hezky vyrovnané a mít přesně dané kolíčky, mně to vůbec nevadí. Ať ho na šňůry nahází, kdo chce a jak chce. Uschne taky.</p>
<p><strong>To nejste moc náročná.</strong><br />Nejsem, ale teprve hodlám být, hlavně co se týče cestování. Zatím máme jen pár oblíbených míst, kam rádi jezdíme, což souvisí s nedostatkem času. Teď si ho chci mezi prací udělat, i když předpokládám, že to bude něco stát. Ale jinak chci jenom v klidu, hezky žít, mít kolem sebe lidi, které mám ráda, být s nimi, mít na ně čas. Na tohle možná náročná jsem.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/film/jsem-hrda-ze-ve-mne-stale-neco-z-valasska-zustava-20190611.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/32/df/vsetin-eliska-balzerova-herecka-rodacka-kinematograf-100-kino-vatra_denik-150-3x2.jpg" width="150" height="100" alt="Slavná herečka Eliška Balzerová se do svého rodného Vsetína vrací ráda." title="Slavná herečka Eliška Balzerová se do svého rodného Vsetína vrací ráda." srcset="https://g.denik.cz/32/df/vsetin-eliska-balzerova-herecka-rodacka-kinematograf-100-kino-vatra_denik-150-3x2.jpg 1x, https://g.denik.cz/32/df/vsetin-eliska-balzerova-herecka-rodacka-kinematograf-100-kino-vatra_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jsem hrdá, že ve mně stále něco z Valašska zůstává, říká Eliška Balzerová</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Vaším nejlepším kamarádem je herec Zdeněk Dušek. Kde jste se potkali poprvé?</strong><br />Zhruba před třiceti lety na filmu Poutníci, který režíroval Zdeněk Zaoral. Točili jsme ho na Šumavě téměř celé prázdniny. Byli tam ještě Eva Salzmannová, Ondřej Pavelka, Vanda Hybnerová, Jirka Štrébl… Od té doby mám pro ně slabost. Někoho vídám víc, jiného méně, ale vždycky všechny strašně ráda vidím. Myslím, že se ani moc nezměnili. Tehdy byli fajn a takoví zůstali.</p>
<p><strong>Dá se říci, která z vašich rolí, nejvíce koresponduje s vaší vlastní povahou a temperamentem?</strong> <br />Ne-li všechny, tak skoro všechny. Nevybavuji si žádnou, o které bych řekla, že ne. Protože i kdyby ta role byla  sebeodlišnější, než jsem já, jsem přesvědčená, že je v ní něco – vlastnost, emoce, způsob chování – co je mi blízké. Třeba v Domácí péči mě Vlastička v první části filmu iritovala, tou bezmocí a sebeobětováním. Ona se mnou měla něco společného tak před patnácti lety. Viděla jsem se v ní a nesnášela jsem ji. Takže jsem se těšila na moment, kdy se změní, kdy začne bojovat za sebe a stane se z ní silná ženská. Teď mám nabídku na krásnou filmovou roli, kterou bych měla točit v zimě, a tam je vlastně také takový moment. Už teď si říkám: „Budu ji mít ráda od začátku.“</p>
<p><strong>Na dovolenou jezdíte pravidelně do Španělska…</strong><br />…a také do Bulharska. Když se mi totiž najednou objeví týden volna, dá se to rychle zařídit a můžeme letět.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/tv-magazin-martin-finger.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/85/linka-7_denik-150-3x2.jpg" width="150" height="100" alt="Martin Finger při natáčení s režisérem Jiřím Chlumským." title="Martin Finger při natáčení s režisérem Jiřím Chlumským." srcset="https://g.denik.cz/1/85/linka-7_denik-150-3x2.jpg 1x, https://g.denik.cz/1/85/linka-7_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Martin Finger: Odpočívám za provozu. Herectví není přeplacené</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Letos to bude také tak?</strong> <br />Ano. První týden v září ještě budu hrát na Shakespearovských slavnostech, ale pak bych měla mít více volna až do ledna, kdy bych měla začít točit. Ten čas bych ráda využila k cestování. Samozřejmě to bude omezené tím, že hraju v Ungeltu, jezdím na zájezdy a tak dále, ale v tom mezidobí se nějaký čas najít dá.</p>
<p><strong>Co na dovolené nejraději děláte?</strong><br />Normálně se válím. Válím se, lelkuju, užívám si sluníčko a moře. Miluju léto, zimu musím nějak přečkat. Poslední dobou se ale snažím užívat i zimní měsíce, protože si říkám, že ani tenhle čas už nikdy zpátky nedostanu. Naplánovala jsem si všelijaké aktivity, jako kdyby to byly zkoušky v divadle, jen abych tam musela vyrazit. Takže už to tolik nebolí. Už se mi někdy i chce. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/herec-martin-stransky-jsem-workoholik-z-donuceni-20190701.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/b5/praha-rozhovor-martin-stransky-05_denik-150-3x2.jpg" width="150" height="100" alt="Martin Stránský při fotografování pro Deník 29. května." title="Martin Stránský při fotografování pro Deník 29. května." srcset="https://g.denik.cz/1/b5/praha-rozhovor-martin-stransky-05_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b5/praha-rozhovor-martin-stransky-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Herec Martin Stránský: Jsem workoholik z donucení</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p class="rastr-sedy-l"><strong>Alena MIHULOVÁ (54)</strong><br />* Narodila se v Brně, kde také absolvovala JAMU. <br />* V sedmnácti letech dostala první filmovou roli v hořké komedii Sestřičky, kterou režíroval její pozdější manžel Karel Kachyňa. S ním má dceru Karolínu (24).<br />* Působila v Činoherním studiu v Ústí nad Labem, v divadle Labyrint, hostovala v pražském Činoherním klubu, v Divadle v Dlouhé, v Divadle v Řeznické a v Divadle na Vinohradech, nyní hraje v Divadle Ungelt.<br />* Zahrála si ve filmech Smrt krásných srnců, Kráva, Lidice, Anthropoid, Bába z ledu, Zlatý podraz a dalších. <br />* Za snímek Domácí péče (2015) získala Českého lva, Křišťálový glóbus z MFF Karlovy Vary, Cenu české<br />filmové kritiky a cenu za nejlepší ženský herecký výkon v hlavní roli na festivalu v Palm Springs. <br />* Objevila se například v seriálech Okresní přebor, Trapný padesátky, Přijela pouť nebo Ulice.<br />* O prázdninách a na začátku září je k vidění na Letních shakespearovských slavnostech v inscenaci Zimní pohádka.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/film/tv-magazin-anna-kaderavkova.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/a8/kaderavkova-anna-0257-2_denik-150-3x2.jpg" width="150" height="100" alt="Anna Kadeřávková" title="Anna Kadeřávková" srcset="https://g.denik.cz/1/a8/kaderavkova-anna-0257-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a8/kaderavkova-anna-0257-2_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Herečka Anna Kadeřávková: Po borelióze jsem se rozhodla být tak trochu rebel</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

 <p class="section-article-autor fs16">
    Autor: Filip Lukeš
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 04:04</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zdarsky.denik.cz/kultura_region/alena-mihulova-divadlo-film-shakesparovske-slavnosti-20200716.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zdarsky.denik.cz/kultura_region/alena-mihulova-divadlo-film-shakesparovske-slavnosti-20200716.html&text=Here%C4%8Dka%20Alena%20Mihulov%C3%A1%3A%20%C5%BDe%20je%20m%C3%A1%20dcera%20lesbi%C4%8Dka%3F%20To%20m%C4%9B%20nijak%20nezasko%C4%8Dilo&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzdarsky.denik.cz%2Fkultura_region%2Falena-mihulova-divadlo-film-shakesparovske-slavnosti-20200716.html&subject=Here%C4%8Dka%20Alena%20Mihulov%C3%A1%3A%20%C5%BDe%20je%20m%C3%A1%20dcera%20lesbi%C4%8Dka%3F%20To%20m%C4%9B%20nijak%20nezasko%C4%8Dilo"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: divadlo" href="/tagy/divadlo-134.html">divadlo, </a></li>
                <li><a title="Štítek: Alena Mihulová" href="/tagy/alena-mihulova-31810.html">Alena Mihulová, </a></li>
                <li><a title="Štítek: Karel Kachyňa" href="/tagy/karel-kachyna-4411.html">Karel Kachyňa, </a></li>
                <li><a title="Štítek: Jitka Smutná" href="/tagy/jitka-smutna-8133.html">Jitka Smutná, </a></li>
                <li><a title="Štítek: Ungelt" href="/tagy/ungelt-7339.html">Ungelt, </a></li>
                <li><a title="Štítek: léto" href="/tagy/leto-21.html">léto, </a></li>
                <li><a title="Štítek: lesba" href="/tagy/lesba-9427.html">lesba, </a></li>
                <li><a title="Štítek: Zimní pohádka" href="/tagy/zimni-pohadka-58067.html">Zimní pohádka, </a></li>
                <li><a title="Štítek: Brno" href="/tagy/brno-96.html">Brno, </a></li>
                <li><a title="Štítek: Bohdan Sláma" href="/tagy/bohdan-slama-7115.html">Bohdan Sláma, </a></li>
                <li><a title="Štítek: Mezinárodní filmový festival Karlovy Vary" href="/tagy/mezinarodni-filmovy-festival-karlovy-vary-38736.html">Mezinárodní filmový festival Karlovy Vary, </a></li>
                <li><a title="Štítek: Operace Anthropoid" href="/tagy/operace-anthropoid-12576.html">Operace Anthropoid, </a></li>
                <li><a title="Štítek: Vanda Hybnerová" href="/tagy/vanda-hybnerova-5317.html">Vanda Hybnerová, </a></li>
                <li><a title="Štítek: Eva Salzmannová" href="/tagy/eva-salzmannova-24132.html">Eva Salzmannová</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>

        <div id="cx_region-clanky" class="box-article-trio mb15"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/deti-s-vaznou-nemoci-motylich-kridel-se-v-radesine-setkaly-se-svym-cyklotymem-20190722.html"  title="číst článek: Děti s vážnou nemocí motýlích křídel se v Radešíně setkaly se svým cyklotýmem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/41/fc/deti-s-diagnostikovanou-nemoci-motylich-kridel-se-v-radesine-setkaly-se-svym-cyklotymem-11_denik-210-3x2.jpg" width="210" height="140" alt="Cyklotým Debry chce sehnat nemocným peníze na ozdravný pobyt u moře." title="Cyklotým Debry chce sehnat nemocným peníze na ozdravný pobyt u moře." srcset="https://g.denik.cz/41/fc/deti-s-diagnostikovanou-nemoci-motylich-kridel-se-v-radesine-setkaly-se-svym-cyklotymem-11_denik-210-3x2.jpg 1x, https://g.denik.cz/41/fc/deti-s-diagnostikovanou-nemoci-motylich-kridel-se-v-radesine-setkaly-se-svym-cyklotymem-11_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/deti-s-vaznou-nemoci-motylich-kridel-se-v-radesine-setkaly-se-svym-cyklotymem.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/deti-s-vaznou-nemoci-motylich-kridel-se-v-radesine-setkaly-se-svym-cyklotymem-20190722.html"      
>
            <h3 class="box-article-title fs20">Děti s vážnou nemocí motýlích křídel se v Radešíně setkaly se svým cyklotýmem</h3>
            <h4 class="box-article-perex fs16">Radešín – Cyklotým Debry, organizace, která pomáhá lidem s nemocí motýlích křídel, je připraven…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/jak-miluji-cesi-manzelstvi/hitem-je-svatba-v-balonu-nebo-mezi-selmami-20190721.html"  title="číst článek: Netradiční veselky: hitem je svatba v balonu nebo mezi šelmami" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/7a/balon-svatba_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek" title="Ilustrační snímek" srcset="https://g.denik.cz/1/7a/balon-svatba_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7a/balon-svatba_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/svatba-ilustrani.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/jak-miluji-cesi-manzelstvi/hitem-je-svatba-v-balonu-nebo-mezi-selmami-20190721.html"      
>
            <h3 class="box-article-title fs20">Netradiční veselky: hitem je svatba v balonu nebo mezi šelmami</h3>
            <h4 class="box-article-perex fs16">Z letní ankety Deníku, týkající se sexu, vztahů i lásky, vyplynulo, že manželství považuje za…</h4>
        </a>
    </div>
</article><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-45298509-ww1xgz.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Prodavač, prodejce</h3>
				       	<div>Prodavači smíšeného zboží prodavačka - Jimramov.…</div>
				       	<div class="service-box-strong">15 300 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-45246915-wuga2y.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zemědělství, lesnictví a vodní hospodářství</h3>
				       	<div>Chovatelé a ošetřovatelé…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-45319701-w6rr8d.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavební a provozní elektrikáři</h3>
				       	<div>Stavební a provozní…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/mladi-remeslnici-v-nemeckych-firmach-20190721.html"  title="číst článek: Mladí řemeslníci byli na zkušené v německých firmách" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/41/53/img-20190319-101359_denik-210-3x2.jpg" width="210" height="140" alt="Již šestým rokem se žáci učebních oborů novoměstské Střední odborné školy zúčastnili čtrnáctidenní praxe v německých firmách." title="Již šestým rokem se žáci učebních oborů novoměstské Střední odborné školy zúčastnili čtrnáctidenní praxe v německých firmách." srcset="https://g.denik.cz/41/53/img-20190319-101359_denik-210-3x2.jpg 1x, https://g.denik.cz/41/53/img-20190319-101359_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/mladi-remeslnici-v-nemeckych-firmach.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 41
        </a>

        </div>
        <a href="/zpravy_region/mladi-remeslnici-v-nemeckych-firmach-20190721.html"      
>
            <h3 class="box-article-title fs20">Mladí řemeslníci byli na zkušené v německých firmách</h3>
            <h4 class="box-article-perex fs16">Nové Město na Moravě - Již šestým rokem se žáci učebních oborů novoměstské Střední odborné školy…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/chaty-a-chalupy-zdrazily-o-13-procent-v-krkonosich-skoro-na-ctyri-miliony-2019071.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'zdarsky.denik.cz' })" title="číst článek: Chaty a chalupy zdražily o 13 procent. V Krkonoších skoro na čtyři miliony" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/113/1a/1807-data-chaty-chalupy-web-foto_denik-210-3x2.jpg" width="210" height="140" alt="Chalupa. Ilustrační foto." title="Chalupa. Ilustrační foto." srcset="https://g.denik.cz/113/1a/1807-data-chaty-chalupy-web-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/113/1a/1807-data-chaty-chalupy-web-foto_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/chaty-a-chalupy20180601.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/zpravy-z-ceska/chaty-a-chalupy-zdrazily-o-13-procent-v-krkonosich-skoro-na-ctyri-miliony-2019071.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'zdarsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Chaty a chalupy zdražily o 13 procent. V Krkonoších skoro na čtyři miliony</h3>
            <h4 class="box-article-perex fs16">Jen ve třech krajích země se dá rekreační nemovitost pořídit v průměru pod milion korun.</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-style-2-0-tdi-110-kw-au-6585149.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06585149_1/1562037308" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-style-2-0-tdi-110-kw-au-6585149.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div>Combi Style 2,0 TDI/110…</div>
	                	<div class="service-box-strong">679 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6TDi-77KW-MPV-156141965022434741.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/26099/28350/13575/0/12218350526099/images/156141965025834742.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6TDi-77KW-MPV-156141965022434741.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Touran</h3>
	                   	<div title="první majitel, servisní knížka">první majitel, servisní…</div>
	                	<div class="service-box-strong">149 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDi-Kombi-1552553710758150.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/27739/23937/12900/0/11610718137739/images/l1552553712144151.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDi-Kombi-1552553710758150.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div title="koupeno v I, vyrobeno v EU, dovezeno, garážované">koupeno v I, vyrobeno v…</div>
	                	<div class="service-box-strong">129 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/ridicuv-test-na-drogy-vykazal-pritomnost-marihuany-20190721.html"  title="číst článek: Řidičův test na drogy vykázal přítomnost marihuany" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/1b/test-droga_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/1b/test-droga_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1b/test-droga_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zlociny-a-soudy/ridicuv-test-na-drogy-vykazal-pritomnost-marihuany-20190721.html"      
>
            <h3 class="box-article-title fs20">Řidičův test na drogy vykázal přítomnost marihuany</h3>
            <h4 class="box-article-perex fs16">Žďár nad Sázavou – Policejní hlídka zastavila ve Žďáře nad Sázavou jednatřicetiletého řidiče, který za volant usedl pod vlivem drog.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/pozary/u-jablonova-horel-osobni-vuz-skoda-se-vysplhala-na-15-tisic-korun-20190721.html"  title="číst článek: U Jabloňova hořel osobní vůz, škoda se vyšplhala na 15 tisíc korun" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/b8/pozar-nakladni-auto-hasic-010216_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/62/b8/pozar-nakladni-auto-hasic-010216_denik-210-3x2.jpg 1x, https://g.denik.cz/62/b8/pozar-nakladni-auto-hasic-010216_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/pozary/u-jablonova-horel-osobni-vuz-skoda-se-vysplhala-na-15-tisic-korun-20190721.html"      
>
            <h3 class="box-article-title fs20">U Jabloňova hořel osobní vůz, škoda se vyšplhala na 15 tisíc korun</h3>
            <h4 class="box-article-perex fs16">Jabloňov - Technická závada na elektroinstalaci vozidla byla v neděli 21. července příčinou požáru osobního vozidla na silnici za Jabloňovem ve směru na…</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-zdar-nad-sazavou-palachova-3829381#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d32332f93f7c4.75956029.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-zdar-nad-sazavou-palachova-3829381#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Žďár nad Sázavou, Palachova">Žďár nad Sázavou,…</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">1 699 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-velke-mezirici-3828562#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14321/img_5d2fab1be1d3e9.49659633.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-velke-mezirici-3828562#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Velké Meziříčí">Velké Meziříčí</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">10 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-velke-mezirici-pod-hradbami-3828561#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14321/img_5d2fab15ef6538.91621794.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-velke-mezirici-pod-hradbami-3828561#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Velké Meziříčí, Pod Hradbami">Velké Meziříčí, Pod…</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">12 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/pred-dovolenou-se-vyplati-tankovat-v-cesku-20190721.html"  title="číst článek: Před dovolenou se vyplatí tankovat v Česku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/59/a7/benzinka-benzinova-pumpa-cerpaci-stanice-03_denik-210-3x2.jpg" width="210" height="140" alt="Benzinka. Ilustrační foto" title="Benzinka. Ilustrační foto" srcset="https://g.denik.cz/59/a7/benzinka-benzinova-pumpa-cerpaci-stanice-03_denik-210-3x2.jpg 1x, https://g.denik.cz/59/a7/benzinka-benzinova-pumpa-cerpaci-stanice-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/z-regionu/pred-dovolenou-se-vyplati-tankovat-v-cesku-20190721.html"      
>
            <h3 class="box-article-title fs20">Před dovolenou se vyplatí tankovat v Česku</h3>
            <h4 class="box-article-perex fs16">Vysočina – V polovině července opět zlevňují pohonné hmoty. Podle analytiků budou v létě ceny příznivé, třebaže zrovna na Vysočině jsou ceny statisticky…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/pribeh-exulanta-frantiska-koleckare-kdyz-je-clovek-v-nebezpeci-uteka-jak-cert-20190716.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'zdarsky.denik.cz' })" title="číst článek: Příběh exulanta Františka Kolečkáře: Když je člověk v nebezpečí, utíká jak čert" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/7b/frantisek-koleckar-03_denik-210-3x2.jpg" width="210" height="140" alt="František Kolečkář s manželkou" title="František Kolečkář s manželkou" srcset="https://g.denik.cz/1/7b/frantisek-koleckar-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7b/frantisek-koleckar-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/frantisek-koleckar-post-bellum.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy-z-ceska/pribeh-exulanta-frantiska-koleckare-kdyz-je-clovek-v-nebezpeci-uteka-jak-cert-20190716.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'zdarsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Příběh exulanta Františka Kolečkáře: Když je člověk v nebezpečí, utíká jak čert</h3>
            <h4 class="box-article-perex fs16">František Kolečkář pracoval jako nástrojař v továrně Let Kunovice. Po sovětské okupaci usoudil,…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/jak-miluji-cesi-manzelstvi/prsteny-si-snoubenci-nechavaji-vyrobit-i-ze-zlatych-zubu-20190718.html"  title="číst článek: Netradiční prsteny. Snoubenci si je nechávají vyrobit i ze zlatých zubů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/02/jihlava-zlatnicka-dilna-tiamond-zlato-sperk-tereza-wolfli-polanska_denik-210-3x2.jpg" width="210" height="140" alt="Zakladatelka zlatnické dílny Tiamond Tereza Wölfli Polanská" title="Zakladatelka zlatnické dílny Tiamond Tereza Wölfli Polanská" srcset="https://g.denik.cz/1/02/jihlava-zlatnicka-dilna-tiamond-zlato-sperk-tereza-wolfli-polanska_denik-210-3x2.jpg 1x, https://g.denik.cz/1/02/jihlava-zlatnicka-dilna-tiamond-zlato-sperk-tereza-wolfli-polanska_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/svatba-ilustrani.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/jak-miluji-cesi-manzelstvi/prsteny-si-snoubenci-nechavaji-vyrobit-i-ze-zlatych-zubu-20190718.html"      
>
            <h3 class="box-article-title fs20">Netradiční prsteny. Snoubenci si je nechávají vyrobit i ze zlatých zubů</h3>
            <h4 class="box-article-perex fs16">Letní projekt Deníku, který zkoumá lásku, sex a vztahy z různých pohledů, nemůže opomenout ani…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
<div class="promoJakmilujicesi mb30 center">
	<a href="/jak-miluji-cesi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek-desktop', 'eventAction': 'click_banner-jak-miluji-cesi', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">
		<img src="https://g.denik.cz/1/ee/jak-miluji-cesi-3_denik-300-16x9.png" width="300" height="169" alt="Jak milují Češi - Láska a namlouvání" title="Jak milují Češi - Láska a namlouvání" srcset="https://g.denik.cz/1/ee/jak-miluji-cesi-3_denik-300-16x9.png 1x, https://g.denik.cz/1/ee/jak-miluji-cesi-3_denik-300-16x9&#64;2x.png 2x">
	</a>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/kultura_region/harmonikari-a-heligonkari-se-v-rokytne-sesli-uz-pojedenacte-20190716.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/1e/harmonikari-a-heligonkari-se-v-rokytne-sesli-uz-pojedenacte-01_denik-120-3x2.jpg" width="120" height="80" alt="Dvacítka vystupujících sklidila zasloužený potlesk." title="Dvacítka vystupujících sklidila zasloužený potlesk." srcset="https://g.denik.cz/41/1e/harmonikari-a-heligonkari-se-v-rokytne-sesli-uz-pojedenacte-01_denik-120-3x2.jpg 1x, https://g.denik.cz/41/1e/harmonikari-a-heligonkari-se-v-rokytne-sesli-uz-pojedenacte-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/harmonikari-a-heligonkari-se-v-rokytne-sesli-uz-pojedenacte-20190716.html" tabindex="-1" title="číst článek: Harmonikáři a heligonkáři se v Rokytně sešli už pojedenácté" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Harmonikáři a heligonkáři se v Rokytně sešli už…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/kultura_region/zdarsky-mezinarodni-festival-tance-vzdoroval-pocasi-20190715.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/29/zdar-nad-sazavou-korespondance-festival-tanec-pohyb_denik-120-3x2.jpg" width="120" height="80" alt="Mezinárodní festival současného tance, pohybového divadla a nového cirkusu Korespondance." title="Mezinárodní festival současného tance, pohybového divadla a nového cirkusu Korespondance." srcset="https://g.denik.cz/41/29/zdar-nad-sazavou-korespondance-festival-tanec-pohyb_denik-120-3x2.jpg 1x, https://g.denik.cz/41/29/zdar-nad-sazavou-korespondance-festival-tanec-pohyb_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/zdarsky-mezinarodni-festival-tance-vzdoroval-pocasi-20190715.html" tabindex="-1" title="číst článek: Žďárský mezinárodní festival tance vzdoroval počasí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Žďárský mezinárodní festival tance vzdoroval počasí</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/kultura_region/v-nedeli-se-opet-rozezni-rokytenska-harmonika-20190713.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/23/v-nedeli-se-opet-rozezni-rokytenska-harmonika-19_denik-120-3x2.jpg" width="120" height="80" alt="Na Rokytenské harmonice se schází harmonikáři a helihonkáři z celé republiky." title="Na Rokytenské harmonice se schází harmonikáři a helihonkáři z celé republiky." srcset="https://g.denik.cz/41/23/v-nedeli-se-opet-rozezni-rokytenska-harmonika-19_denik-120-3x2.jpg 1x, https://g.denik.cz/41/23/v-nedeli-se-opet-rozezni-rokytenska-harmonika-19_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/v-nedeli-se-opet-rozezni-rokytenska-harmonika-20190713.html" tabindex="-1" title="číst článek: V neděli se opět rozezní Rokytenská harmonika" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V neděli se opět rozezní Rokytenská harmonika</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/lide-odvedle/jedno-z-mych-nejkrasnejsich-zamestnani-bylo-v-domove-pro-seniory-20190720.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'zdarsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/41/4b/jedno-z-mych-nejkrasnejsich-zamestnani-bylo-v-domove-pro-seniory-rika-zdenka-siborova-01_denik-120-3x2.jpg" width="120" height="80" alt="foto 1" title="foto 1" srcset="https://g.denik.cz/41/4b/jedno-z-mych-nejkrasnejsich-zamestnani-bylo-v-domove-pro-seniory-rika-zdenka-siborova-01_denik-120-3x2.jpg 1x, https://g.denik.cz/41/4b/jedno-z-mych-nejkrasnejsich-zamestnani-bylo-v-domove-pro-seniory-rika-zdenka-siborova-01_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/lide-odvedle/" target="_blank">
			       		Lidé odvedle
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/lide-odvedle/jedno-z-mych-nejkrasnejsich-zamestnani-bylo-v-domove-pro-seniory-20190720.html" tabindex="-1" title="číst článek: Jedno z mých nejkrásnějších zaměstnání bylo v domově pro seniory" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'zdarsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Jedno z mých nejkrásnějších zaměstnání bylo v domově…</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/chaty-a-chalupy-zdrazily-o-13-procent-v-krkonosich-skoro-na-ctyri-miliony-20190718.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'zdarsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/86/shutterstock-1178232829-1_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/113/86/shutterstock-1178232829-1_denik-120-3x2.jpg 1x, https://g.denik.cz/113/86/shutterstock-1178232829-1_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/chaty-a-chalupy-zdrazily-o-13-procent-v-krkonosich-skoro-na-ctyri-miliony-20190718.html" tabindex="-1" title="číst článek: Chaty a chalupy zdražily o 13 procent. V Krkonoších skoro na čtyři miliony" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'zdarsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Chaty a chalupy zdražily o 13 procent. V Krkonoších…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': zdarsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': zdarsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': zdarsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509463436414"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/faceapp-challenge-20190721.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/1c/mustr-630x350-7-3polesikmyksobe-d190718r56oz4_denik-120-3x2.png" width="120" height="80" alt="FaceApp Challenge: Jak budou vypadat celebrity v 60 letech?" title="FaceApp Challenge: Jak budou vypadat celebrity v 60 letech?" srcset="https://g.denik.cz/56/1c/mustr-630x350-7-3polesikmyksobe-d190718r56oz4_denik-120-3x2.png 1x, https://g.denik.cz/56/1c/mustr-630x350-7-3polesikmyksobe-d190718r56oz4_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/faceapp-challenge-20190721.html" tabindex="-1" title="číst článek: Celebrity po použití faceapp: Jak budou vypadat za 30 let?" target="_blank">
                <h3 class="box-article-title fs16">Celebrity po použití faceapp: Jak budou vypadat za 30…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/herecka-jana-brejchova-mysli-na-nejhorsi-ani-dcera-tereza-na-ni-uz-neplati-20180829.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/2f/brejchova-smireni_denik-120-3x2.jpg" width="120" height="80" alt="Jana Brejchová se prý už smířila s koncem..." title="Jana Brejchová se prý už smířila s koncem..." srcset="https://g.denik.cz/56/2f/brejchova-smireni_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2f/brejchova-smireni_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/herecka-jana-brejchova-mysli-na-nejhorsi-ani-dcera-tereza-na-ni-uz-neplati-20180829.html" tabindex="-1" title="číst článek: Herečka Jana Brejchová MYSLÍ NA NEJHORŠÍ! Ani dcera Tereza na ni už NEPLATÍ!" target="_blank">
                <h3 class="box-article-title fs16">Herečka Jana Brejchová MYSLÍ NA NEJHORŠÍ! Ani dcera…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/jakub-vagner-stardance.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/39/vagner_denik-120-3x2.jpg" width="120" height="80" alt="Jakub Vágner" title="Jakub Vágner" srcset="https://g.denik.cz/56/39/vagner_denik-120-3x2.jpg 1x, https://g.denik.cz/56/39/vagner_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/jakub-vagner-stardance.html" tabindex="-1" title="číst článek: Jakub Vágner o Stardance, jsem poleno, ale můžu sabotovat ostatní!" target="_blank">
                <h3 class="box-article-title fs16">Jakub Vágner o Stardance, jsem poleno, ale můžu…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/radek-filipi-zivotopis.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/9b/filipi_denik-120-3x2.jpg" width="120" height="80" alt="Radek Filipi" title="Radek Filipi" srcset="https://g.denik.cz/56/9b/filipi_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9b/filipi_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/radek-filipi-zivotopis.html" tabindex="-1" title="číst článek: Milenec Lucie Bílé trochu jinak: Tohle jste o Radku Filipim nevěděli!" target="_blank">
                <h3 class="box-article-title fs16">Milenec Lucie Bílé trochu jinak: Tohle jste o Radku…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/ostry-konflikt-s-kralovnou-kate-middleton-mozna-dopadne-jako-lady-diana-20171027.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/43/katequeen_denik-120-3x2.jpg" width="120" height="80" alt="Královna si o Kate myslí své." title="Královna si o Kate myslí své." srcset="https://g.denik.cz/56/43/katequeen_denik-120-3x2.jpg 1x, https://g.denik.cz/56/43/katequeen_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/ostry-konflikt-s-kralovnou-kate-middleton-mozna-dopadne-jako-lady-diana-20171027.html" tabindex="-1" title="číst článek: Ostrý KONFLIKT S KRÁLOVNOU! Kate Middleton možná dopadne jako Lady Diana!" target="_blank">
                <h3 class="box-article-title fs16">Ostrý KONFLIKT S KRÁLOVNOU! Kate Middleton možná…</h3>
                </a>
            </div>
        </article>
    </aside>



<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/pozor-na-hlavu-na-techto-mistech-se-vas-letadla-skoro-dotknou.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Pozor na hlavu! Na těchto místech se vás letadla téměř dotknou</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/more-vyplavilo-na-breh-desitky-kytovcu-odbornici-nechapou.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Moře vyplavilo na břeh desítky kytovců! Odborníci nechápou</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24">Akční letáky</h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/2/6/4/6/6/1026466-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">05.06. - 30.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/7/0/9/8/9/1070989-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">11.07. - 24.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/7/7/9/1/3/1077913-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">17.07. - 30.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/7/8/9/0/9/1078909-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">22.07. - 28.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/7/0/9/6/5/1070965-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">11.07. - 24.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-45319701-w6rr8d.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební a provozní elektrikáři, 18 000 Kč">
				       	Stavebnictví Stavební a provozní elektrikáři, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-41945864-w7m6n4.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští kovodělníci, 20 000 Kč">
				       	Výroba Strojírenští kovodělníci, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-45237224-w1uxdf.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 17 000 Kč">
				       	Gastronomie Číšník, servírka, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/veda-a-vyzkum-chemicti-45246904-wjn1rx.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Věda a výzkum Chemičtí technici, chemici, 35 000 Kč">
				       	Věda a výzkum Chemičtí technici, chemici, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-45097310-wkhcep.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Manipulační dělníci ve výrobě, 13 350 Kč">
				       	Výroba Manipulační dělníci ve výrobě, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-45080504-whx667.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 13 350 Kč">
				       	Stavebnictví Stavební dělník, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-45318759-wq66df.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 17 000 Kč">
				       	Výroba Obsluha strojů, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-45299744-w9arg3.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební instalatéři, 22 000 Kč">
				       	Stavebnictví Stavební instalatéři, 22 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDi-Vari-Kombi-15628643723721272.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v I, nehavarované">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-9-TDi-77K-Kombi-155390609588017642.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, koupeno v F">
			          	Škoda Fabia první majitel, koupeno v F
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-Ele-Kombi-1542716550177400.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Fabia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-9DCi-96Kw-Hatchback-156332060997030795.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane první majitel, servisní knížka">
			          	Renault Megane první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-2-0DCi-110k-MPV-1562348611223123.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Scenic první majitel, servisní knížka, koupeno v I">
			          	Renault Scenic první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Espace/Espace-2-0i-16V-LP-MPV-15592386579921115.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Espace servisní knížka, koupeno v D">
			          	Renault Espace servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-2-0-DCi-4co-Kombi-1554125420765918.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Laguna první majitel, koupeno v I">
			          	Renault Laguna první majitel, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-5DCi-Tour-Kombi-154964019190790.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Clio první majitel, koupeno v I">
			          	Renault Clio první majitel, koupeno v I
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-grand-cherokee/suv/nafta/jeep-grand-cherokee-3-0-crd-160-kw-s-limited-puvod-21841254.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jeep Grand Cherokee 3.0 CRD 160 Kw S-LIMITED Původ">
			          	Jeep Grand Cherokee 3.0 CRD 160 Kw S-LIMITED Původ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-crossland-x/suv/benzin/opel-crossland-x-smile-d12xhl-mt6-s-s-0018vys8-6585235.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Crossland X SMILE D12XHL MT6 S/S 0018VYS8">
			          	Opel Crossland X SMILE D12XHL MT6 S/S 0018VYS8
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-jimny/terenni/benzin/suzuki-jimny-1-3i-63kw-4x4-ranger-tazne-13333565.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki Jimny 1.3i 63Kw! 4x4!RANGER! Tažné!">
			          	Suzuki Jimny 1.3i 63Kw! 4x4!RANGER! Tažné!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-qashqai/suv/benzin/nissan-qashqai-1-6i-120kw-line-kamera360-kess-23003597.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nissan Qashqai 1.6i 120kW Line/Kamera360/Kess">
			          	Nissan Qashqai 1.6i 120kW Line/Kamera360/Kess
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-com-2-0tdi-climatronic-pdc-d-13332309.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb Com.2.0TDi Climatronic! PDC! D">
			          	Škoda Superb Com.2.0TDi Climatronic! PDC! D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/sedan/lpg-benzin/mazda-6-1-8i-16v-lpg-cr-serviska-2-13333587.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda 6 1.8i 16V LPG! ČR! Serviska! 2">
			          	Mazda 6 1.8i 16V LPG! ČR! Serviska! 2
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-mokka/mpv/benzin/opel-mokka-x-1-4turbo-innovation-4x4-a6-6585398.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Mokka X 1,4Turbo Innovation 4x4 A6 /">
			          	Opel Mokka X 1,4Turbo Innovation 4x4 A6 /
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-com-2-0tdi-4-motion-highline-13333434.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat Com.2.0TDi 4-MOTION! HIGHLINE!">
			          	Volkswagen Passat Com.2.0TDi 4-MOTION! HIGHLINE!
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-velke-mezirici-pod-hradbami-3828561#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Velké Meziříčí, Pod Hradbami Pronájem bytu 3+1">
			          	Velké Meziříčí, Pod Hradbami Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-skorotice-3828293#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Skorotice Prodej domu">
			          	Skorotice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-nove-mesto-na-morave-masarykova-3826225#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nové Město na Moravě, Masarykova Prodej bytu 1+kk">
			          	Nové Město na Moravě, Masarykova Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-zdar-nad-sazavou-okruzni-3825913#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žďár nad Sázavou, Okružní Prodej bytu 2+1">
			          	Žďár nad Sázavou, Okružní Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-zdar-nad-sazavou-revolucni-1816-3825726#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žďár nad Sázavou, Revoluční 1816 Prodej bytu 2+kk">
			          	Žďár nad Sázavou, Revoluční 1816 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-velke-mezirici-3825395#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Velké Meziříčí Prodej bytu 2+1">
			          	Velké Meziříčí Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-zdar-nad-sazavou-brodska-3822967#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žďár nad Sázavou, Brodská Prodej bytu 2+1">
			          	Žďár nad Sázavou, Brodská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-mezirici-novosady-3822170#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Velké Meziříčí, Novosady Prodej domu">
			          	Velké Meziříčí, Novosady Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_zdarsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/zdarsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DenikVysocina" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="#footer-tw"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>
<a href="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//zdarsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1562054730.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Kultura_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zChKsTfjM8I9WSI3g9jW1Jbx..mU6uPPlymlV6KYnRz.r7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://zdarsky.denik.cz/kultura_region/alena-mihulova-divadlo-film-shakesparovske-slavnosti-20200716.html -->
<!-- https://zdarsky.denik.cz/kultura_region/alena-mihulova-divadlo-film-shakesparovske-slavnosti-20200716.html -->
<script>
	if("https:\/\/zdarsky.denik.cz\/kultura_region\/alena-mihulova-divadlo-film-shakesparovske-slavnosti-20200716.html" != window.location.href && "zdarsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://zdarsky.denik.cz/kultura_region/alena-mihulova-divadlo-film-shakesparovske-slavnosti-20200716.html'
	    });
	}
</script>

</body>
</html>
