
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://zdarsky.denik.cz/denik-v-regionech/skroup-hymna-pamatnik-osice-20210519.html",
            "name": "www.denik.cz",
            "headline": "Před 220 lety se narodil autor hymny. Ze Škroupova památníku je ostudná ruina",
            "description": "Symbolem československé, respektive české státnosti je kromě jiného hymna. Na tu naši můžeme být hrdi. Ne však na stav domu, který od roku 1928 „zdobí“ rodiště tvůrce hudby k hymně Františka Jana Škroupa v Osicích na Královéhradecku. Na začátku června si připomeneme 220 let od hudebníkova narození, ale stav jeho památníku je v dezolátním stavu. ",
            "articleBody":
                    "„Bohužel vás tam nyní nemůžeme pustit, je v havarijním stavu a mohlo by na vás něco spadnout,“ říká Michal Friček, mluvčí Královéhradeckého kraje, který je nynějším majitelem stavby. Na dům se stačí…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/e9/220-let-od-narozeni-pripomina-skroupa-v-rodne-obci-jen-ruina-18_denik-630-16x9.jpg",
                "description":"Chátá nejen vnitřek, ale i vnějšek stavby, která má připomenout Františka Škroupa.",
                "name":"Chátá nejen vnitřek, ale i vnějšek stavby, která má připomenout Františka Škroupa."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-05-20T15:25:00+02:00",
            "dateModified": "2021-05-20T15:28:31+02:00",
            "datePublished": "2021-05-20T15:25:00+02:00",
            "keywords": "null",
            "genre": "Deník v regionech",
            "author": {
                "@type": "Person",
                "name": "Petr Vaňous"
            },
            "editor": {
                "@type": "Person",
                "name": "Petr Vaňous"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://zdarsky.denik.cz/denik-v-regionech/skroup-hymna-pamatnik-osice-20210519.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Žďárský deník",
                "item": "https:\/\/zdarsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Deník v regionech",
                "item": "https:\/\/zdarsky.denik.cz\/denik-v-regionech\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Před 220 lety se narodil autor hymny. Ze Škroupova památníku je ostudná ruina",
                "item": "https:\/\/zdarsky.denik.cz\/denik-v-regionech\/skroup-hymna-pamatnik-osice-20210519.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Před 220 lety se narodil autor hymny. Ze Škroupova památníku je ostudná ruina - Žďárský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Symbolem československé, respektive české státnosti je kromě jiného hymna. Na tu naši můžeme být hrdi. Ne však na stav domu, který od roku 1928 „zdobí“…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://zdarsky.denik.cz/denik-v-regionech/skroup-hymna-pamatnik-osice-20210519.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001622465432/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="František Jan Škroupa, hymna, památník, ruina">
    <meta name="author" content="Petr Vaňous">


	<meta property="og:site_name" content="Žďárský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zdarsky.denik.cz/denik-v-regionech/skroup-hymna-pamatnik-osice-20210519.html">
	<meta property="og:title" content="Před 220 lety se narodil autor hymny. Ze Škroupova památníku je ostudná ruina">
	<meta property="og:description" content="Symbolem československé, respektive české státnosti je kromě jiného hymna. Na tu naši můžeme být hrdi. Ne však na stav domu, který od roku 1928 „zdobí“ rodiště tvůrce hudby k hymně Františka Jana Škroupa v Osicích na Královéhradecku. Na začátku června si připomeneme 220 let od hudebníkova narození, ale stav jeho památníku je v dezolátním stavu. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Před 220 lety se narodil autor hymny. Ze Škroupova památníku je ostudná ruina">
	<meta name="twitter:description" content="Symbolem československé, respektive české státnosti je kromě jiného hymna. Na tu naši můžeme být hrdi. Ne však na stav domu, který od roku 1928 „zdobí“ rodiště tvůrce hudby k hymně Františka Jana Škroupa v Osicích na Královéhradecku. Na začátku června si připomeneme 220 let od hudebníkova narození, ale stav jeho památníku je v dezolátním stavu. ">
	<meta property="og:image" content="https://g.denik.cz/1/e9/220-let-od-narozeni-pripomina-skroupa-v-rodne-obci-jen-ruina-18_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Chátá nejen vnitřek, ale i vnějšek stavby, která má připomenout Františka Škroupa.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/e9/220-let-od-narozeni-pripomina-skroupa-v-rodne-obci-jen-ruina-18_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/e9/220-let-od-narozeni-pripomina-skroupa-v-rodne-obci-jen-ruina-18_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/">
    <meta property="article:published_time" content="2021-05-20T15:25:00+02:00">
    <meta property="article:modified_time" content="2021-05-20T15:25:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1622464231.css">

    





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1621932634.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1621932634.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1621932634.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1621946730.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zdarsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žďárský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;zdarsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;zdarsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fzdarsky.denik.cz%2Fdenik-v-regionech%2Fskroup-hymna-pamatnik-osice-20210519.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;zdarsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;zdarsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://zdarsky.denik.cz/denik-v-regionech/skroup-hymna-pamatnik-osice-20210519.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;zdarsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;zdarsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;zdarsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fzdarsky.denik.cz%2Fdenik-v-regionech%2Fskroup-hymna-pamatnik-osice-20210519.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;zdarsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/zdarsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/skroup-hymna-pamatnik-osice-20210519.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion zdarsky_denik">

            <li>

                <a href="https://zdarsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://zdarsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/skroup-hymna-pamatnik-osice-20210519.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


            <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="predstavujeme-vam-novorozenatka-ze-zdarska-a-cele-vysociny">
                <h3 class="vyzva-ctenarum__title">MIMINKA:</h3>
                <a href="https://zdarsky.denik.cz/miminka/" class="vyzva-ctenarum__text">Představujeme vám novorozeňátka ze Žďárska a celé Vysočiny</a>
                <button type="button" class="vyzva-ctenarum__close js-vyzva-ctenarum-close">&times;</button>
            </aside>






    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Před 220 lety se narodil autor hymny. Ze Škroupova památníku je ostudná ruina</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">20.5.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/66/f6/fb-img-15809825f74300_denik-75-1x1.jpg" width="75" height="75" alt="Petr Vaňous" title="Petr Vaňous" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/66/f6/fb-img-15809825f74300_denik-75-1x1.jpg 1x, https://g.denik.cz/66/f6/fb-img-15809825f74300_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/petr-vanous-2343.html">
                            <span class="article-info__author-name">
                                Petr
                                Vaňous
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér Královéhradeckého kraje</div>
                            <a class="article-info__author-write" href="/autor/petr-vanous-2343.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zdarsky.denik.cz/denik-v-regionech/skroup-hymna-pamatnik-osice-20210519.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zdarsky.denik.cz/denik-v-regionech/skroup-hymna-pamatnik-osice-20210519.html&text=P%C5%99ed%20220%20lety%20se%20narodil%20autor%20hymny.%20Ze%20%C5%A0kroupova%20pam%C3%A1tn%C3%ADku%20je%20ostudn%C3%A1%20ruina&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzdarsky.denik.cz%2Fdenik-v-regionech%2Fskroup-hymna-pamatnik-osice-20210519.html&subject=P%C5%99ed%20220%20lety%20se%20narodil%20autor%20hymny.%20Ze%20%C5%A0kroupova%20pam%C3%A1tn%C3%ADku%20je%20ostudn%C3%A1%20ruina">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Symbolem československé, respektive české státnosti je kromě jiného hymna. Na tu naši můžeme být hrdi. Ne však na stav domu, který od roku 1928 „zdobí“ rodiště tvůrce hudby k hymně Františka Jana Škroupa v Osicích na Královéhradecku. Na začátku června si připomeneme 220 let od hudebníkova narození, ale stav jeho památníku je v dezolátním stavu. </p>

<div class="article-multimedium">
        <a href="/galerie/frantisek-skroup-a-jeho-rodne-osice.html?photo=1&amp;back=1292801938-12641-41">
            <img src="https://g.denik.cz/1/e9/220-let-od-narozeni-pripomina-skroupa-v-rodne-obci-jen-ruina-18_denik-630-16x9.jpg" width="630" height="354" alt="Chátá nejen vnitřek, ale i vnějšek stavby, která má připomenout Františka Škroupa." title="Chátá nejen vnitřek, ale i vnějšek stavby, která má připomenout Františka Škroupa." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/e9/220-let-od-narozeni-pripomina-skroupa-v-rodne-obci-jen-ruina-18_denik-630-16x9.jpg 1x, https://g.denik.cz/1/e9/220-let-od-narozeni-pripomina-skroupa-v-rodne-obci-jen-ruina-18_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/frantisek-skroup-a-jeho-rodne-osice.html?back=1292801938-12641-41&amp;photo=2">
                            <img src="https://g.denik.cz/1/da/220-let-od-narozeni-pripomina-skroupa-v-rodne-obci-jen-ruina_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/da/220-let-od-narozeni-pripomina-skroupa-v-rodne-obci-jen-ruina_denik-150-3x2.jpg 1x, https://g.denik.cz/1/da/220-let-od-narozeni-pripomina-skroupa-v-rodne-obci-jen-ruina_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/frantisek-skroup-a-jeho-rodne-osice.html?back=1292801938-12641-41&amp;photo=3">
                            <img src="https://g.denik.cz/1/6f/220-let-od-narozeni-pripomina-skroupa-v-rodne-obci-jen-ruina-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/6f/220-let-od-narozeni-pripomina-skroupa-v-rodne-obci-jen-ruina-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/6f/220-let-od-narozeni-pripomina-skroupa-v-rodne-obci-jen-ruina-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/frantisek-skroup-a-jeho-rodne-osice.html?back=1292801938-12641-41&amp;photo=4">
                            <img src="https://g.denik.cz/1/68/220-let-od-narozeni-pripomina-skroupa-v-rodne-obci-jen-ruina-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/68/220-let-od-narozeni-pripomina-skroupa-v-rodne-obci-jen-ruina-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/68/220-let-od-narozeni-pripomina-skroupa-v-rodne-obci-jen-ruina-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/frantisek-skroup-a-jeho-rodne-osice.html?back=1292801938-12641-41&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>19 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Chátá nejen vnitřek, ale i vnějšek stavby, která má připomenout Františka Škroupa.
        <span class="description-autor">
             | 
            Foto: Deník/Petr Vaňous
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Bohužel vás tam nyní nemůžeme pustit, je v havarijním stavu a mohlo by na vás něco spadnout,“ říká Michal Friček, mluvčí Královéhradeckého kraje, který je nynějším majitelem stavby. Na dům se stačí podívat jen zvenčí a každému je jasné, že bez mohutných investicí tato památka brzy zmizí z mapy.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Jeho stav je opravdu tristní. A je mi opravdu smutno, že takto dnes vypadá odkaz našich předků, kteří si Škroupa moc vážili. Je to ostuda nás všech,“ říká  starosta Osic Stanislav Bydžovský. Zároveň připomíná, že v minulosti se dům, který k životu pomohl přivést i slavný architekt Josef Gočár (vedl komisi architektů), stal vyhledávaným místem vandalů. „Teď už tam však není co ukrást, ale je to opravdu škoda, že i při připomínce 220 let od narození Františka Škroupa je dům v neutěšeném stavu,“ dodal Bydžovský.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/zamecky-rybnik-v-cervene-lhote-se-sice-plni-ale-neni-vyhrano-hraz-tece-20210512.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/26/bd/zamecky-rybnik-se-sice-plni-ale-neni-vyhrano-hraz-tece-jh210511-27_denik-150-3x2.jpg" width="150" height="100" alt="Červená Lhota, jak jí všichni znají, jako vodní zámek v květnu 2021. Zdání toho, že je vše v pořádku však klame." title="Červená Lhota, jak jí všichni znají, jako vodní zámek v květnu 2021. Zdání toho, že je vše v pořádku však klame." loading="lazy" srcset="https://g.denik.cz/26/bd/zamecky-rybnik-se-sice-plni-ale-neni-vyhrano-hraz-tece-jh210511-27_denik-150-3x2.jpg 1x, https://g.denik.cz/26/bd/zamecky-rybnik-se-sice-plni-ale-neni-vyhrano-hraz-tece-jh210511-27_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Zámecký rybník v Červené Lhotě se sice plní, ale není vyhráno. Hráz teče</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Historie památného domu se začala psát v roce 1928, kdy chtěla obec uctít památku svého slavného rodáka pomníkem. Jenže… „S vlídnějším zájmem sledovalo obyvatelstvo závěrečná jednání a starosti o postavení Škroupova pomníku. Došlé sbírky dosáhnuvší nečekané výše 143.000 Kč změnily původní plány na zřízení pomníku ve prospěšnější stavbu Škroupova domu,“ stojí v kronice Osic. Základy domu byly položeny v březnu téhož roku a již v srpnu byl společenský dům, který dnes připomíná už jen odlupující se název „Kde domov můj“ nad polorozpadlým podiem, otevřen veřejnosti. Té sloužila až do 50. let minulého století. Pak začal dům chátrat a v jeho útrobách se vystřídala knihovna či klubovna SSM.</p>
<h2 class="pseudo-h3">Opravy už příští rok?</h2>
<p>Po revoluci nepomohla k záchraně ani sbírka. Na ni se sešlo cirka 140 tisíc korun. To však k rekonstrukci, odhadované na desítky milionů, nestačilo. Obec se svým ročním rozpočtem sedm milionů korun na ni neměla. A stát připomínku tvůrce hymny také hodil přes palubu. „V roce 2001 se zde byl podívat tehdejší ministr kultury Pavel Dostál a při odjezdu řekl, že na obyčejnou Sokolovnu nám peníze nedá,“ zavzpomínal Stanislav Bydžovský.</p>
<p>S pomocnou rukou tak přišlo hejtmanství, které si pár dní po oslavách 100 let výročí vzniku Československa vzalo dům pod svá bedra. „Ze stavu Škroupova domu je mi smutno. Naším cílem je tuto budovu zrekonstruovat a následně využívat pro kulturně-vzdělávací aktivity, včetně spolupráce s obcí Osice a okolními obcemi. Předpoklad je takový, že v roce 2019 bude hotová studie a projektová dokumentace a v roce 2020 by se mohlo začít rekonstruovat,“ řekl tehdy radní zodpovědný za oblast investic a majetku Václav Řehoř.</p>
<p>Tato vize se však nenaplnila a dům dál chátrá. Ale i tak chce dál kraj památku oživit. „Je mi líto, že se to nepovedlo dříve, ale do plánů zasáhla i pandemie covidu. Nyní máme hotovou projektovou dokumentaci a čekáme, jak se k ní vyjádří hradecký stavební úřad,“ uvedl Václav Řehoř.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/chatrajici-tvrz-v-konecchlumi-ceka-prestavba-mohla-by-tam-vzniknout-galerie-2021.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/35/c3/chatrajici-tvrz-v-konecchlumi-ceka-prestavba-mohla-by-tam-vzniknout-galerie-08_denik-150-3x2.jpg" width="150" height="100" alt="Podle památkářů se jedná o významnou gotickou budovu s dochovanými architektonickými detaily a výzdobou." title="Podle památkářů se jedná o významnou gotickou budovu s dochovanými architektonickými detaily a výzdobou." loading="lazy" srcset="https://g.denik.cz/35/c3/chatrajici-tvrz-v-konecchlumi-ceka-prestavba-mohla-by-tam-vzniknout-galerie-08_denik-150-3x2.jpg 1x, https://g.denik.cz/35/c3/chatrajici-tvrz-v-konecchlumi-ceka-prestavba-mohla-by-tam-vzniknout-galerie-08_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Chátrající tvrz v Konecchlumí čeká přestavba. Může v ní vzniknout galerie</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Podle něj se vybíralo ze tří variant, jak by mohl dům v budoucnu vypadat a fungovat. „Nakonec jsme vybrali variantu, která počítá s investicí mezi 25 až 40 miliony korun. Po přestavbě, která by po vyřešení „papírové války“ mohla, pokud půjde vše podle plánu, začít v příštím roce, by zde měl vzniknout multifunkčí sál. A to jak pro divadlo, tak i plesy a přednášky. Přestavba počítá také se zázemím, kde by byla i malá kavárna. Součástí celého prostoru bude samozřejmě i edukační část, která připomene Františka Škroupa,“ slíbil radní Řehoř.</p>
<p>Podle něj bude však velmi těžké na celou rekonstrukci sehnat potřebné peníze: „V tuto chvíli na tom nejsou veřejné rozpočty ideálně. Ale uvidíme, v jaké kondici bude po oživení ekonomiky rozpočet kraje. A podle toho budeme jednat. Ale je opravdu důležité tento dům opravit a zvýšit povědomí o národní hrdosti,“ dodal Řehoř.  </p>
<p class="rastr-sedy-l"><strong>František Jan Škroup (3. června 1801 Osice u Hradce Králové – 7. února 1862 Rotterdam, Nizozemsko)<br></strong><br>Před 220 lety se narodil český hudební skladatel František Jan Škroup. Dodnes je znám hlavně jako autor hudby české hymny Kde domov můj.<br><br>V letech 1814 - 1819vystudoval gymnázium v Hradci Králové.<br><br>Od roku 1819 na pražské universitě absolvoval dva roky studia filosofie a v roce 1822 pokračoval studiem práv.<br><br>V únoru 1826 měla ve Stavovském divadle premiéru jeho opera Dráteník, kterou složil na slova básníka Josefa Chmelenského. Po úspěchu se rozloučil se studiem a naplno se věnoval hudbě. Stal se kapelníkem Stavovského divadla a komponoval opery. Například Oldřich a Božena či Libušin sňatek.<br><br>21. prosince 1834 měla premiéru hra Josefa Kajetána Tyla Fidlovačka, kde poprvé zazněla píseň slepého žebráka Mareše Kde domov můj, která se později stala českou národní hymnou.<br><br>V roce 1857 Škroup po neshodách divadlo opouští. Roku 1860 přijal nabídku k dirigentskému působení v nově založeném operním divadle v Rotterdamu. Škroupův pobyt v Nizozemsku však netrval dlouho. 7. února roku 1862 v Nizozemsku umírá a je zde také pochován.</p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">20.5.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zdarsky.denik.cz/denik-v-regionech/skroup-hymna-pamatnik-osice-20210519.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zdarsky.denik.cz/denik-v-regionech/skroup-hymna-pamatnik-osice-20210519.html&text=P%C5%99ed%20220%20lety%20se%20narodil%20autor%20hymny.%20Ze%20%C5%A0kroupova%20pam%C3%A1tn%C3%ADku%20je%20ostudn%C3%A1%20ruina&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzdarsky.denik.cz%2Fdenik-v-regionech%2Fskroup-hymna-pamatnik-osice-20210519.html&subject=P%C5%99ed%20220%20lety%20se%20narodil%20autor%20hymny.%20Ze%20%C5%A0kroupova%20pam%C3%A1tn%C3%ADku%20je%20ostudn%C3%A1%20ruina">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: národní hymna" href="/tagy/narodni-hymna-7030.html">národní hymna, </a></li>
                    <li><a title="Štítek: František Škroup" href="/tagy/frantisek-skroup-40036.html">František Škroup, </a></li>
                    <li><a title="Štítek: Osice" href="/tagy/osice-24883.html">Osice, </a></li>
                    <li><a title="Štítek: hudba" href="/tagy/hudba-2372.html">hudba, </a></li>
                    <li><a title="Štítek: Václav Řehoř" href="/tagy/vaclav-rehor-5985.html">Václav Řehoř, </a></li>
                    <li><a title="Štítek: okres Hradec Králové" href="/tagy/okres-hradec-kralove-80031.html">okres Hradec Králové, </a></li>
                    <li><a title="Štítek: investice" href="/tagy/investice-199.html">investice, </a></li>
                    <li><a title="Štítek: Nizozemsko" href="/tagy/nizozemsko-811.html">Nizozemsko</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4159511299,2380351466,556223274,2764418426,1519949883,3946645069,1621010209,2995010171,565646020"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/obed-v-hospode-zajem-je-zatim-vlazny-pivovar-v-kamenici-si-navstevnost-chvali-20.html"  title="číst článek: Oběd v hospodě? Zájem je vlažný. Snad se to rozjede, zní z Pohody ve Žďáru" tabindex="-1"     
>
            <img src="https://g.denik.cz/27/8b/zajem-o-obed-primo-v-hospode-byl-na-vysocine-vlazny-22_denik-210-3x2.jpg" width="210" height="140" alt="První návštěvníky po nucené pauze přivítala v pondělí Restaurace Střepina v Pelhřimově či Pivovar Kamenice." title="První návštěvníky po nucené pauze přivítala v pondělí Restaurace Střepina v Pelhřimově či Pivovar Kamenice." loading="lazy" srcset="https://g.denik.cz/27/8b/zajem-o-obed-primo-v-hospode-byl-na-vysocine-vlazny-22_denik-210-3x2.jpg 1x, https://g.denik.cz/27/8b/zajem-o-obed-primo-v-hospode-byl-na-vysocine-vlazny-22_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lidem-na-vysocine-se-otevrely-vnitrni-prostory-restauraci-a-provozoven.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/zpravy_region/obed-v-hospode-zajem-je-zatim-vlazny-pivovar-v-kamenici-si-navstevnost-chvali-20.html"      
>
            <h3 class="box-article-title fs20">Oběd v hospodě? Zájem je vlažný. Snad se to rozjede, zní z Pohody ve Žďáru</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Jsem rád, že jsem si dnes mohl sednout přímo do hospody. Jedu sem z Pacova za advokátem,…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/kde-ma-zeme-pupik-v-cimeri-na-trebicsku-pripomina-ho-lavicka-16-poledniku-202105.html"  title="číst článek: Kde má Země pupík? V Číměři na Třebíčsku, připomíná ho lavička 16. poledníku" tabindex="-1"     
>
            <img src="https://g.denik.cz/40/d0/kde-ma-zeme-pupik-v-cimeri-na-trebicsku-pripomina-ho-lavicka-16-poledniku-05_denik-210-3x2.jpg" width="210" height="140" alt="Dětské odpoledne aneb Číměř pupkem světa." title="Dětské odpoledne aneb Číměř pupkem světa." loading="lazy" srcset="https://g.denik.cz/40/d0/kde-ma-zeme-pupik-v-cimeri-na-trebicsku-pripomina-ho-lavicka-16-poledniku-05_denik-210-3x2.jpg 1x, https://g.denik.cz/40/d0/kde-ma-zeme-pupik-v-cimeri-na-trebicsku-pripomina-ho-lavicka-16-poledniku-05_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cimer-pupkem-sveta.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 44
        </a>

        </div>
        <a href="/z-regionu/kde-ma-zeme-pupik-v-cimeri-na-trebicsku-pripomina-ho-lavicka-16-poledniku-202105.html"      
>
            <h3 class="box-article-title fs20">Kde má Země pupík? V Číměři na Třebíčsku, připomíná ho lavička 16. poledníku</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Kudy vede šestnáctý poledník východní délky? Teď už každý z Číměře na Třebíčsku ví, že…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/nazory_region/skola-smyku-jen-pro-mlade-20210530.html"  title="číst článek: Škola smyku jen pro mladé?" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/68/predstaveni-helena-zelena-krizova-ok_denik-210-3x2.jpg" width="210" height="140" alt="Helena Zelená Křížová" title="Helena Zelená Křížová" loading="lazy" srcset="https://g.denik.cz/36/68/predstaveni-helena-zelena-krizova-ok_denik-210-3x2.jpg 1x, https://g.denik.cz/36/68/predstaveni-helena-zelena-krizova-ok_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/nazory_region/skola-smyku-jen-pro-mlade-20210530.html"      
>
            <h3 class="box-article-title fs20">Škola smyku jen pro mladé?</h3>
            <h4 class="box-article-perex fs16">V České republice umírá každý rok pět set lidí za volantem. Nejrizikovější skupinou jsou mladí, začínající řidiči. Každý rok jich zemře přibližně sto.…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/uzitecne-informace/opustili-nas-na-zdarsku-v-20-tydnu-roku-2021-20210529.html"  title="číst článek: Opustili nás na Žďársku v 20. týdnu roku 2021" tabindex="-1"     
>
            <img src="https://g.denik.cz/40/df/hrbitov-kriz-svicka-nahrobek-hrob_denik-210-3x2.jpg" width="210" height="140" alt="Brněnský ústřední hřbitov" title="Brněnský ústřední hřbitov" loading="lazy" srcset="https://g.denik.cz/40/df/hrbitov-kriz-svicka-nahrobek-hrob_denik-210-3x2.jpg 1x, https://g.denik.cz/40/df/hrbitov-kriz-svicka-nahrobek-hrob_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/uzitecne-informace/opustili-nas-na-zdarsku-v-20-tydnu-roku-2021-20210529.html"      
>
            <h3 class="box-article-title fs20">Opustili nás na Žďársku v 20. týdnu roku 2021</h3>
            <h4 class="box-article-perex fs16">V pravidelné rubrice zveřejňujeme jména těch, kteří navždy opustili své blízké. Zarmoucené rodině…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/nataceni-marie-terezie-bylo-obrovskym-zazitkem-rikaji-komparziste-z-mysliboric-2.html"  title="číst článek: Natáčení Marie Terezie bylo obrovským zážitkem, říkají komparzisté z Myslibořic" tabindex="-1"     
>
            <img src="https://g.denik.cz/40/d1/nataceni-bylo-obrovskym-zazitkem-rikaji-komparziste-z-marie-terezie-03_denik-210-3x2.jpg" width="210" height="140" alt="Do komparzu historické minisérie Marie Terezie se přihlásili i Radovan a Irena Kaňovští. Podařilo se, a ve filmu si zahráli šlechtický pár." title="Do komparzu historické minisérie Marie Terezie se přihlásili i Radovan a Irena Kaňovští. Podařilo se, a ve filmu si zahráli šlechtický pár." loading="lazy" srcset="https://g.denik.cz/40/d1/nataceni-bylo-obrovskym-zazitkem-rikaji-komparziste-z-marie-terezie-03_denik-210-3x2.jpg 1x, https://g.denik.cz/40/d1/nataceni-bylo-obrovskym-zazitkem-rikaji-komparziste-z-marie-terezie-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/komparziste-z-mysliboric-se-dostali-k-nataceni-marie-terezie.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/z-regionu/nataceni-marie-terezie-bylo-obrovskym-zazitkem-rikaji-komparziste-z-mysliboric-2.html"      
>
            <h3 class="box-article-title fs20">Natáčení Marie Terezie bylo obrovským zážitkem, říkají komparzisté z Myslibořic</h3>
            <h4 class="box-article-perex fs16">Klapka, kamera a akce, zní areálem jaroměřického zámku. Znovu sem totiž zamířil filmový štáb…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/jak-sel-rok-na-pustevnach-unikatni-snimky-berou-dech-podivejte-se-20210531.html"  title="číst článek: Jak šel rok na Pustevnách. Unikátní snímky berou dech. Podívejte se" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/5e/1frfr_denik-210-3x2.jpg" width="210" height="140" alt="Pustevny ve čtyřech ročních obdobích." title="Pustevny ve čtyřech ročních obdobích." loading="lazy" srcset="https://g.denik.cz/32/5e/1frfr_denik-210-3x2.jpg 1x, https://g.denik.cz/32/5e/1frfr_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/pustevny-ve-ctyrech-rocnich-obdobich.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 92
        </a>

        </div>
        <a href="/ctenar-reporter/jak-sel-rok-na-pustevnach-unikatni-snimky-berou-dech-podivejte-se-20210531.html"      
>
            <h3 class="box-article-title fs20">Jak šel rok na Pustevnách. Unikátní snímky berou dech. Podívejte se</h3>
            <h4 class="box-article-perex fs16">Čtyři roční období. Byť na Pustevnách letos jaro jaksi splynulo se zimou. Vždyť ještě v půlce…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/v-mladi-cvicily-na-spartakiade-dnes-damy-z-mrakotina-bavi-lidi-tancem-20210517.html"  title="číst článek: V mládí cvičily na spartakiádě, dnes dámy z Mrákotína baví lidi tancem" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/3d/i-v-nasem-veku-nas-porad-nekdo-chce-smeje-se-clenka-mrakotinskych-baletek-16_denik-210-3x2.jpg" width="210" height="140" alt="Mrákotínské baletky." title="Mrákotínské baletky." loading="lazy" srcset="https://g.denik.cz/36/3d/i-v-nasem-veku-nas-porad-nekdo-chce-smeje-se-clenka-mrakotinskych-baletek-16_denik-210-3x2.jpg 1x, https://g.denik.cz/36/3d/i-v-nasem-veku-nas-porad-nekdo-chce-smeje-se-clenka-mrakotinskych-baletek-16_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mrakotin-zabava-baletky.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 40
        </a>

        </div>
        <a href="/zpravy_region/v-mladi-cvicily-na-spartakiade-dnes-damy-z-mrakotina-bavi-lidi-tancem-20210517.html"      
>
            <h3 class="box-article-title fs20">V mládí cvičily na spartakiádě, dnes dámy z Mrákotína baví lidi tancem</h3>
            <h4 class="box-article-perex fs16">Některé spolu dříve cvičily na spartakiádách, teď se potkávají u trochu jiných sestav. Tanečních.…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/obce-se-brani-planum-na-uloziste-odpadu-nejsme-rovnopravni-pri-jednani-rikaji-20.html"  title="číst článek: Obce se brání plánům na úložiště odpadu. Nejsme rovnoprávní při jednání, říkají" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/1f/ctk-jaderny-odpad-uloziste-radioaktivni-biohazard_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/1/1f/ctk-jaderny-odpad-uloziste-radioaktivni-biohazard_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1f/ctk-jaderny-odpad-uloziste-radioaktivni-biohazard_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/obce-se-brani-planum-na-uloziste-odpadu-nejsme-rovnopravni-pri-jednani-rikaji-20.html"      
>
            <h3 class="box-article-title fs20">Obce se brání plánům na úložiště odpadu. Nejsme rovnoprávní při jednání, říkají</h3>
            <h4 class="box-article-perex fs16">Správa úložišť radioaktivních odpadů v rámci výběru finální lokality chtěla vytvořit lokální…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/karantena-v-minulosti-hrozily-i-popravy-rika-historik-20210516.html"  title="číst článek: Karanténa v minulosti? Hrozily i popravy, říká historik" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/04/kazdy-kdo-se-vyhnul-karantenni-kontrole-mohl-byt-popraven-rika-historik-05_denik-210-3x2.jpg" width="210" height="140" alt="Miloslav Lopaur" title="Miloslav Lopaur" loading="lazy" srcset="https://g.denik.cz/36/04/kazdy-kdo-se-vyhnul-karantenni-kontrole-mohl-byt-popraven-rika-historik-05_denik-210-3x2.jpg 1x, https://g.denik.cz/36/04/kazdy-kdo-se-vyhnul-karantenni-kontrole-mohl-byt-popraven-rika-historik-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zdar-nad-sazavou-historik-miloslav-lopaur.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/karantena-v-minulosti-hrozily-i-popravy-rika-historik-20210516.html"      
>
            <h3 class="box-article-title fs20">Karanténa v minulosti? Hrozily i popravy, říká historik</h3>
            <h4 class="box-article-perex fs16">Tyfus, neštovice, mor, cholera, španělská a brazilská chřipka nebo SARS – to je jen část výčtu…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/za-ockovani-sleva-na-zbozi-jste-fasisti-pisi-lide-chrudimske-textilce-evona-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/34/8f/evona-podnik111-galerie-980_denik-120-3x2.jpg" width="120" height="80" alt="Chrudimská textilka Evona" title="Chrudimská textilka Evona" loading="lazy" srcset="https://g.denik.cz/34/8f/evona-podnik111-galerie-980_denik-120-3x2.jpg 1x, https://g.denik.cz/34/8f/evona-podnik111-galerie-980_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/za-ockovani-sleva-na-zbozi-jste-fasisti-pisi-lide-chrudimske-textilce-evona-2021.html" tabindex="-1" title="číst článek: Za očkování sleva na zboží? Jste fašisté, píší lidé chrudimské textilce Evona" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Za očkování sleva na zboží? Jste fašisté, píší lidé chrudimské textilce Evona</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/stromy-praha-ipr-tsk-rekonstrukce-jaselska-rabatko-branicka.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/13/jaselska4_denik-120-3x2.jpg" width="120" height="80" alt="Rekonstrukce Jaselské ulice v Praze 6 se stala předmětem kritiky kvůli necitlivému přístupu ke stromům." title="Rekonstrukce Jaselské ulice v Praze 6 se stala předmětem kritiky kvůli necitlivému přístupu ke stromům." loading="lazy" srcset="https://g.denik.cz/63/13/jaselska4_denik-120-3x2.jpg 1x, https://g.denik.cz/63/13/jaselska4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/stromy-praha-ipr-tsk-rekonstrukce-jaselska-rabatko-branicka.html" tabindex="-1" title="číst článek: Stromy jako „slepice v kleci“ rozhádaly experty. Praha má problém s péčí o zeleň" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Stromy jako „slepice v kleci“ rozhádaly experty. Praha má problém s péčí o zeleň</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/ceska-rarita-kostel-v-koute-na-sumave-stoji-na-pivovarskych-sklepech-20210531.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/16/06/ceska-rarita-kostel-v-koute-na-sumave-stoji-na-pivovarskych-sklepech-01_denik-120-3x2.jpg" width="120" height="80" alt="Kostel svatého Jiřího v Koutě na Šumavě stojí na pivovarských sklepech. U vchodu do podzemních chodeb stojí Anna Váchalová a starosta obce Bohuš Havlovic." title="Kostel svatého Jiřího v Koutě na Šumavě stojí na pivovarských sklepech. U vchodu do podzemních chodeb stojí Anna Váchalová a starosta obce Bohuš Havlovic." loading="lazy" srcset="https://g.denik.cz/16/06/ceska-rarita-kostel-v-koute-na-sumave-stoji-na-pivovarskych-sklepech-01_denik-120-3x2.jpg 1x, https://g.denik.cz/16/06/ceska-rarita-kostel-v-koute-na-sumave-stoji-na-pivovarskych-sklepech-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/ceska-rarita-kostel-v-koute-na-sumave-stoji-na-pivovarskych-sklepech-20210531.html" tabindex="-1" title="číst článek: Česká rarita. Kostel v Koutě na Šumavě stojí na pivovarských sklepech" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Česká rarita. Kostel v Koutě na Šumavě stojí na pivovarských sklepech</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/jak-sel-rok-na-pustevnach-unikatni-snimky-berou-dech-podivejte-se-20210531.html" tabindex="-1" title="číst článek: Jak šel rok na Pustevnách. Unikátní snímky berou dech. Podívejte se">
			        <h3 class="ugc-promo__article-title">Jak šel rok na Pustevnách. Unikátní snímky berou dech. Podívejte se</h3>
			    </a>
				<a href="/ctenar-reporter/tip-na-vylet-vydejte-se-poznavat-zidovskou-kulturu-do-trebice-20210524.html" tabindex="-1" title="číst článek: Tip na výlet. Vydejte se poznávat židovskou kulturu do Třebíče">
			        <h3 class="ugc-promo__article-title">Tip na výlet. Vydejte se poznávat židovskou kulturu do Třebíče</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zeny/jarni-oslavy-svezesti-plodnosti-a-zivota-20210531.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/175f3760bf01bc494cdc64b62fd20c32.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/jarni-oslavy-svezesti-plodnosti-a-zivota-20210531.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jarní oslavy svěžesti, plodnosti a života" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jarní oslavy svěžesti, plodnosti a života</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/pohyb/co-jist-a-ceho-se-vyvarovat-pred-behem-a-po-nem-20210530.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/da810696a3d1d9e1fc90507b15f97902.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/co-jist-a-ceho-se-vyvarovat-pred-behem-a-po-nem-20210530.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co jíst a čeho se vyvarovat před během a po něm?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co jíst a čeho se vyvarovat před během a po něm?</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zeny/jarni-oslavy-svezesti-plodnosti-a-zivota-20210531.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c6a75c663909aedb0bcea6dde080832a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/jarni-oslavy-svezesti-plodnosti-a-zivota-20210531.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jarní oslavy svěžesti, plodnosti a života" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jarní oslavy svěžesti, plodnosti a života</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/pohyb/co-jist-a-ceho-se-vyvarovat-pred-behem-a-po-nem-20210530.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9991f054fee3e5bfc24c0388255e3e3b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/co-jist-a-ceho-se-vyvarovat-pred-behem-a-po-nem-20210530.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co jíst a čeho se vyvarovat před během a po něm?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co jíst a čeho se vyvarovat před během a po něm?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/kuchyne/27832-kuchysky-ostruvek-neni-jen-pracovni-plochou-navic-navrhnete-ho-chytre/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ff31fd6fe0068e17d838b0f79d802b09.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/kuchyne/27832-kuchysky-ostruvek-neni-jen-pracovni-plochou-navic-navrhnete-ho-chytre/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kuchyňský ostrůvek není jen pracovní plochou navíc. Navrhněte ho chytře" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kuchyňský ostrůvek není jen pracovní plochou navíc.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27826-dobry-komin-znamena-bezpeci/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f77ad92531f0e223fee602cc359ddbdf.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27826-dobry-komin-znamena-bezpeci/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Dobrý komín znamená bezpečí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dobrý komín znamená bezpečí</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/vlada-projedna-potraviny-ve-skolach-a-nerovnomerne-rozvolnovani.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/02d7b7f3deee33b7ebadba29d2b8fd27.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vlada-projedna-potraviny-ve-skolach-a-nerovnomerne-rozvolnovani.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: ŽIVĚ: Jasná a jednoduchá. Vláda dělá revizi opatření, otevřou dětské koutky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ŽIVĚ: Jasná a jednoduchá. Vláda dělá revizi opatření,…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/schvalili-vyssi-duchody-kolik-dostanete-navic-kalkulacka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/32bb3ed680136ea71fc9eaa1dd08a0a9.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/schvalili-vyssi-duchody-kolik-dostanete-navic-kalkulacka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Schválili vyšší důchody! Kolik dostanete navíc? KALKULAČKA" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Schválili vyšší důchody! Kolik dostanete navíc? KALKULAČKA</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/martina-formanova-milenka-karla-gotta.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/65/formanova_hlavicka_denik-120-3x2.jpg" width="120" height="80" alt="" title="" loading="lazy" srcset="https://g.denik.cz/56/65/formanova_hlavicka_denik-120-3x2.jpg 1x, https://g.denik.cz/56/65/formanova_hlavicka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/martina-formanova-milenka-karla-gotta.html" tabindex="-1" title="číst článek: Bývalá milenka Gotta Martina Formanová: Jak sbalila slavného zpěváka?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bývalá milenka Gotta Martina Formanová: Jak sbalila slavného zpěváka?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/like-house-datel-proslov.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a2/untitled-collage-4-d210527xtmc11_denik-120-3x2.jpg" width="120" height="80" alt="Like House/Datel" title="Like House/Datel" loading="lazy" srcset="https://g.denik.cz/56/a2/untitled-collage-4-d210527xtmc11_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a2/untitled-collage-4-d210527xtmc11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/like-house-datel-proslov.html" tabindex="-1" title="číst článek: Like House: Datle, ty jsi herec! Nevěrník popsal, proč se cítí na dně"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Like House: Datle, ty jsi herec! Nevěrník popsal, proč se cítí na dně</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/princ-harry-princ-charles-neshody.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/65/39551_denik-120-3x2.jpg" width="120" height="80" alt="Princ Charles" title="Princ Charles" loading="lazy" srcset="https://g.denik.cz/120/65/39551_denik-120-3x2.jpg 1x, https://g.denik.cz/120/65/39551_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/princ-harry-princ-charles-neshody.html" tabindex="-1" title="číst článek: V pivním opojení: Po útocích syna Harryho šel princ Charles do hospody"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">V pivním opojení: Po útocích syna Harryho šel princ Charles do hospody</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/datel-nasilnik-like-house.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/1e/untitled-collage-1-d210526k8saj2_denik-120-3x2.jpg" width="120" height="80" alt="Marek Valášek alias Datel " title="Marek Valášek alias Datel " loading="lazy" srcset="https://g.denik.cz/56/1e/untitled-collage-1-d210526k8saj2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1e/untitled-collage-1-d210526k8saj2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/datel-nasilnik-like-house.html" tabindex="-1" title="číst článek: Násilník Datel? Mám z něho strach, nedá se zapomenout, tvrdí dávná ex"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Násilník Datel? Mám z něho strach, nedá se zapomenout, tvrdí dávná ex</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/3/4/0/9/2433409-500-810.jpg" width="180" alt="Albert Supermarket - 1.6. oslavte Den dětí" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - 1.6. oslavte Den dětí
                        <div class="prometheus-date">26.05. - 01.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/4/3/1/4/7/2443147-500-810.jpg" width="180" alt="Lidl - Speciality v řeckém stylu" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Speciality v řeckém stylu
                        <div class="prometheus-date">31.05. - 06.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/9/4/3/7/2399437-500-810.jpg" width="180" alt="ROSSMANN - Těhotenský speciál" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Těhotenský speciál
                        <div class="prometheus-date">28.04. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/4/0/1/4/2414014-500-810.jpg" width="180" alt="Albert - Magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">05.05. - 01.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/5/6/7/7/2435677-500-810.jpg" width="180" alt="PENNY MARKET" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">27.05. - 02.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-pokryvac-57254001-wpgggr.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*POKRÝVAČ, 18 000 Kč" target="_blank" rel="noopener">
				       	*POKRÝVAČ, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-recepcni--nove-mesto-56456025-whdwch.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*RECEPČNÍ - Nové Město na Moravě, 22 000 Kč" target="_blank" rel="noopener">
				       	*RECEPČNÍ - Nové Město na Moravě, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-49566603-wjd9zv.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedník, 20 160 Kč" target="_blank" rel="noopener">
				       	Zedník, 20 160 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-klempir-57254011-w68vy2.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*KLEMPÍŘ, 18 000 Kč" target="_blank" rel="noopener">
				       	*KLEMPÍŘ, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-ucitel-ka-2-stupen-57257393-wcbfu8.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*UČITEL(-KA) 2.stupeň -- Polnička, 30 000 Kč" target="_blank" rel="noopener">
				       	*UČITEL(-KA) 2.stupeň -- Polnička, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-asistent-pedagoga-57255229-wm5jxs.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="* asistent pedagoga, 12 270 Kč" target="_blank" rel="noopener">
				       	* asistent pedagoga, 12 270 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-vedouci-obchodu-vyroby-57187013-wtugas.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Vedoucí obchodu výroby, 20 000 Kč" target="_blank" rel="noopener">
				       	*Vedoucí obchodu výroby, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucetni-vseobecni-57252329-wmdny1.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Účetní všeobecní, 18 000 Kč" target="_blank" rel="noopener">
				       	Účetní všeobecní, 18 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-Hatchback-161583546103415.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ, vyrobeno v EU, garážované, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ, vyrobeno v EU, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TSi-90K-Kombi-16140925359150.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v F, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v F, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Combi-2-0TD-Kombi-16113044145102641.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLE-350/GLE-350-d-AMG-4M-Sportovni-Kupe-16040619898542800.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLE 350 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz GLE 350 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-combi-Style-Kombi-16218398360350.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Com-III-1-4-Kombi-1622477109924214.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/Vito/Vito-116-CDi-Ex-Van-Minibus-15369600118260.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Vito vyrobeno v EU, garážované, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz Vito vyrobeno v EU, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/B-200/B-200-d-150k-A8-P-Kombi-16128505750625.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz B 200 servisní knížka" target="_blank" rel="noopener">
			          	Mercedes-Benz B 200 servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-beetle/kupe/benzin/volkswagen-beetle-1-2-tsi-23003785.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Beetle 1.2 TSI" target="_blank" rel="noopener">
			          	Volkswagen Beetle 1.2 TSI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-qashqai/suv/nafta/nissan-qashqai-2-0dci-2-auto-tekna-7mist-4x-8850212.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Qashqai 2,0DCi +2 Auto Tekna 7míst  4x" target="_blank" rel="noopener">
			          	Nissan Qashqai 2,0DCi +2 Auto Tekna 7míst  4x
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-crossland-x/suv/benzin/opel-crossland-x-enjoy-f12xe-504762-6586098.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Crossland X ENJOY F12XE 504762" target="_blank" rel="noopener">
			          	Opel Crossland X ENJOY F12XE 504762
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/mpv/nafta/peugeot-5008-2-0hdi-panorama-dvd-serviska-13334862.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 2.0HDi Panorama! DVD! Serviska" target="_blank" rel="noopener">
			          	Peugeot 5008 2.0HDi Panorama! DVD! Serviska
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-0-tdci-titanium-led-svetla-28517242.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-MAX 2.0 TDCi Titanium LED světla" target="_blank" rel="noopener">
			          	Ford S-MAX 2.0 TDCi Titanium LED světla
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-e/kombi/nafta/mercedes-benz-e350t-bluetec-9g-tronic-185kw-8850105.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy E E350T BlueTec 9G-Tronic 185kw" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy E E350T BlueTec 9G-Tronic 185kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-2-0-tdci-kamera-zimni-paket-s-28517259.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy 2.0 TDCi, KAMERA,ZIMNÍ PAKET,S" target="_blank" rel="noopener">
			          	Ford Galaxy 2.0 TDCi, KAMERA,ZIMNÍ PAKET,S
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-ambition-plus-1-6-tdi-81-kw-34217058.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Ambition Plus 1,6 TDI 81 kW" target="_blank" rel="noopener">
			          	Škoda Octavia Ambition Plus 1,6 TDI 81 kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zdar-nad-sazavou-nadrazni-4036565#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žďár nad Sázavou, Nádražní Prodej domu" target="_blank" rel="noopener">
			          	Žďár nad Sázavou, Nádražní Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-zdar-nad-sazavou-revolucni-1886-62-4034969#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žďár nad Sázavou, Revoluční 1886/62 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Žďár nad Sázavou, Revoluční 1886/62 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-zdar-nad-sazavou-nadrazni-4034037#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žďár nad Sázavou, Nádražní Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Žďár nad Sázavou, Nádražní Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-zdar-nad-sazavou-okruzni-4033568#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žďár nad Sázavou, Okružní Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Žďár nad Sázavou, Okružní Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-tresne-4033547#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Tresné Prodej domu" target="_blank" rel="noopener">
			          	Velké Tresné Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-jamy-4033016#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jámy Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Jámy Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velka-bites-nova-ctvrt-340-4032102#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velká Bíteš, Nová čtvrť 340 Prodej domu" target="_blank" rel="noopener">
			          	Velká Bíteš, Nová čtvrť 340 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-krovi-4031300#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Křoví Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Křoví Pronájem bytu 3+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#zdarsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/zdarsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001622465432/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1621932634.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1622464230.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1621932634.js"></script>



</body>
</html>