
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'zdarsky.denik.cz',
		'rubrikaTitle': 'Čtenář reportér',
		'rubrikaName': 'ctenar-reporter',
		'template': 'clanek',
		'title': "Hledáte dalšího člena rodiny? Podívejte se. Pejsek  Frosty vyhlíží nový domov",
		'tag': ["pes domácí", "Pelhřimov"],
		'author': 'autor externí',
			'publishedDateTime': "2020-08-09T19:10:00+02:00",
        	'modifiedDateTime': "2020-08-09T19:10:00+02:00",
			'articleID': 2918370545,
			'back': "2918370545-11603-41",
		'image': "https:\/\/g.denik.cz\/27\/f6\/azyl-dej-pac-pelhrimov-frosty-k-adopci_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Žďárský deník", 'link':"zdarsky.denik.cz"},
			{'name':"Čtenář reportér", 'link':"https:\/\/zdarsky.denik.cz\/ctenar-reporter\/"},
			{'name':"Hledáte dalšího člena rodiny? Podívejte se. Pejsek  Frosty vyhlíží nový domov", 'link':"https:\/\/zdarsky.denik.cz\/ctenar-reporter\/hledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/zdarsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://zdarsky.denik.cz/ctenar-reporter/hledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://zdarsky.denik.cz/ctenar-reporter/hledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html",
            "name": "www.denik.cz",
            "headline": "Hledáte dalšího člena rodiny? Podívejte se. Pejsek  Frosty vyhlíží nový domov",
            "description": "Frosty je roční kříženec, má šest sourozenců. Matka všech psů z této smečky měla být udajně rasy podenco. Váží asi osm kilogramů.  Frosty je velmi milý a přátelský pejsek. Má rád mazlení a jakoukoliv jinou pozornost páníčka, to si opravdu užívá.",
            "articleBody":
                    "Učí se chodit na vodítku a jde mu to moc hezky, je učenlivý. Se psy ani s fenami nemá problém. Co se jiným zvířat týče (kočky, drůbež, aj.), ty má tendenci lovit. Je vhodný i k dětem. Byl k nám přijat se zánětem očí, hubený a se zanedbanou srstí. Nyní je na tom již mnohem lépe a vyhlíží nový domov. O podmínkách adopce se lidé dočtou na webu azylu. Zájemci mohou volat na telefonní číslo 721 112 764.\nIVA RAISOVÁ\nAzyl Dej pac, Pelhřimov"
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/27/f6/azyl-dej-pac-pelhrimov-frosty-k-adopci_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/27/f6/azyl-dej-pac-pelhrimov-frosty-k-adopci_denik-630-16x9.jpg",
                "description":"Pejsek Frosty čeká na novou rodinu. Bližší informace podá Azyl dej pac v Pelhřimově.",
                "name":"Pejsek Frosty čeká na novou rodinu. Bližší informace podá Azyl dej pac v Pelhřimově."
                ,"width": 1198,
                "height": 1200
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-08-09T19:10:00+02:00",
            "dateModified": "2020-08-03T19:11:06+02:00",
            "datePublished": "2020-08-09T19:10:00+02:00",
            "keywords": "",
            "genre": "Čtenář reportér",
            "author": {
                "@type": "Person",
                "name": "autor externí"
            },
            "editor": {
                "@type": "Person",
                "name": "autor externí"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://zdarsky.denik.cz/ctenar-reporter/hledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/27/f6/azyl-dej-pac-pelhrimov-frosty-k-adopci_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Žďárský deník",
            "item": "https:\/\/zdarsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Čtenář reportér",
            "item": "https:\/\/zdarsky.denik.cz\/ctenar-reporter\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Hledáte dalšího člena rodiny? Podívejte se. Pejsek  Frosty vyhlíží nový domov",
            "item": "https:\/\/zdarsky.denik.cz\/ctenar-reporter\/hledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Hledáte dalšího člena rodiny? Podívejte se. Pejsek  Frosty vyhlíží nový domov - Žďárský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Frosty je roční kříženec, má šest sourozenců. Matka všech psů z této smečky měla být udajně rasy podenco. Váží asi osm kilogramů.  Frosty je velmi milý a…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="autor externí">


	<meta property="og:site_name" content="Žďárský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zdarsky.denik.cz/ctenar-reporter/hledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html">
	<meta property="og:title" content="Hledáte dalšího člena rodiny? Podívejte se. Pejsek  Frosty vyhlíží nový domov">
	<meta property="og:description" content="Frosty je roční kříženec, má šest sourozenců. Matka všech psů z této smečky měla být udajně rasy podenco. Váží asi osm kilogramů.  Frosty je velmi milý a přátelský pejsek. Má rád mazlení a jakoukoliv jinou pozornost páníčka, to si opravdu užívá.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Hledáte dalšího člena rodiny? Podívejte se. Pejsek  Frosty vyhlíží nový domov">
	<meta name="twitter:description" content="Frosty je roční kříženec, má šest sourozenců. Matka všech psů z této smečky měla být udajně rasy podenco. Váží asi osm kilogramů.  Frosty je velmi milý a přátelský pejsek. Má rád mazlení a jakoukoliv jinou pozornost páníčka, to si opravdu užívá.">
	<meta property="og:image" content="https://g.denik.cz/27/f6/azyl-dej-pac-pelhrimov-frosty-k-adopci_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Pejsek Frosty čeká na novou rodinu. Bližší informace podá Azyl dej pac v Pelhřimově.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/27/f6/azyl-dej-pac-pelhrimov-frosty-k-adopci_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/27/f6/azyl-dej-pac-pelhrimov-frosty-k-adopci_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/">
    <meta property="article:published_time" content="2020-08-09T19:10:00+02:00">
    <meta property="article:modified_time" content="2020-08-09T19:10:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1596805786.css">

    



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-90ec8ebc2251-special-ctenarReporter-1596805786.css">
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1596798321.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1596798321.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1596798321.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1596798321.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://zdarsky.denik.cz/ctenar-reporter/hledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zdarsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žďárský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/zdarsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://zdarsky.denik.cz/ctenar-reporter/hledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fzdarsky.denik.cz%2Fctenar-reporter%2Fhledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fzdarsky.denik.cz%2Fctenar-reporter%2Fhledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/ctenar-reporter/hledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion zdarsky_denik">

            <li>

                <a href="https://zdarsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://zdarsky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'zdarsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ctenar-reporter/hledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;zdarsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">NARODILI SE:</h3>
            <a href="https://zdarsky.denik.cz/miminka/" class="text">Podívejte se na miminka v okrese</a>
            <a href="#close" class="close" data-title="podivejte-se-na-miminka-v-okrese">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Hledáte dalšího člena rodiny? Podívejte se. Pejsek  Frosty vyhlíží nový domov</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 19:10</div>
                    <div class="article-info__item">
                        <svg height="22" width="22" class="article-info__ctenar-svg"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
                        <span class="color-blue">Čtenář</span><span class="color-orange">&nbsp;reportér</span>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zdarsky.denik.cz/ctenar-reporter/hledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zdarsky.denik.cz/ctenar-reporter/hledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html&text=Hled%C3%A1te%20dal%C5%A1%C3%ADho%20%C4%8Dlena%20rodiny%3F%20Pod%C3%ADvejte%20se.%20Pejsek%20%20Frosty%20vyhl%C3%AD%C5%BE%C3%AD%20nov%C3%BD%20domov&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzdarsky.denik.cz%2Fctenar-reporter%2Fhledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html&subject=Hled%C3%A1te%20dal%C5%A1%C3%ADho%20%C4%8Dlena%20rodiny%3F%20Pod%C3%ADvejte%20se.%20Pejsek%20%20Frosty%20vyhl%C3%AD%C5%BE%C3%AD%20nov%C3%BD%20domov">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Frosty je roční kříženec, má šest sourozenců. Matka všech psů z této smečky měla být udajně rasy podenco. Váží asi osm kilogramů.  Frosty je velmi milý a přátelský pejsek. Má rád mazlení a jakoukoliv jinou pozornost páníčka, to si opravdu užívá.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=azyl-dej-pac-pelhrimov-frosty-k-adopci&amp;s=27&amp;back=2918370545-11603-41&amp;photo=1">
        <img src="https://g.denik.cz/27/f6/azyl-dej-pac-pelhrimov-frosty-k-adopci_denik-630-16x9.jpg" width="630" height="354" alt="Pejsek Frosty čeká na novou rodinu. Bližší informace podá Azyl dej pac v Pelhřimově." title="Pejsek Frosty čeká na novou rodinu. Bližší informace podá Azyl dej pac v Pelhřimově." class="multimedium-img" srcset="https://g.denik.cz/27/f6/azyl-dej-pac-pelhrimov-frosty-k-adopci_denik-630-16x9.jpg 1x, https://g.denik.cz/27/f6/azyl-dej-pac-pelhrimov-frosty-k-adopci_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Pejsek Frosty čeká na novou rodinu. Bližší informace podá Azyl dej pac v Pelhřimově.
	<span class="description-autor">
		 | 
		Foto: archiv azylu
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Učí se chodit na vodítku a jde mu to moc hezky, je učenlivý. Se psy ani s fenami nemá problém. Co se jiným zvířat týče (kočky, drůbež, aj.), ty má tendenci lovit. Je vhodný i k dětem. Byl k nám přijat se zánětem očí, hubený a se zanedbanou srstí. Nyní je na tom již mnohem lépe a vyhlíží nový domov. O podmínkách adopce se lidé dočtou na webu azylu. Zájemci mohou volat na telefonní číslo 721 112 764.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>IVA RAISOVÁ</strong></p>
<p><em>Azyl Dej pac, Pelhřimov</em></p></div></div>



</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 19:10</span>
    <a href="/diskuse/nova/k5UWn.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zdarsky.denik.cz/ctenar-reporter/hledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zdarsky.denik.cz/ctenar-reporter/hledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html&text=Hled%C3%A1te%20dal%C5%A1%C3%ADho%20%C4%8Dlena%20rodiny%3F%20Pod%C3%ADvejte%20se.%20Pejsek%20%20Frosty%20vyhl%C3%AD%C5%BE%C3%AD%20nov%C3%BD%20domov&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzdarsky.denik.cz%2Fctenar-reporter%2Fhledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html&subject=Hled%C3%A1te%20dal%C5%A1%C3%ADho%20%C4%8Dlena%20rodiny%3F%20Pod%C3%ADvejte%20se.%20Pejsek%20%20Frosty%20vyhl%C3%AD%C5%BE%C3%AD%20nov%C3%BD%20domov">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: pes domácí" href="/tagy/pes-domaci-245.html">pes domácí, </a></li>
                    <li><a title="Štítek: Pelhřimov" href="/tagy/pelhrimov-361.html">Pelhřimov</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2038277492,1999151543,3090914823,4291336949,3335445519,372271356,3309460504,3751220040,1025964181"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/ve-zdare-pribudou-dalsi-parkovaci-mista-u-autobusoveho-nadrazi-20200809.html"  title="číst článek: Ve Žďáře přibudou další parkovací místa. U autobusového nádraží" tabindex="-1"     
>
            <img src="https://g.denik.cz/54/c1/ilustracni-snimek-parkovani-parkoviste-doprava-auta_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek. Parkování." title="Ilustrační snímek. Parkování." class="box-article-img" srcset="https://g.denik.cz/54/c1/ilustracni-snimek-parkovani-parkoviste-doprava-auta_denik-210-3x2.jpg 1x, https://g.denik.cz/54/c1/ilustracni-snimek-parkovani-parkoviste-doprava-auta_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/ve-zdare-pribudou-dalsi-parkovaci-mista-u-autobusoveho-nadrazi-20200809.html"      
>
            <h3 class="box-article-title fs20">Ve Žďáře přibudou další parkovací místa. U autobusového nádraží</h3>
            <h4 class="box-article-perex fs16">Po několika desítkách nových parkovacích stání, které vznikly v Palachově ulici, mají ve Žďáře…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/koronavirus-se-o-vikendu-potvrdil-u-jedenacti-lidi-dva-se-naopak-vylecili-20200809.html"  title="číst článek: Koronavirus se o víkendu v kraji potvrdil u 11 lidí. Dva se naopak vyléčili" tabindex="-1"     
>
            <img src="https://g.denik.cz/33/93/havlickuv-brod-koronavirus-covid-19-nemocnice-zdravotnik-test-odberove-misto-odber-09-souhrn_denik-210-3x2.jpg" width="210" height="140" alt="Odběrové místo na Covid-19. Ilustrační foto" title="Odběrové místo na Covid-19. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/33/93/havlickuv-brod-koronavirus-covid-19-nemocnice-zdravotnik-test-odberove-misto-odber-09-souhrn_denik-210-3x2.jpg 1x, https://g.denik.cz/33/93/havlickuv-brod-koronavirus-covid-19-nemocnice-zdravotnik-test-odberove-misto-odber-09-souhrn_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/testovani-na-koronavirus-na-vysocine.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 41
        </a>

        </div>
        <a href="/z-regionu/koronavirus-se-o-vikendu-potvrdil-u-jedenacti-lidi-dva-se-naopak-vylecili-20200809.html"      
>
            <h3 class="box-article-title fs20">Koronavirus se o víkendu v kraji potvrdil u 11 lidí. Dva se naopak vyléčili</h3>
            <h4 class="box-article-perex fs16">Uplynulý víkend přinesl na Vysočině jedenáct pozitivně testovaných na nový typ koronaviru. Čtyři…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mazda-3/hatchback/nafta/mazda-3-2-2-mzr-cd-185k-gta-18071218.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18071218_1/1568129563" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mazda-3/hatchback/nafta/mazda-3-2-2-mzr-cd-185k-gta-18071218.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Mazda 3</h3>
	                   	<div>2.2 MZR-CD 185k GTA</div>
	                	<div class="service-box-strong">159 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/opel-mokka/suv/benzin/opel-mokka-x-5dr-enjoy-1-4turbo-at6-6585322.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06585322_2/1557890106" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/opel-mokka/suv/benzin/opel-mokka-x-5dr-enjoy-1-4turbo-at6-6585322.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Opel Mokka</h3>
	                   	<div>X 5DR Enjoy 1,4Turbo AT6</div>
	                	<div class="service-box-strong">469 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/opel-astra/hatchback/nafta/opel-astra-k-5dr-1-6cdti-enjoy-7672-6585504.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06585504_1/1570158913" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/opel-astra/hatchback/nafta/opel-astra-k-5dr-1-6cdti-enjoy-7672-6585504.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Opel Astra</h3>
	                   	<div>K 5DR 1,6CDTI Enjoy  …</div>
	                	<div class="service-box-strong">259 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/superpotravina-kterou-sleduji-celnici-maku-se-na-vysocine-dari-20200808.html"  title="číst článek: Superpotravina, kterou sledují celníci. Máku se na Vysočině daří" tabindex="-1"     
>
            <img src="https://g.denik.cz/40/11/mak-makove-pole-makovice-15_denik-210-3x2.jpg" width="210" height="140" alt="Makové pole u Ctiboře na Pelhřimovsku." title="Makové pole u Ctiboře na Pelhřimovsku." class="box-article-img" srcset="https://g.denik.cz/40/11/mak-makove-pole-makovice-15_denik-210-3x2.jpg 1x, https://g.denik.cz/40/11/mak-makove-pole-makovice-15_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/makove-pole-u-ctibore-na-pelhrimovsku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/z-regionu/superpotravina-kterou-sleduji-celnici-maku-se-na-vysocine-dari-20200808.html"      
>
            <h3 class="box-article-title fs20">Superpotravina, kterou sledují celníci. Máku se na Vysočině daří</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Česká republika je světová jednička v pěstování potravinářského máku. Víc jak…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/kalic-49400885-wk41pw.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">kalič</h3>
				       	<div>Požadavky: min. zákládní vzdělání, praxe výhodou,…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obsluha-zarizeni-na-zpracovani-52349401-wpq6ay.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">obsluha zařízení na zpracování kovů</h3>
				       	<div>Naplň práce: obsluha…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/kovar--lisar-49400881-wawduj.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">kovář - lisař</h3>
				       	<div>Požadavky: min. základní vzdělání, vyučení v…</div>
				       	<div class="service-box-strong">28 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/zlodej-ze-stavebni-bunky-v-bystrici-ukradl-naradi-za-vice-nez-padesat-tisic-20200809.html"  title="číst článek: Zloděj ze stavební buňky v Bystřici ukradl nářadí za více než padesát tisíc" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/b4/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-logo-policie-ilustracni-re_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/57/b4/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-logo-policie-ilustracni-re_denik-210-3x2.jpg 1x, https://g.denik.cz/57/b4/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-logo-policie-ilustracni-re_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/zlodej-ze-stavebni-bunky-v-bystrici-ukradl-naradi-za-vice-nez-padesat-tisic-20200809.html"      
>
            <h3 class="box-article-title fs20">Zloděj ze stavební buňky v Bystřici ukradl nářadí za více než padesát tisíc</h3>
            <h4 class="box-article-perex fs16">Stavební buňka v ulici Nový Dvůr v Bystřici nad Pernštejnem přilákala zloděje. Bral z ní vše, co…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/cinkot-mecu-vystrely-i-kralovna-magie-jemnickou-bitvu-videli-lide-uz-podesate-20200809.html"  title="číst článek: Cinkot mečů, výstřely i královna magie. Jemnickou bitvu viděli lidé už podesáté" tabindex="-1"     
>
            <img src="https://g.denik.cz/40/4c/jemnicka-bitva-valka-boj-valecnici-rytiri-zbroj-mece-jemnice-44_denik-210-3x2.jpg" width="210" height="140" alt="Jubilejní desátá Jemnická bitva." title="Jubilejní desátá Jemnická bitva." class="box-article-img" srcset="https://g.denik.cz/40/4c/jemnicka-bitva-valka-boj-valecnici-rytiri-zbroj-mece-jemnice-44_denik-210-3x2.jpg 1x, https://g.denik.cz/40/4c/jemnicka-bitva-valka-boj-valecnici-rytiri-zbroj-mece-jemnice-44_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jubilejni-desata-jemnicka-bitva.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 46
        </a>

        </div>
        <a href="/z-regionu/cinkot-mecu-vystrely-i-kralovna-magie-jemnickou-bitvu-videli-lide-uz-podesate-20200809.html"      
>
            <h3 class="box-article-title fs20">Cinkot mečů, výstřely i královna magie. Jemnickou bitvu viděli lidé už podesáté</h3>
            <h4 class="box-article-perex fs16">„Bylo, nebylo, tak začíná většina pohádek. Náš příběh ale pohádka rozhodně nebude,“ ozvalo se z…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-jamy-3960547#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f2c76fdf3e3d7.40878792.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-jamy-3960547#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Jámy">Jámy</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">11 900 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-zdar-nad-sazavou-okruzni-3960316#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5f2ba704c0a650.88458607.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-zdar-nad-sazavou-okruzni-3960316#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Žďár nad Sázavou, Okružní">Žďár nad Sázavou, Okružní</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">10 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-krovi-3960198#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f2b257b560df3.88944819.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-krovi-3960198#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Křoví">Křoví</h3>
		       			<div>Pronájem bytu 3+kk</div>
		       			<div class="service-box-strong">12 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/pratelsky-kuky-hleda-miluji-rodinu-najde-ji-mezi-ctenari-deniku-na-zdarsku-20200808.html"  title="číst článek: Přátelský Kuky hledá milují rodinu. Najde ji mezi čtenáři Deníku na Žďársku?" tabindex="-1"     
>
            <img src="https://g.denik.cz/27/22/azyl-dej-pac-pelhrimov-kuky_denik-210-3x2.jpg" width="210" height="140" alt="Kuky hledá novou rodinu." title="Kuky hledá novou rodinu." class="box-article-img" srcset="https://g.denik.cz/27/22/azyl-dej-pac-pelhrimov-kuky_denik-210-3x2.jpg 1x, https://g.denik.cz/27/22/azyl-dej-pac-pelhrimov-kuky_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ctenar-reporter/pratelsky-kuky-hleda-miluji-rodinu-najde-ji-mezi-ctenari-deniku-na-zdarsku-20200808.html"      
>
            <h3 class="box-article-title fs20">Přátelský Kuky hledá milují rodinu. Najde ji mezi čtenáři Deníku na Žďársku?</h3>
            <h4 class="box-article-perex fs16">Kuky je roční kříženec,má dalších šest sourozenců. Matka všech psů byla údajně rasy podenco. Váží…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/areal-velkomeziricskeho-zamku-ma-novou-sochu-je-pod-ochranou-jana-nepomuckeho-20200809.html"  title="číst článek: Areál velkomeziříčského zámku má novou sochu. Je pod ochranou Jana Nepomuckého" tabindex="-1"     
>
            <img src="https://g.denik.cz/41/b5/areal-velkomeziricskeho-zamku-ma-novou-sochu-je-pod-ochranou-jana-nepomuckeho_denik-210-3x2.jpg" width="210" height="140" alt="Autorem skulptury je akademický sochař Patrik Vlček." title="Autorem skulptury je akademický sochař Patrik Vlček." class="box-article-img" srcset="https://g.denik.cz/41/b5/areal-velkomeziricskeho-zamku-ma-novou-sochu-je-pod-ochranou-jana-nepomuckeho_denik-210-3x2.jpg 1x, https://g.denik.cz/41/b5/areal-velkomeziricskeho-zamku-ma-novou-sochu-je-pod-ochranou-jana-nepomuckeho_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/areal-velkomeziricskeho-zamku-ma-novou-sochu-je-pod-ochranou-jana-nepomuckeho-20200809.html"      
>
            <h3 class="box-article-title fs20">Areál velkomeziříčského zámku má novou sochu. Je pod ochranou Jana Nepomuckého</h3>
            <h4 class="box-article-perex fs16">Starý kamenný most v zámeckém parku ve Velkém Meziříčí získal novou výzdobu - sochu svatého Jana…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/psychicky-naruseny-mladik-hledal-pomoc-u-strazniku-bal-se-ze-si-ublizi-20200808.html"  title="číst článek: Mladík s psychickými problémy hledal pomoc u strážníků. Bál se o svůj život" tabindex="-1"     
>
            <img src="https://g.denik.cz/41/cb/v-mezirici-hledaji-strazniky-ve-meste-nema-kdo-dohlizet-na-poradek-a-bezpecnost-01_denik-210-3x2.jpg" width="210" height="140" alt="Velkomeziříčští strážníci hledají nové kolegy." title="Velkomeziříčští strážníci hledají nové kolegy." class="box-article-img" srcset="https://g.denik.cz/41/cb/v-mezirici-hledaji-strazniky-ve-meste-nema-kdo-dohlizet-na-poradek-a-bezpecnost-01_denik-210-3x2.jpg 1x, https://g.denik.cz/41/cb/v-mezirici-hledaji-strazniky-ve-meste-nema-kdo-dohlizet-na-poradek-a-bezpecnost-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/psychicky-naruseny-mladik-hledal-pomoc-u-strazniku-bal-se-ze-si-ublizi-20200808.html"      
>
            <h3 class="box-article-title fs20">Mladík s psychickými problémy hledal pomoc u strážníků. Bál se o svůj život</h3>
            <h4 class="box-article-perex fs16">S tvrzením, že po ukončení léčby na psychiatrii svůj stav nezvládá, přišel za městskými strážníky…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/houbari-si-domu-nosi-i-atraktivni-kotrce-vzacne-ryzce-nebo-obrovske-pychavky-20200808.html"  title="číst článek: Houbové speciality. Lidé nosí domů kotrče, vzácné ryzce i obrovské pýchavky" tabindex="-1"     
>
            <img src="https://g.denik.cz/41/34/houbari-si-domu-nosi-i-atraktivni-kotrce-vzacne-ryzce-nebo-obrovske-pychavky-02_denik-210-3x2.jpg" width="210" height="140" alt="Hřiby jsou houbařskou klasikou." title="Hřiby jsou houbařskou klasikou." class="box-article-img" srcset="https://g.denik.cz/41/34/houbari-si-domu-nosi-i-atraktivni-kotrce-vzacne-ryzce-nebo-obrovske-pychavky-02_denik-210-3x2.jpg 1x, https://g.denik.cz/41/34/houbari-si-domu-nosi-i-atraktivni-kotrce-vzacne-ryzce-nebo-obrovske-pychavky-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/houbari-si-domu-nosi-i-atraktivni-kotrce-vzacne-ryzce-nebo-obrovske-pychavky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy_region/houbari-si-domu-nosi-i-atraktivni-kotrce-vzacne-ryzce-nebo-obrovske-pychavky-20200808.html"      
>
            <h3 class="box-article-title fs20">Houbové speciality. Lidé nosí domů kotrče, vzácné ryzce i obrovské pýchavky</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Lesy ve Žďárských vrších jsou pro houbaře dokonalým rájem. Nejen pro ty, co sbírají…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>





<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/pratelsky-kuky-hleda-miluji-rodinu-najde-ji-mezi-ctenari-deniku-na-zdarsku-20200808.html" tabindex="-1" title="číst článek: Přátelský Kuky hledá milují rodinu. Najde ji mezi čtenáři Deníku na Žďársku?">
			        <h3 class="ugc-promo__article-title">Přátelský Kuky hledá milují rodinu. Najde ji mezi čtenáři Deníku na Žďársku?</h3>
			    </a>
				<a href="/ctenar-reporter/pejsek-druhy-hleda-novy-domov-najde-ho-mezi-ctenari-deniku-na-zdarsku-20200807.html" tabindex="-1" title="číst článek: Pejsek Druky hledá nový domov. Najde ho mezi čtenáři Deníku na Žďársku?">
			        <h3 class="ugc-promo__article-title">Pejsek Druky hledá nový domov. Najde ho mezi čtenáři Deníku na Žďársku?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509463436414"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-zadek-20200521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/45f7ab2cea4308612336cb06ce6697c9.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-zadek-20200521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pětiminutovka na zadek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pětiminutovka na zadek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/zacvicte-si-na-zivo-s-lektorkou-nicole-dostalovou-20200721.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7b5084413277bdf74f2087ea963bb05d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/zacvicte-si-na-zivo-s-lektorkou-nicole-dostalovou-20200721.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zacvičte si 19.8. na živo s lektorkou Nicole Dostálovou!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zacvičte si 19.8. na živo s lektorkou Nicole Dostálovou!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/hasici-se-brani-kritice-narocny-zasah-v-bohumine-popsali-minutu-po-minute.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a1bc2b0158e024b1d680c33df55a61ee.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/hasici-se-brani-kritice-narocny-zasah-v-bohumine-popsali-minutu-po-minute.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Hasiči se brání kritice. Náročný zásah v Bohumíně popsali minutu po minutě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Hasiči se brání kritice. Náročný zásah v Bohumíně popsali…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/od-rodinne-oslavy-po-velkou-tragedii-takhle-probihal-pozar-v-bohumine.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ed39d06bbd1c43ff97ece43c0941a10a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/od-rodinne-oslavy-po-velkou-tragedii-takhle-probihal-pozar-v-bohumine.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Od rodinné oslavy po velkou tragédii. Takhle probíhal požár v Bohumíně!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Od rodinné oslavy po velkou tragédii. Takhle probíhal požár…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-safarova-lucie-vondrackova-tomas-plekanec.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/85/untitled-collage-d1911078cji11_denik-120-3x2.jpg" width="120" height="80" alt="Vondráčková, Šafářová, Plekanec" title="Vondráčková, Šafářová, Plekanec" srcset="https://g.denik.cz/56/85/untitled-collage-d1911078cji11_denik-120-3x2.jpg 1x, https://g.denik.cz/56/85/untitled-collage-d1911078cji11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-safarova-lucie-vondrackova-tomas-plekanec.html" tabindex="-1" title="číst článek: Šafářová vs. Vondráčková: Proč nakonec u Plekance vyhrála půvabná tenistka?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Šafářová vs. Vondráčková: Proč nakonec u Plekance vyhrála půvabná tenistka?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-charles-vrazda-diany.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/1e/charles-diana-baner_denik-120-3x2.jpg" width="120" height="80" alt="Princ Charles a princezna Diana" title="Princ Charles a princezna Diana" srcset="https://g.denik.cz/56/1e/charles-diana-baner_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1e/charles-diana-baner_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-charles-vrazda-diany.html" tabindex="-1" title="číst článek: Proč Charles zabil Dianu? Chtěla se stát KRÁLOVNOU MÍSTO NĚJ!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Proč Charles zabil Dianu? Chtěla se stát KRÁLOVNOU MÍSTO NĚJ!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/serial-slunecna-nove-postavy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e2/untitled-collage-37-d200805ih8ac6_denik-120-3x2.jpg" width="120" height="80" alt="Eva Josefíková" title="Eva Josefíková" srcset="https://g.denik.cz/56/e2/untitled-collage-37-d200805ih8ac6_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e2/untitled-collage-37-d200805ih8ac6_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="https://www.kafe.cz/celebrity/serial-slunecna-nove-postavy.html" tabindex="-1" title="číst článek: Přitažlivý embryolog i jiná Denisa: Nové tváře Slunečné zamíchají dějem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Přitažlivý embryolog i jiná Denisa: Nové tváře Slunečné zamíchají dějem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/dakota-johnson-zivotopis-30000804.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/10/dakota-johnson_denik-120-3x2.jpg" width="120" height="80" alt="Dakota Johnson" title="Dakota Johnson" srcset="https://g.denik.cz/127/10/dakota-johnson_denik-120-3x2.jpg 1x, https://g.denik.cz/127/10/dakota-johnson_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="https://www.kafe.cz/celebrity/dakota-johnson-zivotopis-30000804.html" tabindex="-1" title="číst článek: Dakota Johnson: Umí překvapit mnohem víc, než tomu bylo v Padesáti odstínech"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dakota Johnson: Umí překvapit mnohem víc, než tomu bylo v Padesáti odstínech</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/5/3/2/8/1935328-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">05.08. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/2/1/0/1/5/1921015-500-810.jpg" width="180" alt="BILLA - Připravte se do školy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Připravte se do školy
                        <div class="prometheus-date">27.07. - 06.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/6/3/7/8/1936378-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">06.08. - 12.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/1/7/1/8/7/1917187-500-810.jpg" width="180" alt="Albert - Značková kvalita za neporazitelné ceny">
                    </div>
                    <div class="prometheus-text">
                        Albert - Značková kvalita za neporazitelné ceny
                        <div class="prometheus-date">29.07. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/1/2/0/9/1931209-500-810.jpg" width="180" alt="PENNY MARKET - Oblíbené značky za skvělé ceny">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Oblíbené značky za skvělé ceny
                        <div class="prometheus-date">06.08. - 19.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kovar--lisar-49400881-wawduj.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="kovář - lisař, 28 000 Kč" target="_blank" rel="noopener">
				       	kovář - lisař, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vrtaci-pri-stavebnich-51575593-w9f39g.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vrtači při stavebních činnostech, 19 500 Kč" target="_blank" rel="noopener">
				       	Vrtači při stavebních činnostech, 19 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-kuchar-ka--mitrov-49310579-wxftee.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*KUCHAŘ/KA - Mitrov, 27 590 Kč" target="_blank" rel="noopener">
				       	*KUCHAŘ/KA - Mitrov, 27 590 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/horizontkar-49400829-wmgy11.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="horizontkář, 29 000 Kč" target="_blank" rel="noopener">
				       	horizontkář, 29 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-obsluha-lisovny-zinku-52381931-wrbh6u.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Obsluha lisovny zinku, 31 000 Kč" target="_blank" rel="noopener">
				       	*Obsluha lisovny zinku, 31 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-vrtaci-a-pribuzni-51575825-wtrwjm.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní vrtači a příbuzní pracovníci, 19 500 Kč" target="_blank" rel="noopener">
				       	Ostatní vrtači a příbuzní pracovníci, 19 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/modelar--drevomodelar-52294333-wj77zw.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="modelář - dřevomodelář, 30 000 Kč" target="_blank" rel="noopener">
				       	modelář - dřevomodelář, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-zastupce-vedouciho-prodejny-52316173-w5cx81.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Zástupce vedoucího prodejny, 35 000 Kč" target="_blank" rel="noopener">
				       	*Zástupce vedoucího prodejny, 35 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCi-MPV-158421745340187.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max koupeno v D, vyrobeno v EU, dovezeno, garážované, nehavarované" target="_blank" rel="noopener">
			          	Ford S-Max koupeno v D, vyrobeno v EU, dovezeno, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-2-TSI-Amb-Sedan-Limuzina-1594303445576177.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v F, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v F, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6i-116k-M5-Hatchback-1593150739082214.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra koupeno v CZ" target="_blank" rel="noopener">
			          	Opel Astra koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4i-16V-Kabriolet-Roadster-1596862951686196.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-2-0TDi-103K-Hatchback-15916888869300.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 servisní knížka" target="_blank" rel="noopener">
			          	Audi A3 servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-3-0V6-Tiptr-Kabriolet-Roadster-15881750774541022.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 první majitel, servisní knížka, koupeno v CH" target="_blank" rel="noopener">
			          	Audi A4 první majitel, servisní knížka, koupeno v CH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-0i-Automa-Sedan-Limuzina-15839251048891863.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 první majitel, servisní knížka, koupeno v CH" target="_blank" rel="noopener">
			          	Audi A4 první majitel, servisní knížka, koupeno v CH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-2-7TDi-Quat-Kombi-15892093614331633.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 první majitel, servisní knížka, koupeno v I, nehavarované" target="_blank" rel="noopener">
			          	Audi A6 první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/hatchback/nafta/opel-astra-k-5dr-1-6cdti-enjoy-7672-6585504.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra K 5DR 1,6CDTI Enjoy  /7672/" target="_blank" rel="noopener">
			          	Opel Astra K 5DR 1,6CDTI Enjoy  /7672/
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0-tdi-dsg-highline-pano-top-24880617.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 2,0 TDI DSG Highline PANO TOP!" target="_blank" rel="noopener">
			          	Volkswagen Touran 2,0 TDI DSG Highline PANO TOP!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-style-1-0-tsi-70-kw-6322-6585591.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Style 1,0 TSI 70 kW /6322//" target="_blank" rel="noopener">
			          	Škoda Fabia Style 1,0 TSI 70 kW /6322//
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc90/suv/nafta/volvo-xc90-2-4d-136kw-4x4-jeden-maj-top-590919.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC90 2.4D-136kW-4X4-JEDEN MAJ-TOP!!" target="_blank" rel="noopener">
			          	Volvo XC90 2.4D-136kW-4X4-JEDEN MAJ-TOP!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/sedan/nafta/volkswagen-passat-1-6tdi-comfortline-serviska-13334347.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 1.6TDi Comfortline! Serviska!" target="_blank" rel="noopener">
			          	Volkswagen Passat 1.6TDi Comfortline! Serviska!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/hatchback/benzin/kia-ceed-1-4i-cvvt-cr-1-majitel-75t-13333756.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed 1.4i CVVT ČR! 1.majitel!!! 75t" target="_blank" rel="noopener">
			          	Kia Ceed 1.4i CVVT ČR! 1.majitel!!! 75t
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/cng/volkswagen-touran-1-4-cng-23003694.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1.4 CNG" target="_blank" rel="noopener">
			          	Volkswagen Touran 1.4 CNG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/daihatsu-terios/suv/benzin/daihatsu-terios-1-5i-77kw-4x4-dig-klima-al-13333971.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Daihatsu Terios 1.5i 77Kw! 4x4! Dig. klima! AL" target="_blank" rel="noopener">
			          	Daihatsu Terios 1.5i 77Kw! 4x4! Dig. klima! AL
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-krovi-3960198#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Křoví Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Křoví Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-velka-bites-tisnovska-322-3958428#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velká Bíteš, Tišnovská 322 Pronájem domu" target="_blank" rel="noopener">
			          	Velká Bíteš, Tišnovská 322 Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lavicky-3956942#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lavičky Prodej domu" target="_blank" rel="noopener">
			          	Lavičky Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-skrdlovice-3956894#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škrdlovice Prodej domu" target="_blank" rel="noopener">
			          	Škrdlovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velka-losenice-3953774#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velká Losenice Prodej domu" target="_blank" rel="noopener">
			          	Velká Losenice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cerna-3950763#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Černá Prodej domu" target="_blank" rel="noopener">
			          	Černá Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-zdar-nad-sazavou-brodska-3950696#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žďár nad Sázavou, Brodská Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Žďár nad Sázavou, Brodská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-mezirici-3949842#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Meziříčí Prodej domu" target="_blank" rel="noopener">
			          	Velké Meziříčí Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#zdarsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/zdarsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1596798321.js"></script>


<!-- https://zdarsky.denik.cz/ctenar-reporter/hledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html -->
<!-- https://zdarsky.denik.cz/ctenar-reporter/hledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html -->
<script>
	if("https:\/\/zdarsky.denik.cz\/ctenar-reporter\/hledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html" != window.location.href && "zdarsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://zdarsky.denik.cz/ctenar-reporter/hledate-dalsiho-clena-rodiny-podivejte-se-pejsek-frosty-vyhlizi-novy-domov-20200809.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1596805786.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1596798321.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1596805808.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1596798321.css">

</body>
</html>