
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'zdarsky.denik.cz',
		'rubrikaTitle': 'Cestování',
		'rubrikaName': 'cestovani',
		'template': 'clanek',
		'title': "Ledovcová jezera i vodopády. Krkonoše nabízejí nepřeberné množství krás",
		'tag': ["vodopád", "Krkonoše", "jezero", "Sněžka", "příroda", "pivo", "Česko", "krása", "potravina", "restaurace", "pivovar", "Špindlerův Mlýn"],
		'author': ' Redakce',
			'publishedDateTime': "2020-07-16T12:09:00+02:00",
        	'modifiedDateTime': "2020-07-16T12:09:00+02:00",
			'articleID': 646134701,
			'back': "646134701-13049-41",
		'image': "https:\/\/g.denik.cz\/1\/23\/maly-staw-1_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/zdarsky.denik.cz\/galerie\/krasy-krkonose.html?photo=1&back=646134701-13049-41",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/17\/21\/harrachov-mumlavske-vodopady-jested-vylet-priroda-podzim111115-hk_denik-150-3x2.jpg",
						'description': "Záběr z přírody během podzimního výletu.",
						'source': "Luboš Gembal"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/f5\/hlf-mumlavsky-vodopad_denik-150-3x2.jpg",
						'description': "Mumlavský vodopád překonává výšku 12 metrů. ",
						'source': "Radka Eliášová"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/23\/maly-staw-1_denik-150-3x2.jpg",
						'description': "Maly Staw",
						'source': "Profimedia"
					},
					{
						'url': "https:\/\/g.denik.cz\/23\/db\/krk-snezka-salek0220_denik-150-3x2.jpg",
						'description': "Sněžka",
						'source': "Miloš Šálek"
					},
					{
						'url': "https:\/\/g.denik.cz\/23\/12\/snezka-krkonose-hory-turistika-uzavreni140420-tu_denik-150-3x2.jpg",
						'description': "Nejvyšší hora České republiky, 1603 metrů vysoká Sněžka, dostávala dennodenně zabrat kvůli přetlaku turistů. V současné době může alespoň chvíli vydechnout.",
						'source': "Miloš Šálek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/12\/105-2014-09-28-snezka-m_denik-150-3x2.jpg",
						'description': "",
						'source': "Lanová dráha Sněžka"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/8a\/velki-staw-2_denik-150-3x2.jpg",
						'description': "Velki Staw",
						'source': "Profimedia"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/df\/krkonose-04-lucni-bouda_denik-150-3x2.jpg",
						'description': "Luční bouda",
						'source': "CC BY-SA 4.0: Fried Marek; Wikimedia"
					},
					{
						'url': "https:\/\/g.denik.cz\/23\/2c\/pec_lucni_10_denik-150-3x2.jpg",
						'description': "Luční bouda",
						'source': "DENÍK\/Aleš Vaníček"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/ca\/labska-prehrada1_denik-150-3x2.jpg",
						'description': "Labská přehrada",
						'source': "https:\/\/www.region-krkonose.cz\/"
					},
					{
						'url': "https:\/\/g.denik.cz\/23\/86\/krkonose-labska-prehrada0613_denik-150-3x2.jpg",
						'description': "Labská přehrada",
						'source': "Archiv deníku"
					},
					{
						'url': "https:\/\/g.denik.cz\/23\/57\/krkonose-mesto-harrachov0614_denik-150-3x2.jpg",
						'description': "Harrachov",
						'source': "Archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/23\/20\/krkonose-sklarna-harrachov_denik-150-3x2.jpg",
						'description': "Harrachovská sklárna má cenu za spolupráci s britským studiem",
						'source': "Archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/23\/e3\/projekt-ceskopolska-hrebenovka-harrachov-certova-hora-rozhledna051214-tu2_denik-150-3x2.jpg",
						'description': "Čertova hora.",
						'source': "archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/c5\/skiresort-cerna-hora-pec-lanovka-cernohorsky-express_denik-150-3x2.jpg",
						'description': "Lanovka na Černou horu",
						'source': "SkiResort Černá hora – Pec"
					}
			],
			'count': 15,
	    },
		'breadcrumb': [
			{'name':"Žďárský deník", 'link':"zdarsky.denik.cz"},
			{'name':"Cestování", 'link':"https:\/\/zdarsky.denik.cz\/cestovani\/"},
			{'name':"Ledovcová jezera i vodopády. Krkonoše nabízejí nepřeberné množství krás", 'link':"https:\/\/zdarsky.denik.cz\/cestovani\/seskok-vodopady-hory-cestovani-koronavirus-20200708.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/zdarsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://zdarsky.denik.cz/cestovani/seskok-vodopady-hory-cestovani-koronavirus-20200708.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Žďárský deník",
            "item": "https:\/\/zdarsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Cestování",
            "item": "https:\/\/zdarsky.denik.cz\/cestovani\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Ledovcová jezera i vodopády. Krkonoše nabízejí nepřeberné množství krás",
            "item": "https:\/\/zdarsky.denik.cz\/cestovani\/seskok-vodopady-hory-cestovani-koronavirus-20200708.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ledovcová jezera i vodopády. Krkonoše nabízejí nepřeberné množství krás - Žďárský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Nejvyšší české vrcholy, ledovcová jezera, příroda plná lesů a kamení, desítky turistických a cyklistických stezek a v neposlední řadě nejkrásnější…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="krkonoše, vodopády, labská přehrada, luční bouda">
    <meta name="author" content="Redakce">


	<meta property="og:site_name" content="Žďárský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zdarsky.denik.cz/cestovani/seskok-vodopady-hory-cestovani-koronavirus-20200708.html">
	<meta property="og:title" content="Ledovcová jezera i vodopády. Krkonoše nabízejí nepřeberné množství krás">
	<meta property="og:description" content="Nejvyšší české vrcholy, ledovcová jezera, příroda plná lesů a kamení, desítky turistických a cyklistických stezek a v neposlední řadě nejkrásnější tuzemské vodopády. To vše nabízí Krkonoše. Při jejich návštěvě nesmíte minout Sněžku, kterou můžete vyšlápnout po svých, nebo vyjet lanovkou. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Ledovcová jezera i vodopády. Krkonoše nabízejí nepřeberné množství krás">
	<meta name="twitter:description" content="Nejvyšší české vrcholy, ledovcová jezera, příroda plná lesů a kamení, desítky turistických a cyklistických stezek a v neposlední řadě nejkrásnější tuzemské vodopády. To vše nabízí Krkonoše. Při jejich návštěvě nesmíte minout Sněžku, kterou můžete vyšlápnout po svých, nebo vyjet lanovkou. ">
	<meta property="og:image" content="https://g.denik.cz/1/23/maly-staw-1_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Maly Staw">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/23/maly-staw-1_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/23/maly-staw-1_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/">
    <meta property="article:published_time" content="2020-07-16T12:09:00+02:00">
    <meta property="article:modified_time" content="2020-07-16T12:09:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1595254972.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1595254951.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1595254951.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1595254951.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1595254951.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://zdarsky.denik.cz/cestovani/seskok-vodopady-hory-cestovani-koronavirus-20200708.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zdarsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žďárský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/zdarsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://zdarsky.denik.cz/cestovani/seskok-vodopady-hory-cestovani-koronavirus-20200708.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fzdarsky.denik.cz%2Fcestovani%2Fseskok-vodopady-hory-cestovani-koronavirus-20200708.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fzdarsky.denik.cz%2Fcestovani%2Fseskok-vodopady-hory-cestovani-koronavirus-20200708.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/cestovani/seskok-vodopady-hory-cestovani-koronavirus-20200708.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion zdarsky_denik">

            <li>

                <a href="https://zdarsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;zdarsky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://zdarsky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://zdarsky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;zdarsky.denik.cz&quot;})"  class="active">
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://zdarsky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://zdarsky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://zdarsky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://zdarsky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://zdarsky.denik.cz/skutecny-zivot/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_skutečný-život', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >
Skutečný život
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://zdarsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://zdarsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;zdarsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://zdarsky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'zdarsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/cestovani/seskok-vodopady-hory-cestovani-koronavirus-20200708.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;zdarsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">NARODILI SE:</h3>
            <a href="https://zdarsky.denik.cz/miminka/" class="text">Podívejte se na miminka v okrese</a>
            <a href="#close" class="close" data-title="podivejte-se-na-miminka-v-okrese">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Ledovcová jezera i vodopády. Krkonoše nabízejí nepřeberné množství krás</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">16.7.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zdarsky.denik.cz/cestovani/seskok-vodopady-hory-cestovani-koronavirus-20200708.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zdarsky.denik.cz/cestovani/seskok-vodopady-hory-cestovani-koronavirus-20200708.html&text=Ledovcov%C3%A1%20jezera%20i%20vodop%C3%A1dy.%20Krkono%C5%A1e%20nab%C3%ADzej%C3%AD%20nep%C5%99ebern%C3%A9%20mno%C5%BEstv%C3%AD%20kr%C3%A1s&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzdarsky.denik.cz%2Fcestovani%2Fseskok-vodopady-hory-cestovani-koronavirus-20200708.html&subject=Ledovcov%C3%A1%20jezera%20i%20vodop%C3%A1dy.%20Krkono%C5%A1e%20nab%C3%ADzej%C3%AD%20nep%C5%99ebern%C3%A9%20mno%C5%BEstv%C3%AD%20kr%C3%A1s">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Nejvyšší české vrcholy, ledovcová jezera, příroda plná lesů a kamení, desítky turistických a cyklistických stezek a v neposlední řadě nejkrásnější tuzemské vodopády. To vše nabízí Krkonoše. Při jejich návštěvě nesmíte minout Sněžku, kterou můžete vyšlápnout po svých, nebo vyjet lanovkou. </p>

<div class="article-multimedium">
        <a href="/galerie/krasy-krkonose.html?photo=1&amp;back=646134701-13049-41">
            <img src="https://g.denik.cz/1/23/maly-staw-1_denik-630-16x9.jpg" width="630" height="354" alt="Maly Staw" title="Maly Staw" class="multimedium-img" srcset="https://g.denik.cz/1/23/maly-staw-1_denik-630-16x9.jpg 1x, https://g.denik.cz/1/23/maly-staw-1_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/krasy-krkonose.html?back=646134701-13049-41&amp;photo=2">
                            <img src="https://g.denik.cz/17/21/harrachov-mumlavske-vodopady-jested-vylet-priroda-podzim111115-hk_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/17/21/harrachov-mumlavske-vodopady-jested-vylet-priroda-podzim111115-hk_denik-150-3x2.jpg 1x, https://g.denik.cz/17/21/harrachov-mumlavske-vodopady-jested-vylet-priroda-podzim111115-hk_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/krasy-krkonose.html?back=646134701-13049-41&amp;photo=3">
                            <img src="https://g.denik.cz/1/f5/hlf-mumlavsky-vodopad_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/f5/hlf-mumlavsky-vodopad_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f5/hlf-mumlavsky-vodopad_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/krasy-krkonose.html?back=646134701-13049-41&amp;photo=4">
                            <img src="https://g.denik.cz/23/db/krk-snezka-salek0220_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/23/db/krk-snezka-salek0220_denik-150-3x2.jpg 1x, https://g.denik.cz/23/db/krk-snezka-salek0220_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/krasy-krkonose.html?back=646134701-13049-41&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>15 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Maly Staw
        <span class="description-autor">
             | 
            Foto: Profimedia
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Mumlavský vodopád, který je nejbohatší na vodu a v jeho okolí je to vážně hukot. V Harrachově najdete nejstarší českou sklárnu s pivovarem, kde se nad zlatavým mokem můžete koukat, jak jde práce od ruky tamějším sklářům. Přečtěte si sedm tipů Deníku na místa, která nesmíte minout.</p><div class="paywall paywall-article" id="cx_paywall_article">
<h2 class="pseudo-h3">1. Harrachov</h2>
<p>Proslavil se zejména díky sportovnímu areálu s mnoha skokanskými můstky, kde se konaly závody světového poháru v letech na lyžích a také mistrovství světa. Najít tam můžete i Sklárnu Novosad, která patří mezi nejstarší české sklárny. Byla založena na začátku osmnáctého století a dodnes se tam vyrábí křišťálové lustry či luxusní nápojové sklo. Součástí komplexu je minipivovar, ze kterého můžete přes prosklenou stěnu sledovat skláře při práci. Možná je také prohlídka Hornického muzea s kilometrovou podzemní štolou.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/cestovani/denik-na-cestach-poohri-karlovarsko-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/1a/hrad-loket-zari-2019-3_denik-150-3x2.jpg" width="150" height="100" alt="Hrad Loket. Jediný meteoritem zasažený hrad v Česku." title="Hrad Loket. Jediný meteoritem zasažený hrad v Česku." srcset="https://g.denik.cz/1/1a/hrad-loket-zari-2019-3_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1a/hrad-loket-zari-2019-3_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Tajemné Poohří: to jsou lázně duchů i hrad, na který spadl meteorit</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">2. Krkonošské vodopády</h2>
<p>Labský vodopád je jedním z nejmohutnějších tuzemských vodopádů, jeho výška dosahuje do třiceti metrů. Nad tímto vodopádem bývala v minulosti umístěna vodní nádrž se stavidlem, které obsluha občas vytáhla, a vodopád tekl mohutnějším proudem, což turistům poskytlo nevšední podívanou. pančavský vodopád je se svojí výškou 148 metrů nejvyšší v České republice. Je vytvořený na boční stěně ledovcového údolí. I u tohoto vodopádu byl v minulosti uměle navyšován průtok pomocí malé nádržky se stavidlem. Mumlavský vodopád je na vodu nejbohatší vodopád v Krkonoších. Voda teče po celé šířce koryta a padá do zhruba deseti metrové hloubky. Ve skále vytváří obří kotle ze žuly, tak zvaná Čertova oka.</p>
<h2 class="pseudo-h3">3. Labská přehrada</h2>
<p>Leží na jižním okraji Špindlerova Mlýna a je první přehradou, která byla vytvořena na řece Labi. Chrání okolní vesničky před záplavami, které vznikají díky tajícímu sněhu z tamějších hor. Je možné se v ní vykoupat, ale bez jakéhokoliv zázemí. Břehy okolo přehrady jsou dost strmé a horská voda v ní je studená.</p>
<p class="rastr-sedy-l">Nevíte, kam na výlet po České republice? Inspirujte se speciálem Deníku Češi v pohybu <strong><a href="https://www.denik.cz/tema/cesi-v-pohybu.html" target="_blank" rel="noopener">ZDE</a></strong>.</p>
<h2 class="pseudo-h3">4. Wielki a Maly staw</h2>
<p>Velké a malé jezero ledovcového původu leží na polské straně Krkonoš, proto také polské názvy. Jsou to největší plesa z české i polské strany Krkonoš. Wielki Staw má z břehu na břeh v nejširším místě 606 metrů a sahá do hloubky pětadvaceti metrů. Je staré asi deset tisíc let.</p>
<p>Maly Staw má rozlohu necelé tři hektary a maximální hloubka je sedm metrů. Plesa jsou viditelná z hlavního hřebene Krkonoš, ale zájemci se s nimi mohou seznámit i zblízka pomocí turistických tras, které k nim vedou.</p>
<p><a href="https://g.denik.cz/1/31/tipy-ubytovani-krkonose.png" target="_blank" rel="noopener"><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/31/tipy-ubytovani-krkonose_denik-630.png" loading="lazy" alt="Tipy na ubytování" title="Tipy na ubytování" width="" height=""><span class="inserted-image__author">Zdroj: Deník</span></span></a></p>
<h2 class="pseudo-h3">5. Sněžka</h2>
<p>Se svými 1 603 metry nad mořem je nejvyšší horou nejenom Krkonoš, ale i celé České republiky. Přes její vrchol prochází česko-polská hranice. Vrchol Sněžky leží v Polsku, nejvyšším českým vrcholem je tedy Luční hora, která je zhruba o deset centimetrů nižší než samotný vrchol Sněžky. Jelikož jde o nejvýše položené místo Česka, z jeho vrcholu je rozsáhlý panoramatický rozhled do širokého okolí. Na jejím vrcholu můžete také poslat pohled z nejvýše položené pošty v tuzemsku.</p>
<h2 class="pseudo-h3">6. Luční bouda</h2>
<p>Nachází se ve výšce 1 410 metrů nad mořem a je jednou z nejvýše položených horských chat ve střední Evropě. Již tři sta let poskytuje přístřeší pro pěší. Hotel prošel rekonstrukcí a v současné době si tam můžete odpočinout ve wellness, najíst se v nejvýše položené restauraci v Čechách či ochutnat půlmetrový rohlík z tamější pekárny. Vaří tam pivo Paroháč. Po domluvě je možné zahrát si na pana sládka a zkusit uvařit vlastní pivo.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/cestovani/hrebenovky-hory-cesko-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/6c/0003945599-pevnost-hanicka-rekonstrukce_denik-150-3x2.jpg" width="150" height="100" alt="Dělostřelecká tvrz Hanička v Orlických horách" title="Dělostřelecká tvrz Hanička v Orlických horách" srcset="https://g.denik.cz/1/6c/0003945599-pevnost-hanicka-rekonstrukce_denik-150-3x2.jpg 1x, https://g.denik.cz/1/6c/0003945599-pevnost-hanicka-rekonstrukce_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Deset nejzajímavějších hřebenovek v Česku: dají zabrat, na túru se připravte</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">7. Černá hora</h2>
<p>Leží kousek od města Janské Lázně. S nadmořskou výškou 1299 metrů patří mezi vyšší krkonošské vrcholy. Na jejím vrcholku najdete rozhlednu Panorama, ze které se můžete kochat výhledem na Krkonoše i Podkrkonoší. Nedaleko od Černé hory se nachází turisticky populární Černohorské rašeliniště. V zimě můžete navštívit lyžařský areál na Černé hoře, který je největší v České republice.</p>
<p><a href="https://g.denik.cz/1/87/rodina-deti-1.png" target="_blank" rel="noopener"><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/87/rodina-deti-1_denik-630.png" loading="lazy" alt="Rodina a děti" title="Rodina a děti" width="" height=""><span class="inserted-image__author">Zdroj: Deník</span></span></a>  <a href="https://g.denik.cz/1/19/aktivni-pohyb.png" target="_blank" rel="noopener"><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/19/aktivni-pohyb_denik-630.png" loading="lazy" alt="Aktivní pohyb" title="Aktivní pohyb" width="" height=""><span class="inserted-image__author">Zdroj: Deník</span></span></a></p>
<h2>Mám rád jídlo a gastronomii</h2>
<p><strong>TIP NA MÍSTNÍ SPECIALITU</strong></p>
<p>Tradiční krkonošské speciality najdete v restauraci Rusalka, která se nachází v Dolní Malé Úpě. Kromě klasických jídel tam najdete také krkonošské speciality jako bramboráky, sejkory, kyselo či pašerácký guláš. Točí maloúpské pivo Trautenberk. Penzion Rusalka vás okouzlí nejenom výbornou kuchyní, ale také svým zevnějškem. Vrátí vás o desítky let zpět a navodí atmosféru původní krkonošské boudy.<a href="http:// www.rusalka-upa.cz" target="_blank" rel="noopener"> www.rusalka-upa.cz</a></p>
<p><strong>TIP PRO GURMÁNY</strong></p>
<p>Přijďte si polebedit s dobrým jídlem do restaurace Lebeda ve Špindlerově Mlýně. Nabízí staročeskou i moderní kuchyni. Své zkušenosti tam ze Švýcarska a Rakouska zúročuje šéfkuchař David Grundza, který si hraje kromě chutí také s vizuální stránkou jídel. Králičí tlačenka s ředkvičkovým salátem, losos uděný ve venkovní udírně, pečený houbovec či bůček. Nemůže chybět sladká tečka v podobě trhance s malinami a zakysanou smetanou. Toto, ale i mnohem více na vás čeká v Lebedě. <a href="http://www.lebeda-spindl.cz" target="_blank" rel="noopener">www.lebeda-spindl.cz</a></p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/cestovani/cesi-v-pohybu-lipno-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/6e/vodni-nadrz-lipno-2_denik-150-3x2.jpg" width="150" height="100" alt="Vodní nádrž Lipno.  Má největší vodní plochu v České republice, je také nazýváno jihočeským mořem." title="Vodní nádrž Lipno.  Má největší vodní plochu v České republice, je také nazýváno jihočeským mořem." srcset="https://g.denik.cz/1/6e/vodni-nadrz-lipno-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/6e/vodni-nadrz-lipno-2_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Lipno je rájem pro každého. Na „odvrácené straně“ lze nalézt i klid</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p><strong>ALE JÁ NEJÍM MASO</strong></p>
<p>V restauraci Farma ve Špindlerově Mlýně si přijde na své každý. Kromě masitých pokrmů tam nabízí také širokou nabídku bezmasých jídel. Restaurace se specializuje na staročeské a krkonošské speciality s moderním nádechem. Cuketové placičky, pohankové risotto, dukátové buchtičky s vanilkovým krémem a mnoho dalších pochoutek na vás čeká na vrchu malebného údolí Svatý Petr. Jídlo tam můžete zapít pivem Farmář, dvanáctkou vařenou přímo pro restauraci. <a href="http://www.restauracefarma.cz" target="_blank" rel="noopener">www.restauracefarma.cz</a></p>
<p><strong>KAM NA DOBRÉ PIVO</strong></p>
<p>Osobité pivo s plnou hořkou chutí můžete ochutnat v rodinném pivovaru Hendrych ve Vrchlabí. Příběh tohoto pivovaru začal snem o rodinné firmě, která se soustředí na skvělé české produkty. Sen se stal skutečností. V roce 2012 dokončili nezbytné přípravy a poté už zbývalo pouze uvézt pivo na trh. V současnosti vaří jedno z nejlepších piv v okolí. Jestli si tedy rádi pochutnáte na dobrém českém zlatém moku, pivovar Hendrych je pro vás to správné místo. <a href="http://www.pivohendrych.cz" target="_blank" rel="noopener">www.pivohendrych.cz</a></p>
<p><a href="https://g.denik.cz/1/92/reporter-1.png" target="_blank" rel="noopener"><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/92/reporter-1_denik-630.png" loading="lazy" alt="Tip od místního reportéra" title="Tip od místního reportéra" width="" height=""><span class="inserted-image__author">Zdroj: Deník</span></span></a></p>
<h2>Mám rád klid a pohodu</h2>
<p><strong>LÁZNĚ</strong></p>
<p>Odpočinek. Ve Státních léčebných lázních Janské Lázně si přijde na své každý. Jejich nabídka léčebných a relaxačních programů je určená pro všechny generace. Můžete si zde užít různé druhy<br>masáží, vodoléčbu, zábaly či rehabilitační cvičení. V jejich okolí je také velké množství vycházkových tras, při kterých můžete strávit čas v přírodě a nadýchat se čerstvého horského vzduchu.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/cestovani/pekelna-cesta-k-mori-pres-jizni-moravu-devet-kilometru-za-puldruhe-hodiny-20200708.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/8f/5416219-brno-dalnice-d1-doprava-nehoda-kolona_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/8f/5416219-brno-dalnice-d1-doprava-nehoda-kolona_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8f/5416219-brno-dalnice-d1-doprava-nehoda-kolona_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pekelná cesta k moři přes jižní Moravu: devět kilometrů za půldruhé hodiny</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p><strong>VYHLÍDKA</strong></p>
<p>Naučná stezka Černohorským rašeliništěm je pro veřejnost přístupná od června do poloviny října. Prostřednictvím chodníků a dřevěné vyhlídkové věže se důvěrně seznámíte s několik tisíc let starým rašeliništěm. Po trase je šest informačních tabulí se zprávami o tamější přírodě, rostlinách a zvířatech. Stezka má tři a půl kilometru a vede od Černé boudy, na Václavák, Hubertovu vyhlídku k Velkým pardubickým boudám.</p>
<p><strong>TIP U VODY</strong></p>
<p>Aquapark Špindlerův Mlýn je tu pro milovníky vodních radovánek i vyznavače klidu a pohody. Najdete tam rekreační i dětský bazén se třemi tobogány. Také malou a velkou vířivku, divokou řeku nebo vodní kola. Wellness centrum nabízí masáže, saunový svět či solnou jeskyni. Všechny atrakce jsou v ceně vstupenky, pouze za masáže si musíte připlatit.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor:  Redakce
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">16.7.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zdarsky.denik.cz/cestovani/seskok-vodopady-hory-cestovani-koronavirus-20200708.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zdarsky.denik.cz/cestovani/seskok-vodopady-hory-cestovani-koronavirus-20200708.html&text=Ledovcov%C3%A1%20jezera%20i%20vodop%C3%A1dy.%20Krkono%C5%A1e%20nab%C3%ADzej%C3%AD%20nep%C5%99ebern%C3%A9%20mno%C5%BEstv%C3%AD%20kr%C3%A1s&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzdarsky.denik.cz%2Fcestovani%2Fseskok-vodopady-hory-cestovani-koronavirus-20200708.html&subject=Ledovcov%C3%A1%20jezera%20i%20vodop%C3%A1dy.%20Krkono%C5%A1e%20nab%C3%ADzej%C3%AD%20nep%C5%99ebern%C3%A9%20mno%C5%BEstv%C3%AD%20kr%C3%A1s">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: vodopád" href="/tagy/vodopad-35733.html">vodopád, </a></li>
                    <li><a title="Štítek: Krkonoše" href="/tagy/krkonose-896.html">Krkonoše, </a></li>
                    <li><a title="Štítek: jezero" href="/tagy/jezero-3920.html">jezero, </a></li>
                    <li><a title="Štítek: Sněžka" href="/tagy/snezka-1441.html">Sněžka, </a></li>
                    <li><a title="Štítek: příroda" href="/tagy/priroda-5119.html">příroda, </a></li>
                    <li><a title="Štítek: pivo" href="/tagy/pivo-4621.html">pivo, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: krása" href="/tagy/krasa-14435.html">krása, </a></li>
                    <li><a title="Štítek: potravina" href="/tagy/potravina-2902.html">potravina, </a></li>
                    <li><a title="Štítek: restaurace" href="/tagy/restaurace-3958.html">restaurace, </a></li>
                    <li><a title="Štítek: pivovar" href="/tagy/pivovar-2813.html">pivovar, </a></li>
                    <li><a title="Štítek: Špindlerův Mlýn" href="/tagy/spindleruv-mlyn-3045.html">Špindlerův Mlýn</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1063655809,285103895,881205029,4076240516,565572456,586604743,1224932577,594897710,1013157381"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/druha-nejvetsi-pout-nebude-zdar-zrusili-20200721.html"  title="číst článek: Druhá největší pouť v České republice letos nebude. Žďárští ji zrušili" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/0e/svatojanska-pout-zdar-nad-sazavou-57_denik-210-3x2.jpg" width="210" height="140" alt="Svatojánská pouť ve Žďáru nad Sázavou." title="Svatojánská pouť ve Žďáru nad Sázavou." srcset="https://g.denik.cz/41/0e/svatojanska-pout-zdar-nad-sazavou-57_denik-210-3x2.jpg 1x, https://g.denik.cz/41/0e/svatojanska-pout-zdar-nad-sazavou-57_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/svatojanska-pout-ve-zdaru-nad-sazavou.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 72
        </a>
        <a class="box-article-tag" href="/diskuse/druha-nejvetsi-pout-v-ceske-republice-letos-nebude-zdarsti-ji-zrusili.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/kultura_region/druha-nejvetsi-pout-nebude-zdar-zrusili-20200721.html"      
>
            <h3 class="box-article-title fs20">Druhá největší pouť v České republice letos nebude. Žďárští ji zrušili</h3>
            <h4 class="box-article-perex fs16">S velkou dávkou netrpělivosti čekali Žďárští na rozhodnutí radnice, zda se odsunuté pouťové…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/snimky-nebeske-vlasatice-porizuji-profesionalove-a-amateri-neowise-je-v-kurzu-20200720.html"  title="číst článek: Snímky nebeské vlasatice pořizují profesionálové a amatéři. Neowise je v kurzu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/60/snimky-nebeske-vlasatice-porizuji-profesionalove-a-amateri-neowise-je-zkratka-v-kurzu-10_denik-210-3x2.jpg" width="210" height="140" alt="Kometa Neowise." title="Kometa Neowise." srcset="https://g.denik.cz/41/60/snimky-nebeske-vlasatice-porizuji-profesionalove-a-amateri-neowise-je-zkratka-v-kurzu-10_denik-210-3x2.jpg 1x, https://g.denik.cz/41/60/snimky-nebeske-vlasatice-porizuji-profesionalove-a-amateri-neowise-je-zkratka-v-kurzu-10_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kometa-neowised.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/zpravy_region/snimky-nebeske-vlasatice-porizuji-profesionalove-a-amateri-neowise-je-v-kurzu-20200720.html"      
>
            <h3 class="box-article-title fs20">Snímky nebeské vlasatice pořizují profesionálové a amatéři. Neowise je v kurzu</h3>
            <h4 class="box-article-perex fs16">Kometa Neowise zvedá lidi z postelí. Zářivou vlasatici pozorují nejen astronomové, ke sledování…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-style-2-0-tdi-110-kw-au-6584929.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06584929_16/1594869309" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-style-2-0-tdi-110-kw-au-6584929.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div>Combi Style 2,0 TDI/110…</div>
	                	<div class="service-box-strong">599 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-allure-1-5-bhdi-130k-m6-23832111.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/23832111_1/1569633314" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-allure-1-5-bhdi-130k-m6-23832111.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Peugeot 308</h3>
	                   	<div>SW ALLURE 1.5 BHDI 130k…</div>
	                	<div class="service-box-strong">400 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0-tdi-dsg-highline-pano-top-24880617.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/24880617_1/1582195529" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0-tdi-dsg-highline-pano-top-24880617.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Touran</h3>
	                   	<div>2,0 TDI DSG Highline…</div>
	                	<div class="service-box-strong">268 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/pernstejnska-zahrada-dostava-zpet-svou-barokni-podobu-pokochejte-se-jak-vypada-20200719.html"  title="číst článek: Pernštejnská zahrada dostává zpět svou barokní podobu. Pokochejte se, jak vypadá" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/0a/brno-nedvedice-hrad-pernstejn-obnova-zahrada-05_denik-210-3x2.jpg" width="210" height="140" alt="Obnova vrchnostenské okrasné zahrady na hradě Pernštejn." title="Obnova vrchnostenské okrasné zahrady na hradě Pernštejn." srcset="https://g.denik.cz/50/0a/brno-nedvedice-hrad-pernstejn-obnova-zahrada-05_denik-210-3x2.jpg 1x, https://g.denik.cz/50/0a/brno-nedvedice-hrad-pernstejn-obnova-zahrada-05_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pernstejnska-zahrada-dostava-zpet-svou-barokni-podobu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/z-regionu/pernstejnska-zahrada-dostava-zpet-svou-barokni-podobu-pokochejte-se-jak-vypada-20200719.html"      
>
            <h3 class="box-article-title fs20">Pernštejnská zahrada dostává zpět svou barokní podobu. Pokochejte se, jak vypadá</h3>
            <h4 class="box-article-perex fs16">Zpustlý pernštejnský park z devatenáctého století získal zpět svoji barokní podobu. Návštěvníci…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/lakyrnik-49457393-wpxaw1.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">LAKÝRNÍK</h3>
				       	<div>Přijmeme Lakýrníka - práce stříkání vodou…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obsluha-cnc-stroje-49520649-wwm82p.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">obsluha CNC stroje</h3>
				       	<div>Požadavky: vyučen , znalost práce na CNC…</div>
				       	<div class="service-box-strong">28 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/montazni-delnik--velka-52293723-wc7k2s.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Montážní dělník - Velká Losenice</h3>
				       	<div>- samostatnost,…</div>
				       	<div class="service-box-strong">32 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/tri-studne-tisicovka-aut-chodci-20200721.html"  title="číst článek: Třemi Studněmi projede denně tisícovka aut. V obci chtějí ochránit chodce" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/75/ce/krbr-chodnik-ilustracni0206_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/75/ce/krbr-chodnik-ilustracni0206_denik-210-3x2.jpg 1x, https://g.denik.cz/75/ce/krbr-chodnik-ilustracni0206_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/tri-studne-tisicovka-aut-chodci-20200721.html"      
>
            <h3 class="box-article-title fs20">Třemi Studněmi projede denně tisícovka aut. V obci chtějí ochránit chodce</h3>
            <h4 class="box-article-perex fs16">Nový chodník, který propojí střed obce s parkovištěm u rybníku Sykovce, plánují postavit ve Třech…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zemrela-nejstarsi-obyvatelka-noveho-mesta-blazena-seda-20200721.html"  title="číst článek: Zemřela nejstarší obyvatelka Nového Města na Moravě. Blažena Šedá" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/69/pani-ucitelka-blazena-seda-ucila-nekolik-generaci-ii-02_denik-210-3x2.jpg" width="210" height="140" alt="Paní učitelka, jak Blaženu Šedou všichni oslovovali, vychovala celé generace dětí." title="Paní učitelka, jak Blaženu Šedou všichni oslovovali, vychovala celé generace dětí." srcset="https://g.denik.cz/41/69/pani-ucitelka-blazena-seda-ucila-nekolik-generaci-ii-02_denik-210-3x2.jpg 1x, https://g.denik.cz/41/69/pani-ucitelka-blazena-seda-ucila-nekolik-generaci-ii-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pani-ucitelka-blazena-seda-nove-mesto-na-morave.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/zemrela-nejstarsi-obyvatelka-noveho-mesta-blazena-seda-20200721.html"      
>
            <h3 class="box-article-title fs20">Zemřela nejstarší obyvatelka Nového Města na Moravě. Blažena Šedá</h3>
            <h4 class="box-article-perex fs16">Paní učitelka, jak Blaženu Šedou všichni oslovovali, už není mezi námi. Zemřela ve věku sto tří…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-velka-losenice-3953774#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/171966/img_5f0d7e04060c56.41666318.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-velka-losenice-3953774#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Velká Losenice">Velká Losenice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">5 800 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-zdar-nad-sazavou-studentska-3951359#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/180134/img_5f01b3bd8fd565.20197184.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-zdar-nad-sazavou-studentska-3951359#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Žďár nad Sázavou, Studentská">Žďár nad Sázavou,…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">2 400 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-cerna-3950763#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5efec26cd148e0.83273278.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-cerna-3950763#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Černá">Černá</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 400 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/letni-soustredeni-kalamajky-tancilo-se-zpivalo-a-hralo-na-hudebni-nastroje-20200721.html"  title="číst článek: Letní soustředění Kalamajky. Tančilo se, zpívalo a hrálo na hudební nástroje" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/33/7e/ctenar-reorter-letni-soustredeni-kalamajky-tancilo-se-zpivalo-a-hralo-na-hudebni-nastroje-11_denik-210-3x2.jpg" width="210" height="140" alt="Letní soustředění Kalamajky" title="Letní soustředění Kalamajky" srcset="https://g.denik.cz/33/7e/ctenar-reorter-letni-soustredeni-kalamajky-tancilo-se-zpivalo-a-hralo-na-hudebni-nastroje-11_denik-210-3x2.jpg 1x, https://g.denik.cz/33/7e/ctenar-reorter-letni-soustredeni-kalamajky-tancilo-se-zpivalo-a-hralo-na-hudebni-nastroje-11_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/letni-soustredeni-kalamajky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/ctenar-reporter/letni-soustredeni-kalamajky-tancilo-se-zpivalo-a-hralo-na-hudebni-nastroje-20200721.html"      
>
            <h3 class="box-article-title fs20">Letní soustředění Kalamajky. Tančilo se, zpívalo a hrálo na hudební nástroje</h3>
            <h4 class="box-article-perex fs16">Letošní rok se konalo už desáté letní soustředění šestadvaceti dětí z havlíčkobrodského…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/nejdelsi-orpavovany-usek-d1-humpolec-novy-povrch-20200721.html"  title="číst článek: Nejdelší opravovaný úsek D1 u Humpolce je testem nervů: zčásti už po novém" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/27/7f/stavari-prevedou-provoz-na-d1-v-useku-mezi-humpolcem-a-vetrnym-jenikovem-01_denik-210-3x2.jpg" width="210" height="140" alt="Zrekonstruovaný úsek mezi Větrným Jeníkovem a Humpolcem předtím, než sem stavební firma převede provoz." title="Zrekonstruovaný úsek mezi Větrným Jeníkovem a Humpolcem předtím, než sem stavební firma převede provoz." srcset="https://g.denik.cz/27/7f/stavari-prevedou-provoz-na-d1-v-useku-mezi-humpolcem-a-vetrnym-jenikovem-01_denik-210-3x2.jpg 1x, https://g.denik.cz/27/7f/stavari-prevedou-provoz-na-d1-v-useku-mezi-humpolcem-a-vetrnym-jenikovem-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zrekonstruovany-usek-mezi-vetrnym-jenikovem-a-humpolcem.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/z-regionu/nejdelsi-orpavovany-usek-d1-humpolec-novy-povrch-20200721.html"      
>
            <h3 class="box-article-title fs20">Nejdelší opravovaný úsek D1 u Humpolce je testem nervů: zčásti už po novém</h3>
            <h4 class="box-article-perex fs16">Výhradně už jen po novém betonovém povrchu pojedou řidiči na dálnici D1 mezi Humpolcem a Větrným…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/reky-prameny-vysocina-specialni-mapa-20200721.html"  title="číst článek: Kolik řek pramení na Vysočině? Ukáže speciální mapa od expertů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/bb/kolik-rek-prameni-na-vysocine-ukaze-specialni-mapa_denik-210-3x2.jpg" width="210" height="140" alt="Mapa pramenů Českého hydrometeorologického ústavu." title="Mapa pramenů Českého hydrometeorologického ústavu." srcset="https://g.denik.cz/36/bb/kolik-rek-prameni-na-vysocine-ukaze-specialni-mapa_denik-210-3x2.jpg 1x, https://g.denik.cz/36/bb/kolik-rek-prameni-na-vysocine-ukaze-specialni-mapa_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/reky-prameny-vysocina-specialni-mapa-20200721.html"      
>
            <h3 class="box-article-title fs20">Kolik řek pramení na Vysočině? Ukáže speciální mapa od expertů</h3>
            <h4 class="box-article-perex fs16">Celkem dvacet tři pramenů v Kraji Vysočina zmapovali experti z Českého hydrometeorologického…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/zahradkari-vysocina-seminkovny-20200721.html"  title="číst článek: Zahrádkáři z Vysočiny si mohou svoje výpěstky vyměňovat v semínkovnách" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/33/73/zahradkari-z-vysociny-si-mohou-svoje-vypestky-vymenovat-v-seminkovnach_denik-210-3x2.jpg" width="210" height="140" alt="Jako jedni z prvních otevřeli semínkovnu v Přibyslavi." title="Jako jedni z prvních otevřeli semínkovnu v Přibyslavi." srcset="https://g.denik.cz/33/73/zahradkari-z-vysociny-si-mohou-svoje-vypestky-vymenovat-v-seminkovnach_denik-210-3x2.jpg 1x, https://g.denik.cz/33/73/zahradkari-z-vysociny-si-mohou-svoje-vypestky-vymenovat-v-seminkovnach_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zahradkari-z-vysociny-si-mohou-svoje-vypestky-vymenovat-v-seminkovnach.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="/z-regionu/zahradkari-vysocina-seminkovny-20200721.html"      
>
            <h3 class="box-article-title fs20">Zahrádkáři z Vysočiny si mohou svoje výpěstky vyměňovat v semínkovnách</h3>
            <h4 class="box-article-perex fs16">Bezplatně si vyměnit semena rostlin všeho druhu. Na tom jsou založeny takzvané semínkovny.…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/cestovani/rousky-i-testy-na-hranicich-koronavirus-20200721.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/12/nachod-koronavir-policie-kontroly-hranice_denik-120-3x2.jpg" width="120" height="80" alt="Kontroly na hranicích." title="Kontroly na hranicích." srcset="https://g.denik.cz/1/12/nachod-koronavir-policie-kontroly-hranice_denik-120-3x2.jpg 1x, https://g.denik.cz/1/12/nachod-koronavir-policie-kontroly-hranice_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/cestovani/" title="Rubrika Cestování"     
>
        
        Cestování
    </a>

        </div>
        <a href="/cestovani/rousky-i-testy-na-hranicich-koronavirus-20200721.html" tabindex="-1" title="číst článek: Roušky i testy na hranicích. K přísnějším opatřením přistupuje i Rakousko" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Roušky i testy na hranicích. K přísnějším opatřením přistupuje i Rakousko</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/cestovani/cesi-dovolena-cestovani-zahranici-20200713.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/1c/5392561-sumava-modry-sloup-turista-priroda-narodni-park_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/13/1c/5392561-sumava-modry-sloup-turista-priroda-narodni-park_denik-120-3x2.jpg 1x, https://g.denik.cz/13/1c/5392561-sumava-modry-sloup-turista-priroda-narodni-park_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/cestovani/" title="Rubrika Cestování"     
>
        
        Cestování
    </a>

        </div>
        <a href="/cestovani/cesi-dovolena-cestovani-zahranici-20200713.html" tabindex="-1" title="číst článek: Jedna dovolená v tuzemsku ročně třetině Čechů nestačí, ukázal průzkum" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jedna dovolená v tuzemsku ročně třetině Čechů nestačí, ukázal průzkum</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/cestovani/cestovani-cesko-koronavirus-omezeni-20200721.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/cf/praha-rozhovor-petricek-nove-01-02_denik-120-3x2.jpg" width="120" height="80" alt="Ministr zahraničí Tomáš Petříček" title="Ministr zahraničí Tomáš Petříček" srcset="https://g.denik.cz/1/cf/praha-rozhovor-petricek-nove-01-02_denik-120-3x2.jpg 1x, https://g.denik.cz/1/cf/praha-rozhovor-petricek-nove-01-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/cestovani/" title="Rubrika Cestování"     
>
        
        Cestování
    </a>

        </div>
        <a href="/cestovani/cestovani-cesko-koronavirus-omezeni-20200721.html" tabindex="-1" title="číst článek: Pro Čechy dál platí omezení na Kypru, uvedl Petříček. V Pobaltí nařízení zrušili" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pro Čechy dál platí omezení na Kypru, uvedl Petříček. V Pobaltí nařízení zrušili</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/letni-soustredeni-kalamajky-tancilo-se-zpivalo-a-hralo-na-hudebni-nastroje-20200721.html" tabindex="-1" title="číst článek: Letní soustředění Kalamajky. Tančilo se, zpívalo a hrálo na hudební nástroje">
			        <h3 class="ugc-promo__article-title">Letní soustředění Kalamajky. Tančilo se, zpívalo a hrálo na hudební nástroje</h3>
			    </a>
				<a href="/ctenar-reporter/jokie-ceka-v-utulku-na-novou-rodinu-najde-ji-mezi-ctenari-deniku-na-zdarsku-20200720.html" tabindex="-1" title="číst článek: Jokie čeká v útulku na novou rodinu. Najde ji mezi čtenáři Deníku na Žďársku?">
			        <h3 class="ugc-promo__article-title">Jokie čeká v útulku na novou rodinu. Najde ji mezi čtenáři Deníku na Žďársku?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zdarsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509463436414"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/146a7cae90e04fac029179d75a42f6dd.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rozcvičte se před během" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rozcvičte se před během</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/jogovy-maraton-v-resortu-svata-katerina-20200716.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8fc0dc2ae5eac33d4f5189deb9fe153e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/jogovy-maraton-v-resortu-svata-katerina-20200716.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jógový maraton v Resortu Svatá Kateřina" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jógový maraton v Resortu Svatá Kateřina</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/po-republice-plati-ruzna-bezpecnostni-opatreni-podivejte-se-na-prehled-po-krajich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/80969dde4c29088b09e89deade6b1655.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/po-republice-plati-ruzna-bezpecnostni-opatreni-podivejte-se-na-prehled-po-krajich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Po republice platí různá bezpečnostní opatření, podívejte se na PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Po republice platí různá bezpečnostní opatření, podívejte…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/povinne-rousky-v-dalsim-kraji-covid-19-se-rychle-siri.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5334689421cdbd74ed22f9e5bb2835bb.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/povinne-rousky-v-dalsim-kraji-covid-19-se-rychle-siri.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Povinné roušky v dalším kraji! Covid-19 se rychle šíří" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Povinné roušky v dalším kraji! Covid-19 se rychle šíří</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/josef-laufer-probuzeni.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c3/lauferhl_denik-120-3x2.jpg" width="120" height="80" alt="Josef Laufer" title="Josef Laufer" srcset="https://g.denik.cz/56/c3/lauferhl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c3/lauferhl_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/josef-laufer-probuzeni.html" tabindex="-1" title="číst článek: Zásadní moment pro dceru Laufera: Život miloval tak moc, říká o tatínkovi"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zásadní moment pro dceru Laufera: Život miloval tak moc, říká o tatínkovi</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jakub-prachar-rozchod-piano.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5c/prachar-d200720wuzzy1_denik-120-3x2.jpg" width="120" height="80" alt="Jakub Prachař" title="Jakub Prachař" srcset="https://g.denik.cz/56/5c/prachar-d200720wuzzy1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5c/prachar-d200720wuzzy1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jakub-prachar-rozchod-piano.html" tabindex="-1" title="číst článek: Jakub Prachař: Po rozchodu s modelkou Dvořákovou nečekaně otočil!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jakub Prachař: Po rozchodu s modelkou Dvořákovou nečekaně otočil!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-sofie-matka-dluhy-20200721.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/87/dokonala-d200721mgyna1_denik-120-3x2.jpg" width="120" height="80" alt="Dokonalá žena" title="Dokonalá žena" srcset="https://g.denik.cz/127/87/dokonala-d200721mgyna1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/87/dokonala-d200721mgyna1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-sofie-matka-dluhy-20200721.html" tabindex="-1" title="číst článek: Sofie: Má nezodpovědná matka mi způsobila obrovské problémy a ještě se urazila"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Sofie: Má nezodpovědná matka mi způsobila obrovské problémy a ještě se urazila</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/sylvester-stallone-dcery.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b4/sylvester-stallone-a-jeho-dcery_denik-120-3x2.jpg" width="120" height="80" alt="Sylvester Stallone a jeho dcery." title="Sylvester Stallone a jeho dcery." srcset="https://g.denik.cz/56/b4/sylvester-stallone-a-jeho-dcery_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/sylvester-stallone-a-jeho-dcery_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/sylvester-stallone-dcery.html" tabindex="-1" title="číst článek: Dcery Sylvestera Stalloneho: všechny jsou krásné a úspěšné modelky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dcery Sylvestera Stalloneho: všechny jsou krásné a úspěšné modelky</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/9/1/8/1843918-500-810.jpg" width="180" alt="BILLA - Dovolená nejen u moře">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Dovolená nejen u moře
                        <div class="prometheus-date">21.07. - 21.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/9/5/0/4/1/1895041-500-810.jpg" width="180" alt="Lidl - Vyrobeno v České republice">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Vyrobeno v České republice
                        <div class="prometheus-date">20.07. - 26.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">21.07. - 21.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/8/9/7/8/1888978-500-810.jpg" width="180" alt="PENNY MARKET - ČTVRTEČNÍK">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - ČTVRTEČNÍK
                        <div class="prometheus-date">16.07. - 22.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/2/9/9/6/1882996-500-810.jpg" width="180" alt="BILLA - Zdravé jídlo">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Zdravé jídlo
                        <div class="prometheus-date">06.07. - 09.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik--velka-52293723-wc7k2s.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělník - Velká Losenice, 32 000 Kč" target="_blank" rel="noopener">
				       	Montážní dělník - Velká Losenice, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojni-zamecnik-49400893-w6anr9.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="strojní zámečník, 25 000 Kč" target="_blank" rel="noopener">
				       	strojní zámečník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/frezar-49400853-w4ah58.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="frézař, 27 000 Kč" target="_blank" rel="noopener">
				       	frézař, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-ucitel-literarne-dramatickeho-51509317-wzfy7d.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*učitel literárně dramatického oboru  - Žďár nad Sázavou, 16 128 Kč" target="_blank" rel="noopener">
				       	*učitel literárně dramatického oboru  - Žďár nad Sázavou, 16 128 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-inseminacni-technik-49287769-wkz4cw.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Inseminační technik - skot, 32 000 Kč" target="_blank" rel="noopener">
				       	*Inseminační technik - skot, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/osetrovatelka-dojnic-49343109-wuyeqt.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ošetřovatelka dojnic, 30 000 Kč" target="_blank" rel="noopener">
				       	ošetřovatelka dojnic, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vychovatel-ka--rovecne-52382347-wrrm4f.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VYCHOVATEL/KA - Rovečné, 35 000 Kč" target="_blank" rel="noopener">
				       	VYCHOVATEL/KA - Rovečné, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-zastupce-52294025-w1aheu.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obchodní zástupce, 25 000 Kč" target="_blank" rel="noopener">
				       	Obchodní zástupce, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Com-II-1-2T-Kombi-159526274345119.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-Ele-Kombi-15729500364580.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-103k-Kombi-15936014544301519.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-2-TSI-Amb-Sedan-Limuzina-1594303445576177.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v F, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v F, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Fluence/Fluence-1-6i-16V-Sedan-Limuzina-159501943905093.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Fluence koupeno v CZ, vyrobeno v EU, garážované" target="_blank" rel="noopener">
			          	Renault Fluence koupeno v CZ, vyrobeno v EU, garážované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-2-0-16V-Exp-Kombi-1594371871189117.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Laguna první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Renault Laguna první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-9DCi-96Kw-Kombi-159474435111815.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Renault Megane první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-X-Mod-1-5DC-MPV-1593790368292237.html?d_zr#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Renault Scenic první majitel, servisní knížka, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0-tdi-dsg-highline-pano-top-24880617.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 2,0 TDI DSG Highline PANO TOP!" target="_blank" rel="noopener">
			          	Volkswagen Touran 2,0 TDI DSG Highline PANO TOP!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4tsi-climatronic-serviska-13334155.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1.4TSi Climatronic! Serviska!" target="_blank" rel="noopener">
			          	Volkswagen Touran 1.4TSi Climatronic! Serviska!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-active-1-5-bhdi-130k-m6-dem-23832390.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW ACTIVE 1.5 BHDI 130k M6 Dem" target="_blank" rel="noopener">
			          	Peugeot 308 SW ACTIVE 1.5 BHDI 130k M6 Dem
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/sedan/nafta/volkswagen-passat-1-6tdi-comfortline-serviska-13334347.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 1.6TDi Comfortline! Serviska!" target="_blank" rel="noopener">
			          	Volkswagen Passat 1.6TDi Comfortline! Serviska!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/benzin/peugeot-5008-allure-1-2puretech-130-m6-7-mi-23831707.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 ALLURE 1.2PureTech 130 M6 7.Mí" target="_blank" rel="noopener">
			          	Peugeot 5008 ALLURE 1.2PureTech 130 M6 7.Mí
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/nafta/skoda-rapid-1-6-tdi-77kw-ambiente-18071236.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1.6 TDI 77KW Ambiente" target="_blank" rel="noopener">
			          	Škoda Rapid 1.6 TDI 77KW Ambiente
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-grandland-x/suv/nafta/opel-grandland-x-innovation-d15dth-s-s-at8-0044-6585169.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Grandland X INNOVATION D15DTH S/S AT8 0044" target="_blank" rel="noopener">
			          	Opel Grandland X INNOVATION D15DTH S/S AT8 0044
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/hatchback/benzin/opel-astra-k-5dr-1-4turbo-enjoy-mt6-7284-6585821.html#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra K 5DR 1,4Turbo ENJOY MT6 /7284" target="_blank" rel="noopener">
			          	Opel Astra K 5DR 1,4Turbo ENJOY MT6 /7284
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cerna-3950763#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Černá Prodej domu" target="_blank" rel="noopener">
			          	Černá Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-mezirici-3949842#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Meziříčí Prodej domu" target="_blank" rel="noopener">
			          	Velké Meziříčí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svratka-na-nabrezi-3949514#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svratka, Na Nábřeží Prodej domu" target="_blank" rel="noopener">
			          	Svratka, Na Nábřeží Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-osova-bityska-3946298#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Osová Bítýška Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Osová Bítýška Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-merin-3945953#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Měřín Prodej domu" target="_blank" rel="noopener">
			          	Měřín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-blazkov-3942652#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Blažkov Prodej domu" target="_blank" rel="noopener">
			          	Blažkov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-lavicky-3941102#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lavičky Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Lavičky Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lavicky-3940240#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lavičky Prodej domu" target="_blank" rel="noopener">
			          	Lavičky Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zdarsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#zdarsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/zdarsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Cestovani_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cofqjw7XI4qYzPHRCMyet_UCDkaR9M_g9l0nsbh7yk3.V7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1595254951.js"></script>


<!-- https://zdarsky.denik.cz/cestovani/seskok-vodopady-hory-cestovani-koronavirus-20200708.html -->
<!-- https://zdarsky.denik.cz/cestovani/seskok-vodopady-hory-cestovani-koronavirus-20200708.html -->
<script>
	if("https:\/\/zdarsky.denik.cz\/cestovani\/seskok-vodopady-hory-cestovani-koronavirus-20200708.html" != window.location.href && "zdarsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://zdarsky.denik.cz/cestovani/seskok-vodopady-hory-cestovani-koronavirus-20200708.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1595254972.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1595254951.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1595254951.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1595254951.css">

</body>
</html>