<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'zdarsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Žďár stále nabízí pozemky",
			'autor': 'Helena Zelená Křížová',
		'device': "desktop",
		'url': 'http://zdarsky.denik.cz/zpravy_region/zdar-stale-nabizi-pozemky-20171012.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Žďár stále nabízí pozemky - Žďárský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Žďár nad Sázavou – Do konce října se mohou ještě další zájemci hlásit o stavební parcely v ulici Barvířská v lokalitě Klafar ve Žďáře nad Sázavou.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta property="og:site_name" content="Žďárský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://zdarsky.denik.cz/zpravy_region/zdar-stale-nabizi-pozemky-20171012.html">
    <meta property="og:title" content="Žďár stále nabízí pozemky">
    <meta property="og:image" content="https://g.denik.cz/41/9f/na-klafaru-krome-bytovych-domu-vyrostou-i-radovky2_denik-630.jpg">
    <meta property="og:description" content="Žďár nad Sázavou – Do konce října se mohou ještě další zájemci hlásit o stavební parcely v ulici Barvířská v lokalitě Klafar ve Žďáře nad Sázavou.">
    <link rel="previewimage" href="https://g.denik.cz/41/9f/na-klafaru-krome-bytovych-domu-vyrostou-i-radovky2_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-12T13:45:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikvysocina">
    <meta name="twitter:creator" content="@denikvysocina">
    <meta name="twitter:title" content="Žďár stále nabízí pozemky">
    <meta name="twitter:description" content="Žďár nad Sázavou – Do konce října se mohou ještě další zájemci hlásit o stavební parcely v ulici Barvířská v lokalitě Klafar ve Žďáře nad…">
    <meta name="twitter:image" content="https://g.denik.cz/41/9f/na-klafaru-krome-bytovych-domu-vyrostou-i-radovky2_denik-630.jpg">
    <meta property="author" content="Helena Zelená Křížová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1507643940.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1507643940.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1507643940.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504783636.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="http://zdarsky.denik.cz/zpravy_region/zdar-stale-nabizi-pozemky-20171012.html">


        <link rel="alternate" href="http://zdarsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žďárský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/zdarsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/zdar-stale-nabizi-pozemky-20171012.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion zdarsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Žďár nad Sázavou" href="/mikroregion/zdar-nad-sazavou.html">ŽĎÁR NAD SÁZAVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Velké Meziříčí" href="/mikroregion/velke-mezirici.html">VELKÉ MEZIŘÍČÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Nové Město na Moravě" href="/mikroregion/nove-mesto-na-morave.html">NOVÉ MĚSTO NA MORAVĚ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Bystřice nad Pernštejnem" href="/mikroregion/bystrice-nad-pernstejnem.html">BYSTŘICE NAD PERNŠTEJNEM</a></li>
            </ul>
        </li>

        <li>
            <a href="http://zdarsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        </li>
        <li>
            <a href="http://zdarsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://zdarsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                        FOTBAL
                    </a>
                </li>
                <li>
                    <a href="http://zdarsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                        HOKEJ
                    </a>
                </li>
                <li>
                    <a href="http://zdarsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                        OSTATNÍ SPORTY
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://zdarsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        </li>
        <li>
            <a href="http://zdarsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        </li>
        <li>
            <a href="http://zdarsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                        EET
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://zdarsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        </li>
        <li>
            <a href="http://zdarsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>
        </li>
        <li>
            <a href="http://zdarsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>
        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://zdarsky.denik.cz/zpravy_region/vychutnejte-si-leto-2015-20150702_zdar.html"  data-ga-push="menu-podrubriky" title="Vychutnejte si léto 2015">
                        VYCHUTNEJTE SI LÉTO 2015
                    </a>
                </li>
                <li>
                    <a href="http://zdarsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Tipliga">
                        TIPLIGA
                    </a>
                </li>
                <li>
                    <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                        CHOVÁME SE ODPOVĚDNĚ
                    </a>
                </li>
                <li>
                    <a href="//auta.denik.cz/zdarsky"  data-ga-push="menu-podrubriky" title="Auta">
                        AUTA
                    </a>
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/zdar-stale-nabizi-pozemky-20171012.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">Unikátní online reportáž</span>
	    <a href="http://zdarsky.denik.cz/zpravy_region/unikatni-online-reportaz-politici-z-vysociny-jedou-bus-denikem-20171012.html" class="text">Politiky z Vysočiny čeká Bus-Deník</a>
	    <a href="#close" class="fa fa-times close" data-title="politiky-z-vysociny-ceka-bus-denik"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Žďár stále nabízí pozemky</h1>
                <p class="perex">Žďár nad Sázavou – Do konce října se mohou ještě další zájemci hlásit o stavební parcely v ulici Barvířská v lokalitě Klafar ve Žďáře nad Sázavou.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 13:45</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://zdarsky.denik.cz/zpravy_region/zdar-stale-nabizi-pozemky-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://zdarsky.denik.cz/zpravy_region/zdar-stale-nabizi-pozemky-20171012.html&text=%C5%BD%C4%8F%C3%A1r%20st%C3%A1le%20nab%C3%ADz%C3%AD%20pozemky&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://zdarsky.denik.cz/zpravy_region/zdar-stale-nabizi-pozemky-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/na-klafaru-krome-bytovych-domu-vyrostou-i-radovky.html?mm=7857032&amp;back=1785231286-1839-41">
                                        <img src="https://g.denik.cz/41/9f/na-klafaru-krome-bytovych-domu-vyrostou-i-radovky2_denik-630.jpg" width="630" height="472" alt="Ve žďárské čtvrti Klafar vznikají inženýrské sítě pro výstavbu dalších domů. Foto: Deník/Lenka Mašová" title="Ve žďárské čtvrti Klafar vznikají inženýrské sítě pro výstavbu dalších domů. Foto: Deník/Lenka Mašová" class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/na-klafaru-krome-bytovych-domu-vyrostou-i-radovky.html?mm=7857032&amp;back=1785231286-1839-41&amp;photo=1">

                                            <img src="https://g.denik.cz/41/9e/na-klafaru-krome-bytovych-domu-vyrostou-i-radovky_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/na-klafaru-krome-bytovych-domu-vyrostou-i-radovky.html?mm=7857033&amp;back=1785231286-1839-41&amp;photo=2">

                                            <img src="https://g.denik.cz/41/66/na-klafaru-krome-bytovych-domu-vyrostou-i-radovky-01_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/na-klafaru-krome-bytovych-domu-vyrostou-i-radovky.html?mm=7857034&amp;back=1785231286-1839-41&amp;photo=3">

                                            <img src="https://g.denik.cz/41/7a/na-klafaru-krome-bytovych-domu-vyrostou-i-radovky-02_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/na-klafaru-krome-bytovych-domu-vyrostou-i-radovky.html?mm=7857032&amp;back=1785231286-1839-41&amp;photo=1">
                                            <img src="https://g.denik.cz/41/d5/na-klafaru-krome-bytovych-domu-vyrostou-i-radovky-03_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>7</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Ve žďárské čtvrti Klafar vznikají inženýrské sítě pro výstavbu dalších domů. Foto: Deník/Lenka Mašová<span>Foto: <span>Deník / Mašová Lenka</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>„Nabídli jsme 26 pozemků, rezervovat je bylo možné od 2. října. Hned ten den byly všechny zarezervovány a ještě se přihlásili tři náhradníci. Chtěli jsme ale vzít pět náhradníků, takže pokud se nám ještě někdo o parcely přihlásí, zařadíme ho do seznamu,“ řekl žďárský starosta Zdeněk Navrátil.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="http://zdarsky.denik.cz/zpravy_region/unikatni-online-reportaz-politici-z-vysociny-jedou-bus-denikem-20171012.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/41/85/kolaz-zr-denik-politici-bus_denik-180.jpg" width="180" height="135" alt="Osm politiků z Kraje Vysočina se účastní netradiční předvolební debaty Deníku" title="Osm politiků z Kraje Vysočina se účastní netradiční předvolební debaty Deníku">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Unikátní online reportáž: Politici z Vysočiny jedou Bus-Deníkem</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Schvalování kupních smluv se uskuteční v lednu 2018. „Noví majitelé pozemků si pak mohou vyřídit stavební povolení a v roce 2019 mohou zahájit stavbu,“ dodal Zdeněk Navrátil.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/helena-zelena-krizova-2867.html">Helena Zelená Křížová</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 13:45</span>
    <a href="/diskuse/nova/tbai0.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://zdarsky.denik.cz/zpravy_region/zdar-stale-nabizi-pozemky-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://zdarsky.denik.cz/zpravy_region/zdar-stale-nabizi-pozemky-20171012.html&text=%C5%BD%C4%8F%C3%A1r%20st%C3%A1le%20nab%C3%ADz%C3%AD%20pozemky&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://zdarsky.denik.cz/zpravy_region/zdar-stale-nabizi-pozemky-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Divize uzavřela první třetinu letošní sezony"  href="/fotbal_region/divize-uzavrela-prvni-tretinu-letosni-sezony-20171011.html">
        <img src="https://g.denik.cz/53/4d/mic_fotbal_ilustrace_okres_tc_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Divize uzavřela první třetinu letošní sezony"  href="/fotbal_region/divize-uzavrela-prvni-tretinu-letosni-sezony-20171011.html">
                
                Divize uzavřela první třetinu letošní sezony
                <span class="perex">Žďársko – Druhým říjnovým víkendem završili fotbalisté v moravskoslezské divizi D první třetinu letošního ročníku. Týdeník Vysočina se podrobněji zaměřil na dosavadní…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Křoví ještě nic nevypouští" href="/fotbal_region/krovi-jeste-nic-nevypousti-20171012.html">
                <img src="https://g.denik.cz/23/da/krkonose-fotbal-ilu-09174_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Křoví ještě nic nevypouští"  href="/fotbal_region/krovi-jeste-nic-nevypousti-20171012.html">Křoví ještě nic nevypouští</a>
                </h2>
                <div class="perex hidden">Křoví – Po červnovém sestupu z I. B třídy to s fotbalovým oddílem v Křoví nevypadá dobře ani v novém ročníku. Po devíti kolech okresního přeboru Žďárska je bývalá štika krajských soutěží s jedním bodem beznadějně poslední.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Bystřice po další výhře vystoupala na čelo tabulky" href="/fotbal_region/bystrice-po-dalsi-vyhre-vystoupala-na-celo-tabulky-20171012.html">
                <img src="https://g.denik.cz/74/ad/fotbal-hlucin-fc-ilu1710_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Bystřice po další výhře vystoupala na čelo tabulky"  href="/fotbal_region/bystrice-po-dalsi-vyhre-vystoupala-na-celo-tabulky-20171012.html">Bystřice po další výhře vystoupala na čelo tabulky</a>
                </h2>
                <div class="perex hidden">Žďársko – Ještě před třemi týdny se zdálo, že fotbalisté Bystřice začínají na špičku tabulky krajského přeboru ztrácet. Jenže těsnou prohru v Humpolci vystřídala tři vítězství a svěřenci trenéra Oldřicha Veselého se najednou ocitli na čele tabulky.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Situace fotbalistů Štěpánova již začíná být hodně kritická" href="/fotbal_region/situace-fotbalistu-stepanova-jiz-zacina-byt-hodne-kriticka-20171012.html">
                        <img src="https://g.denik.cz/41/67/situace-fotbalistu-stepanova-jiz-zacina-byt-hodne-kriticka_denik-240.jpg" width="240" height="180" alt="Fotbalisté béčka Vrchoviny (v červeném) v Náměšti dlouho drželi příznivý stav 2:1. Domácím se však podařilo v nastaveném čase přece jen vyrovnat." title="Fotbalisté béčka Vrchoviny (v červeném) v Náměšti dlouho drželi příznivý stav 2:1. Domácím se však podařilo v nastaveném čase přece jen vyrovnat.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Situace fotbalistů Štěpánova již začíná být hodně kritická" href="/fotbal_region/situace-fotbalistu-stepanova-jiz-zacina-byt-hodne-kriticka-20171012.html">Situace fotbalistů Štěpánova již začíná být hodně kritická</a>
                </h2>
                <p>Žďársko – Do konce podzimní části letošního ročníku krajských fotbalových soutěží na Vysočině již zbývají pouze tři kola. Ta definitivně určí, v jaké pozici půjdou jednotlivé kluby do zimní pauzy, respesktive jarních odvet.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Bíteš poprvé v sezoně ztratila body" href="/hokej_region/bites-poprve-v-sezone-ztratila-body-20171012.html">
                        <img src="https://g.denik.cz/41/52/bites-poprve-v-sezone-ztratila-body_denik-240.jpg" width="240" height="180" alt="Hokejisté Velké Bíteše (v modrém) sice nastoupili na ledě Kroměříže v hodně oslabené sestavě, přesto ještě dvě minuty před třetí sirénou vedli o dvě branky. Domácí však ještě dokázali vyrovnat a úspěšnější byli také v nájezdech." title="Hokejisté Velké Bíteše (v modrém) sice nastoupili na ledě Kroměříže v hodně oslabené sestavě, přesto ještě dvě minuty před třetí sirénou vedli o dvě branky. Domácí však ještě dokázali vyrovnat a úspěšnější byli také v nájezdech.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Bíteš poprvé v sezoně ztratila body" href="/hokej_region/bites-poprve-v-sezone-ztratila-body-20171012.html">Bíteš poprvé v sezoně ztratila body</a>
                </h2>
                <p>Velké Meziříčí, Kroměříž – Tomu se říká suverenita. Také ve svém třetím utkání v tomto ročníku krajské ligy jižní Moravy a Zlínska se hokejisté Velkého Meziříčí se svým soupeřem nemazlili. Blansko odjelo z Horácka s jedenáctibrankovým výpraskem.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Konečný: Také prohry k hokeji patří" href="/hokej_region/konecny-take-prohry-k-hokeji-patri-20171012.html">
                        <img src="https://g.denik.cz/41/d5/konecny-take-prohry-k-hokeji-patri_denik-240.jpg" width="240" height="180" alt="„Charakter týmu se ukáže v okamžicích, kdy se nedaří,“ říká trenér Plamenů Michal Konečný." title="„Charakter týmu se ukáže v okamžicích, kdy se nedaří,“ říká trenér Plamenů Michal Konečný.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Konečný: Také prohry k hokeji patří" href="/hokej_region/konecny-take-prohry-k-hokeji-patri-20171012.html">Konečný: Také prohry k hokeji patří</a>
                </h2>
                <p>Žďár nad Sázavou – Po úvodní vítězné pětizápasové sérii druholigoví hokejisté Žďáru minulý týden dvakrát padli, navíc přišli o více než roční domácí neporazitelnost. „Není třeba z toho dělat velkou vědu, nikdo nemůže pořád vyhrávat,“ zůstává v klidu kouč Plamenů Michal Konečný.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Bíteši se srazila dvě auta" href="/nehody/v-bitesi-se-srazila-dve-auta-20171012.html">
                        <img src="https://g.denik.cz/5/0f/policie-ilu-cislo-cb15_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: V Bíteši se srazila dvě auta" href="/nehody/v-bitesi-se-srazila-dve-auta-20171012.html">V Bíteši se srazila dvě auta</a>
                </h2>
                <p>Velká Bíteš – Dvě lehká zranění si vyžádal střet dvou vozidel ve Velké Bíteši.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/unikatni-online-reportaz-politici-z-vysociny-jedou-bus-denikem-20171012.html" class="img-l"><img src="https://g.denik.cz/41/85/kolaz-zr-denik-politici-bus_denik-100.jpg" width="100" height="75" alt="Osm politiků z Kraje Vysočina se účastní netradiční předvolební debaty Deníku" title="Osm politiků z Kraje Vysočina se účastní netradiční předvolební debaty Deníku"></a>
                <a href="/zpravy_region/unikatni-online-reportaz-politici-z-vysociny-jedou-bus-denikem-20171012.html" class="text-r">
                    Unikátní online reportáž: Politici z Vysočiny jedou Bus-Deníkem
                    <span>Vysočina - V pátek 13. října od 12 hodin představí Deník v netradiční…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nasli-jste-plne-kose-hub-nebo-ukazkove-hriby-pochlubte-se-ostatnim-20171011.html" class="img-l"><img src="https://g.denik.cz/41/1c/nasli-jste-plne-kose-hub-nebo-ukazkove-hriby-pochlubte-se-ostatnim111017_denik-100.jpg" width="100" height="75" alt="Svými úlovky se pochlubil Tomášek z Bystřice." title="Svými úlovky se pochlubil Tomášek z Bystřice."></a>
                <a href="/zpravy_region/nasli-jste-plne-kose-hub-nebo-ukazkove-hriby-pochlubte-se-ostatnim-20171011.html" class="text-r">
                    Našli jste plné koše hub nebo ukázkové hřiby? Pochlubte se ostatním!
                    <span>Žďársko /FOTOGALERIE/ - Milí čtenáři, připravili jsme pro vás novinku.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ridici-maji-nejvyssi-cas-vymenit-letni-pneumatiky-za-zimni-20171011.html" class="img-l"><img src="https://g.denik.cz/33/df/auto-prezouvani-letni-zimni-guma-pneumatik-denik-lukas-ivanek_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/ridici-maji-nejvyssi-cas-vymenit-letni-pneumatiky-za-zimni-20171011.html" class="text-r">
                    Řidiči mají nejvyšší čas vyměnit letní pneumatiky za zimní
                    <span>Vysočina – Přestože se podle předpovědi meteorologů zatím ještě nemusíme…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/dovednost-zaku-predstavil-tradicni-gastroden-20171011.html" class="img-l"><img src="https://g.denik.cz/41/a4/dovednost-zaku-predstavil-tradicni-gastroden-26_denik-100.jpg" width="100" height="75" alt="Gastronomická výstava nabídla mimo jiné ukázku cukrářských výtvorů, studených mís i slavnostních tabulí." title="Gastronomická výstava nabídla mimo jiné ukázku cukrářských výtvorů, studených mís i slavnostních tabulí."></a>
                <a href="/zpravy_region/dovednost-zaku-predstavil-tradicni-gastroden-20171011.html" class="text-r">
                    OBRAZEM: Dovednost žáků představil tradiční Gastroden
                    <span>Velké Meziříčí – Čtyřicátý ročník Gastrodne - akce, kterou pořádá Hotelová…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ve-zdare-se-bude-natacet-televizni-porad-20171011.html" class="img-l"><img src="https://g.denik.cz/5/39/kamera-ilu-cb132-clone_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/ve-zdare-se-bude-natacet-televizni-porad-20171011.html" class="text-r">
                    Ve Žďáře se bude natáčet televizní pořad
                    <span>Žďár nad Sázavou – Žďárská radnice se zapojila do projektu Srdce regionu.…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24666-kde-a-jak-uskladnit-zahradni-nabytek-aby-prezil-zimu/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/45fc2bc45cc0a60a50dc2e9a36018cdb.jpg" alt="Jak uskladnit zahradní nábytek, aby přežil zimu "></div>
                <div class="text">Jak uskladnit zahradní nábytek, aby přežil zimu </div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24660-pizza-nebo-lasagne/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/a43282c24db0db21d49275d736f5b569.jpg" alt="Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!"></div>
                <div class="text">Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Evakuační trasa dukovanské elektrárny je po opravě místy užší" href="/galerie/evakuacni-trasa-dukovanske-elektrarny-je-po-oprave-misty-uzsi.html?mm=8177485">
                    <img src="https://g.denik.cz/40/b7/evakuacni-trasa-dukovanske-elektrarny-je-po-oprave-misty-uzsi-01_denik-100.jpg" width="100" height="75" alt="Evakuační trasa dukovanské elektrárny je po opravě místy užší" title="Evakuační trasa dukovanské elektrárny je po opravě místy užší">
                </a>
                <a title="číst článek: Evakuační trasa dukovanské elektrárny je po opravě místy užší" class="video-text" href="/galerie/evakuacni-trasa-dukovanske-elektrarny-je-po-oprave-misty-uzsi.html">
                    <div class="title">video</div>
                    Evakuační trasa dukovanské elektrárny je po opravě…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Konečně. Horácká Slavia zabrala proti Slezanům" href="/galerie/konecne-horacka-slavia-zabrala-proti-slezanum.html">
                            <img src="https://g.denik.cz/40/47/konecne-horacka-slavia-zabrala-proti-slezanum-08_denik-100.jpg" width="100" height="75" alt="Zápas Třebíč - Frýdek - Místek." title="Zápas Třebíč - Frýdek - Místek.">
                        </a>
                        <a title="číst článek: Konečně. Horácká Slavia zabrala proti Slezanům" class="video-text" href="/galerie/konecne-horacka-slavia-zabrala-proti-slezanum.html">
                            <div class="title">galerie</div>
                            Konečně. Horácká Slavia zabrala proti Slezanům
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=zdarsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FCorsa%2FCorsa-1-3-CDTi-KL-Hatchback-15010837087241.html%3Fclksrc%3DNjU5X2NsaWNr%26d_zr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dzdarsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/16972/10423/13566/0/12209712706972/images/m15010837087241.jpg" alt="Opel Corsa">
                </div>
                <div class="right">
                    <div class="title-car">Opel Corsa</div>
                    <div class="date">rok 2011</div>
                    <div class="price">124 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=zdarsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FCorsa%2FCorsa-1-3-CDTi-KL-Hatchback-15010837087241.html%3Fclksrc%3DNjYwX2NsaWNr%26d_zr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dzdarsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/16972/10423/13566/0/12209712706972/images/m15010837087241.jpg" alt="Opel Corsa">
                </div>
                <div class="right">
                    <div class="title-car">Opel Corsa</div>
                    <div class="date">rok 2011</div>
                    <div class="price">124 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=zdarsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-1-6-TDI-Zar-Kombi-14975036792354718.html%3Fd_zr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dzdarsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/4832/9742/12654/0/11388892264832/images/m14975036792354718.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2011</div>
                    <div class="price">169 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/shannen-doherty-pote-co-porazila-rakovinu-nemoc-z-ni-udelala-lepsiho-cloveka-20171011.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f4/brenda-shannen-doherty-hl_denik-100.jpg" width="100" height="56" alt="Herečku nemoc proměnila. Ale Shannen to bere víc než pozitivně." title="Herečku nemoc proměnila. Ale Shannen to bere víc než pozitivně."></a>
        <a href="http://sip.denik.cz/celebrity/shannen-doherty-pote-co-porazila-rakovinu-nemoc-z-ni-udelala-lepsiho-cloveka-20171011.html" target="_blank">Shannen Doherty poté, co porazila rakovinu: Nemoc z ní udělala LEPŠÍHO ČLOVĚKA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/muz-roku-matyas-hlozek-dnes-exkluzivne-v-sipu-ukaze-sve-namakane-telo-20171012.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/97/matyas-hlozek-stanislav-hlozek-d171011pjcdf1_denik-100.jpg" width="100" height="56" alt="Co na sebe všechno Matyáš prozradí?" title="Co na sebe všechno Matyáš prozradí?"></a>
        <a href="http://sip.denik.cz/celebrity/muz-roku-matyas-hlozek-dnes-exkluzivne-v-sipu-ukaze-sve-namakane-telo-20171012.html" target="_blank">Muž roku Matyáš Hložek: Dnes EXKLUZIVNĚ v Šípu ukáže své NAMAKANÉ TĚLO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rodinu-dalibora-gondika-nici-zavislost-jeho-manzelka-uz-nevi-co-ma-delat-20171002.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0e/1403-gondik-archiv-a_denik-100.jpg" width="100" height="56" alt="Dalibor Gondík" title="Dalibor Gondík"></a>
        <a href="http://sip.denik.cz/celebrity/rodinu-dalibora-gondika-nici-zavislost-jeho-manzelka-uz-nevi-co-ma-delat-20171002.html" target="_blank">Rodinu Dalibora Gondíka NIČÍ ZÁVISLOST: Jeho manželka už neví, co má dělat...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kuchare-zdenka-pohlreicha-desi-manzelcin-konicek-z-ceho-ma-takovou-hruzu-20171003.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a8/zdenek-pohlreich-zdenka-pohlreichova_denik-100.jpg" width="100" height="56" alt="Zdeněk manželce vlastně zachránil život." title="Zdeněk manželce vlastně zachránil život."></a>
        <a href="http://sip.denik.cz/celebrity/kuchare-zdenka-pohlreicha-desi-manzelcin-konicek-z-ceho-ma-takovou-hruzu-20171003.html" target="_blank">Kuchaře Zdeňka Pohlreicha DĚSÍ manželčin koníček! NEROZBIJE TO JEJICH LÁSKU?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/nejsilenejsi-nazvy-vesnic-v-cele-ceske-republice-budete-se-za-bricho-popadat-20171016.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/41/perex-nazvy-vesnic_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/nejsilenejsi-nazvy-vesnic-v-cele-ceske-republice-budete-se-za-bricho-popadat-20171016.html" target="_blank">NEJŠÍLENĚJŠÍ názvy VESNIC v celé České republice. Budete slzet smíchy</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/na-pacientku-v-ustecke-nemocnici-spadl-rentgen-zena-zemrela.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Na pacientku v ústecké nemocnici spadl rentgen. Žena zemřela" title="Na pacientku v ústecké nemocnici spadl rentgen. Žena zemřela" src="https://g.denik.cz/s/rss/91785f19d15448e9f925e271b6b2dca4.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/na-pacientku-v-ustecke-nemocnici-spadl-rentgen-zena-zemrela.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Na pacientku v ústecké nemocnici spadl rentgen. Žena zemřela</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/novaci-dal-vevodi-cesku-kolik-lidi-ma-prijmeni-jako-vy-seznam.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/248c6cae4ff25612d3881b09ee5c65c4.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/novaci-dal-vevodi-cesku-kolik-lidi-ma-prijmeni-jako-vy-seznam.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Nováci dál vévodí Česku, kolik lidí má příjmení jako vy? SEZNAM</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/cinanky-po-plastice-nepustili-do-letadla-az-je-uvidite-pochopite.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/c31267bf9943e8fe1453c9f029fee0a6.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/cinanky-po-plastice-nepustili-do-letadla-az-je-uvidite-pochopite.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Číňanky po plastice nepustili do letadla. Až je uvidíte, pochopíte</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/499451/k-jane-46-z-malych-lasek-se-otocily-dospele-deti-zady-sourozence-nepobraly.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/b9af3a54644fc48af475f4086afcacba.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/499451/k-jane-46-z-malych-lasek-se-otocily-dospele-deti-zady-sourozence-nepobraly.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">K Janě (46) z Malých lásek se otočily dospělé děti zády: Sourozence nepobraly</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/499397/rana-pro-babise-ze-slovenska-ustavni-soud-zrusil-verdikt-v-kauze-agent-stb.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/83d37c2c61ed8fa1b83afe8b6b7b3919.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/499397/rana-pro-babise-ze-slovenska-ustavni-soud-zrusil-verdikt-v-kauze-agent-stb.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zdarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Rána pro Babiše ze Slovenska. Ústavní soud zrušil verdikt v kauze „agent StB“</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyhle FOTOGRAFIE PŘED A PO vás dostanou! A pozor, nejde o hubnutí!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/85c2707b24f39bc2bb7ea9a23a539ee1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyhle FOTOGRAFIE PŘED A PO vás dostanou! A pozor, nejde o hubnutí!" target="_blank">Tyhle FOTOGRAFIE PŘED A PO vás dostanou! A pozor, nejde o hubnutí!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/45-celebrit-pred-a-po-plastickych-operacich-ktere-si-pomohly-a-ktere-se-zhyzdily-35484.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 45 celebrit před a po plastických operacích. Které si pomohly a které se zhyzdily?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/4eb9ca0a016da02b3f17adddc2ee9f14.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/45-celebrit-pred-a-po-plastickych-operacich-ktere-si-pomohly-a-ktere-se-zhyzdily-35484.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 45 celebrit před a po plastických operacích. Které si pomohly a které se zhyzdily?" target="_blank">45 celebrit před a po plastických operacích. Které si pomohly a které…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/5-lidi-s-extremne-vyvinutymi-nebo-jinak-neobvyklymi-intimnimi-partiemi-tohle-vazne-existuje-35382.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 5 lidí s extrémně vyvinutými nebo jinak neobvyklými intimními partiemi. Tohle vážně existuje!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/21d13828181d979af9f3625f90b863ab.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/5-lidi-s-extremne-vyvinutymi-nebo-jinak-neobvyklymi-intimnimi-partiemi-tohle-vazne-existuje-35382.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 5 lidí s extrémně vyvinutými nebo jinak neobvyklými intimními partiemi. Tohle vážně existuje!" target="_blank">5 lidí s extrémně vyvinutými nebo jinak neobvyklými intimními…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/omkari-panwar-porodila-v-70-letech-zdrava-dvojcata-jak-vypada-rodina-dnes-po-deviti-letech-35927.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina dnes, po devíti letech?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/d1c44597df8408e9e1e46a899b119412.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/omkari-panwar-porodila-v-70-letech-zdrava-dvojcata-jak-vypada-rodina-dnes-po-deviti-letech-35927.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina dnes, po devíti letech?" target="_blank">Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/zdar-stale-nabizi-pozemky-20171012.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/zdarsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/DenikVysocina"><img src="https://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1507716885.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1507716885.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1507643940.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
