<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'zpravy_region',
		'serverAdresa': 'zdarsky.denik.cz',
		'mobile': false,
		'version':'live',

	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Tanec je doménou děvčat. Chlapci chybí - Žďárský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Nové Město na Moravě – Základní umělecká škola Jana Štursy v Novém Městě na Moravě nevzdělává jen mladé hudebníky, výtvarníky či absolventy dramatického…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Žďárský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://zdarsky.denik.cz/zpravy_region/tanec-je-domenou-devcat-chlapci-chybi-20170510.html">
    <meta property="og:title" content="Tanec je doménou děvčat. Chlapci chybí">
    <meta property="og:image" content="http://g.denik.cz/41/e7/tanecni-obor-je-domenou-devcat-kluci-chybi-05_denik-630.jpg">
    <meta property="og:description" content="Nové Město na Moravě – Základní umělecká škola Jana Štursy v Novém Městě na Moravě nevzdělává jen mladé hudebníky, výtvarníky či absolventy dramatického oboru. Její součástí jei obor, který navštěvují pouze dívky.">
    <link rel="previewimage" href="http://g.denik.cz/41/e7/tanecni-obor-je-domenou-devcat-kluci-chybi-05_denik-630.jpg">
    <meta property="article:published_time" content="2017-05-10T07:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikvysocina">
    <meta name="twitter:creator" content="@denikvysocina">
    <meta name="twitter:title" content="Tanec je doménou děvčat. Chlapci chybí">
    <meta name="twitter:description" content="Nové Město na Moravě – Základní umělecká škola Jana Štursy v Novém Městě na Moravě nevzdělává jen mladé hudebníky, výtvarníky či absolventy…">
    <meta name="twitter:image" content="http://g.denik.cz/41/e7/tanecni-obor-je-domenou-devcat-kluci-chybi-05_denik-630.jpg">
    <meta property="author" content="Helena Zelená Křížová">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://zdarsky.denik.cz/zpravy_region/tanec-je-domenou-devcat-chlapci-chybi-20170510.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1494318599.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1494318599.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1492510817.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1479982721.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1493986634.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-85cb847e51da-1494318599.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1493986634.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Žďárský deník" href="http://zdarsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('create', 'UA-96109398-1', 'auto', 'secondAccount');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/zdarsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/tanec-je-domenou-devcat-chlapci-chybi-20170510.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Žďár nad Sázavou" href="/mikroregion/zdar-nad-sazavou.html">ŽĎÁR NAD SÁZAVOU</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Velké Meziříčí" href="/mikroregion/velke-mezirici.html">VELKÉ MEZIŘÍČÍ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Nové Město na Moravě" href="/mikroregion/nove-mesto-na-morave.html">NOVÉ MĚSTO NA MORAVĚ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bystřice nad Pernštejnem" href="/mikroregion/bystrice-nad-pernstejnem.html">BYSTŘICE NAD PERNŠTEJNEM</a></li>
        </ul>
    </li>

    <li>
        <a href="http://zdarsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://zdarsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://zdarsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://zdarsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://zdarsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://zdarsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://zdarsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://zdarsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://zdarsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'zdarsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://zdarsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/zdarsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://zdarsky.denik.cz/zpravy_region/vychutnejte-si-leto-2015-20150702_zdar.html"  data-ga-push="menu-podrubriky" title="Vychutnejte si léto 2015">
                    VYCHUTNEJTE SI LÉTO 2015
                </a>
            </li>
            <li>
                <a href="http://zdarsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Tipliga">
                    TIPLIGA
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Tanec je doménou děvčat. Chlapci chybí</h1>
                <p class="perex">Nové Město na Moravě – Základní umělecká škola Jana Štursy v Novém Městě na Moravě nevzdělává jen mladé hudebníky, výtvarníky či absolventy dramatického oboru. Její součástí jei obor, který navštěvují pouze dívky.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:00</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://zdarsky.denik.cz/zpravy_region/tanec-je-domenou-devcat-chlapci-chybi-20170510.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://zdarsky.denik.cz/zpravy_region/tanec-je-domenou-devcat-chlapci-chybi-20170510.html&text=Tanec%20je%20dom%C3%A9nou%20d%C4%9Bv%C4%8Dat.%20Chlapci%20chyb%C3%AD&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://zdarsky.denik.cz/zpravy_region/tanec-je-domenou-devcat-chlapci-chybi-20170510.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="dv3-relative-box">
                                <a href="/galerie/tanecni-obor-je-domenou-devcat-kluci-chybi.html?mm=7721562&amp;back=1673870040">
                                    <img src="http://g.denik.cz/41/e7/tanecni-obor-je-domenou-devcat-kluci-chybi-05_denik-630.jpg" width="630" height="472" alt="Noční souhvězdí ve víru tance. Každoroční vystoupení tanečního oboru bylo letos inspirováno noční oblohou. Divákům se dívky  představily v jedenácti vystoupeních, dvě z nich byla absolventská." title="Noční souhvězdí ve víru tance. Každoroční vystoupení tanečního oboru bylo letos inspirováno noční oblohou. Divákům se dívky  představily v jedenácti vystoupeních, dvě z nich byla absolventská." class="dv4-img">
                                </a>
                            </div>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">

                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/tanecni-obor-je-domenou-devcat-kluci-chybi.html?mm=7721563&amp;back=1673870040">

                                            <img src="http://g.denik.cz/41/38/tanecni-obor-je-domenou-devcat-kluci-chybi-01_denik-180.jpg" width="180" height="108" alt="Noční souhvězdí ve víru tance. Každoroční vystoupení tanečního oboru bylo letos inspirováno noční oblohou. Divákům se dívky  představily v jedenácti vystoupeních, dvě z nich byla absolventská." title="Noční souhvězdí ve víru tance. Každoroční vystoupení tanečního oboru bylo letos inspirováno noční oblohou. Divákům se dívky  představily v jedenácti vystoupeních, dvě z nich byla absolventská.">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/tanecni-obor-je-domenou-devcat-kluci-chybi.html?mm=7721564&amp;back=1673870040">

                                            <img src="http://g.denik.cz/41/21/tanecni-obor-je-domenou-devcat-kluci-chybi-02_denik-180.jpg" width="180" height="103" alt="Noční souhvězdí ve víru tance. Každoroční vystoupení tanečního oboru bylo letos inspirováno noční oblohou. Divákům se dívky  představily v jedenácti vystoupeních, dvě z nich byla absolventská." title="Noční souhvězdí ve víru tance. Každoroční vystoupení tanečního oboru bylo letos inspirováno noční oblohou. Divákům se dívky  představily v jedenácti vystoupeních, dvě z nich byla absolventská.">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/tanecni-obor-je-domenou-devcat-kluci-chybi.html?mm=7721565&amp;back=1673870040">

                                            <img src="http://g.denik.cz/41/c1/tanecni-obor-je-domenou-devcat-kluci-chybi-03_denik-180.jpg" width="180" height="130" alt="Noční souhvězdí ve víru tance. Každoroční vystoupení tanečního oboru bylo letos inspirováno noční oblohou. Divákům se dívky  představily v jedenácti vystoupeních, dvě z nich byla absolventská." title="Noční souhvězdí ve víru tance. Každoroční vystoupení tanečního oboru bylo letos inspirováno noční oblohou. Divákům se dívky  představily v jedenácti vystoupeních, dvě z nich byla absolventská.">

                                        </a>
                                    </div>




                                    <div class="dv4-img-box ">
                                        <a href="/galerie/tanecni-obor-je-domenou-devcat-kluci-chybi.html?mm=7721562&amp;back=1673870040">
                                            <img src="http://g.denik.cz/41/da/tanecni-obor-je-domenou-devcat-kluci-chybi-04_denik-180.jpg" width="180" height="120" alt="Noční souhvězdí ve víru tance. Každoroční vystoupení tanečního oboru bylo letos inspirováno noční oblohou. Divákům se dívky  představily v jedenácti vystoupeních, dvě z nich byla absolventská." title="Noční souhvězdí ve víru tance. Každoroční vystoupení tanečního oboru bylo letos inspirováno noční oblohou. Divákům se dívky  představily v jedenácti vystoupeních, dvě z nich byla absolventská.">
                                            <i class="fa fa-camera"><span>21</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Noční souhvězdí ve víru tance. Každoroční vystoupení tanečního oboru bylo letos inspirováno noční oblohou. Divákům se dívky  představily v jedenácti vystoupeních, dvě z nich byla absolventská.<span>Foto: <span>Deník / Zelená Křížová Helena</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"> 
                    <p>Základy současné taneční techniky, improvizaci a taneční a jevištní kompozici se tam učí pouze zástupkyně něžného pohlaví. „Kluci se občas přihlásí, ale většinou dlouho nevydrží,“ řekla Hana Chalupníková, která tanec vyučuje už deset let. V současné době má pod sebou okolo šesti desítek svěřenkyň. Chlapci však mezi nimi citelně chybí.</p>
<p>Učitelka tanečního oboru si už výuku hochů v minulosti vyzkoušela a věří tomu, že kdyby se podařilo vytvořit samostatnou chlapeckou taneční skupinu, kluci by z kroužku neodcházeli. „Já jsem chlapce zatím učila pouze společně s děvčaty. Kluci jsou jiní, potřebují mnohem výbušnější akci. Ráda bych je učila samostatně, byla by to pro mě velká výzva,“ podotkla Hana Chalupníková.</p>
<p>Výzvou je ovšem i výuka dívek. Každá věková skupina má totiž své klady i zápory. „Nejmenší holčičky jsou takové poslušné ovečky. Ale práce s nimi je mno-hem pomalejší, musí se neustále vést. Starší holky už mají svoji hlavu, ale zato si dokáží vymýšlet vlastní choreografie. Jsou to osobnosti, někdy je ovšem dost náročné domluvit se se šesti děvčaty, z nichž každá má svůj vlastní názor na jednom řešení,“ vysvětlila rozdíly mezi jednotlivými ročníky Hana Chalupníková.<br /> Výsledky několikaměsíč-ní výuky se promítnou na každoročním vystoupení v novoměstském kulturním domě. To letošní mělo název Noční souhvězdí ve víru tance a hlediště bylo zaplněné do posledního místečka. „Tančila mi tam vnučka, tak jsem se přišla podívat. A musím říct, že všechna vystoupení byla dokonalá,“ pochválila dívky Jana Šedá z Nového Města na Moravě.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//zdarsky.denik.cz/zpravy_region/poutovy-vikend-ve-zdare-nabidne-nejen-kolotoce-20170509.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/41/94/poutovy-vikend-ve-zdare-nabidne-nejen-kolotoce2-04_denik-180.jpg" width="180" height="135" alt="Nedělního klání nejlepších českých dřevorubců v areálu Pilák se zúčastní i žďárský borec Leoš Klíma." title="Nedělního klání nejlepších českých dřevorubců v areálu Pilák se zúčastní i žďárský borec Leoš Klíma.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Pouťový víkend ve Žďáře nabídne nejen kolotoče</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Závěrečnému vystoupení však předcházely hodiny a hodiny mravenčí práce. „Choreografie si vymýšlíme většinou společně. Nejprve se dohodneme na nějakém tématu, i když musím říct, že zvláště v případě těch starších děvčat se téma nakonec často mění,“ pousmá-la se Hana Chalupníková.</p>
<p>Trochu jiné je to s hudbou. Tu ve většině případů vybírá sama vyučující, občas si ale dívky chtějí prosadit „tu svou“. „Snažím se, aby to nebylo jen to nejmodernější. Umělecká škola by měla žákům ukazovat nejrůznější žánry a celkově je nějak esteticky směrovat. Tak, aby se naučili vyhledávat kvalitu,“ poznamenala Hana Chalupníková.</p>
<p>V letošním roce se dívky z tanečního oboru v novoměstském kulturním domě představily v jedenácti nejrůznějších vystoupeních.Od těch nejmenších až po ty, které se tentokrát staly absolventkami. „Občas se mi to už plete všechno dohromady, choreografií je oprav-du hodně. S absolventským vystoupením naštěstí moc starostí nebývá, holky se většinou snaží mnohem více, aby ta jejich taneční produkce byla tou nejlepší,“ uvedla učitelka.</p>
<p>Přihlásit se do tanečního oboru novoměstské základní umělecké školy budou mít nyní šanci i další děti. Talentové zkoušky pro zájemce ve věku od pěti do osmnácti let se totiž uskuteční ve středu 7. června od 14 hodin. „Nikdo se nemusí ničeho bát. Snažím se děti vždycky nejprve zbavit strachu. Povídám si s nimi, vyzkouším je, jak jsou na tom s rytmem a s ohebností. Problémem jsou občas rodiče, je mnohem lepší, když děti nechají, aby samy ukázaly, co umí,“ vzkázala Hana Chalupníková.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//zdarsky.denik.cz/miminka/v-novomestske-porodnici-se-narodila-dalsi-miminka-20170508.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/41/e0/v-novomestske-porodnici-se-narodila-dalsi-miminka-tydenik-040517-03_denik-180.jpg" width="180" height="135" alt="Ondřej Kobza, Ždánice, 24.4. 2017, 3540 g, 51 cm (na snímku se sestřičkou Eliškou)" title="Ondřej Kobza, Ždánice, 24.4. 2017, 3540 g, 51 cm (na snímku se sestřičkou Eliškou)">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>V novoměstské porodnici se narodila další miminka</h3>
    	        </div>
    	    </div>
        </a>
    </div>
 
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/helena-zelena-krizova-2867.html">Helena Zelená Křížová</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 07:00</span>
    <a href="/diskuse/nova/uHpZb.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://zdarsky.denik.cz/zpravy_region/tanec-je-domenou-devcat-chlapci-chybi-20170510.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://zdarsky.denik.cz/zpravy_region/tanec-je-domenou-devcat-chlapci-chybi-20170510.html&text=Tanec%20je%20dom%C3%A9nou%20d%C4%9Bv%C4%8Dat.%20Chlapci%20chyb%C3%AD&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://zdarsky.denik.cz/zpravy_region/tanec-je-domenou-devcat-chlapci-chybi-20170510.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;zdarsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Ve Žďáře bude plno. Svatojánská pouť začíná"  href="/zpravy_region/ve-zdare-bude-plno-svatojanska-pout-zacina-20170509.html">
        <img src="http://g.denik.cz/41/32/zdar-nad-sazavou-pout-atrakce-kolotoce-01_denik-w630.jpg" width="630" height="354" alt="Stavba a přípravy pouťových atrakcí na pout, která začne 10. května ve Žďáře nad Sázavou." title="Stavba a přípravy pouťových atrakcí na pout, která začne 10. května ve Žďáře nad Sázavou.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/ve-zdare-bude-plno-svatojanska-pout-zacina.html"><i class="fa fa-camera"></i> 7</a>

        <h2>
            <a title="číst článek: Ve Žďáře bude plno. Svatojánská pouť začíná"  href="/zpravy_region/ve-zdare-bude-plno-svatojanska-pout-zacina-20170509.html">
                
                Ve Žďáře bude plno. Svatojánská pouť začíná
                <span class="perex">Žďár nad Sázavou - Opět po roce patří prostranství u žďárského zimního stadionu vyhlášené svatojánské pouti.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: VIDEO: Motorkáři se společně pomodlili za ochranu na silnicích" href="/zpravy_region/motorkari-se-spolecne-pomodlili-za-ochranu-na-silnicich-20170509.html">
                <img src="http://g.denik.cz/41/e4/motorkari-se-spolecne-pomodlili-za-ochranu-na-silnicich_denik-300.jpg" width="300" height="225" alt="Při žehnání strojů a modlitbě za všechny účastníky silničního provozu se motorkáři ve Velké Bíteši setkali už po jedenácté." title="Při žehnání strojů a modlitbě za všechny účastníky silničního provozu se motorkáři ve Velké Bíteši setkali už po jedenácté.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/motorkari-se-spolecne-pomodlili.html"><i class="fa fa-camera"></i> 34</a>

                <h2>
                    <a title="číst článek: VIDEO: Motorkáři se společně pomodlili za ochranu na silnicích"  href="/zpravy_region/motorkari-se-spolecne-pomodlili-za-ochranu-na-silnicich-20170509.html">VIDEO: Motorkáři se společně pomodlili za ochranu na silnicích</a>
                </h2>
                <div class="perex hidden">Velká Bíteš – Několik stovek motorkářů si o svátečním pondělí nenechalo ujít tradiční žehnání motorek, v pořadí již jedenácté.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Pouťový víkend ve Žďáře nabídne nejen kolotoče" href="/zpravy_region/poutovy-vikend-ve-zdare-nabidne-nejen-kolotoce-20170509.html">
                <img src="http://g.denik.cz/41/94/poutovy-vikend-ve-zdare-nabidne-nejen-kolotoce2-04_denik-300.jpg" width="300" height="225" alt="Nedělního klání nejlepších českých dřevorubců v areálu Pilák se zúčastní i žďárský borec Leoš Klíma." title="Nedělního klání nejlepších českých dřevorubců v areálu Pilák se zúčastní i žďárský borec Leoš Klíma.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/poutovy-vikend-ve-zdare-nabidne-nejen-kolotoce.html"><i class="fa fa-camera"></i> 20</a>

                <h2>
                    <a title="číst článek: Pouťový víkend ve Žďáře nabídne nejen kolotoče"  href="/zpravy_region/poutovy-vikend-ve-zdare-nabidne-nejen-kolotoce-20170509.html">Pouťový víkend ve Žďáře nabídne nejen kolotoče</a>
                </h2>
                <div class="perex hidden">Žďár nad Sázavou – O víkendu bude Žďár žít především svatojánskou poutí. Zpestření volných dnů ale ve městě najdou i ti, které kolotoče, střelnice ani krkolomné atrakce nelákají.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Skalský dvůr obsadí chirurgové" href="/zpravy_region/skalsky-dvur-obsadi-chirurgove-20170509.html">
                        <img src="http://g.denik.cz/45/06/chirurgie-chirurg-operacni-sal-operace-zakrok-nemocnice-zdravotnictvi-laparoskopie-ilu-2014-pce_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Skalský dvůr obsadí chirurgové" href="/zpravy_region/skalsky-dvur-obsadi-chirurgove-20170509.html">Skalský dvůr obsadí chirurgové</a>
                </h2>
                <p>Skalský Dvůr – Lékaři se sjedou do Skalského Dvora u Lísku na Bystřicku. Na sklonku pracovního týdne se tam koná již 19. ročník Setkání českých a slovenských chirurgů na Moravě.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Bystřický Vodomil putuje za malíři" href="/zpravy_region/bystricky-vodomil-putuje-za-maliri-20170509.html">
                        <img src="http://g.denik.cz/41/17/bystricky-vodomil-putuje-za-maliri_denik-240.jpg" width="240" height="180" alt="Na začátku května odstartoval již 11. ročník turistické soutěže S Vodomilem Zubří zemí. Tu již tradičně organizuje město Bystřice nad Pernštejnem. Soutěžící se na celkem deseti místech na Bystřicku dozví něco víc o známých malířích, kteří tam tvořili." title="Na začátku května odstartoval již 11. ročník turistické soutěže S Vodomilem Zubří zemí. Tu již tradičně organizuje město Bystřice nad Pernštejnem. Soutěžící se na celkem deseti místech na Bystřicku dozví něco víc o známých malířích, kteří tam tvořili.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Bystřický Vodomil putuje za malíři" href="/zpravy_region/bystricky-vodomil-putuje-za-maliri-20170509.html">Bystřický Vodomil putuje za malíři</a>
                </h2>
                <p>Bystřice nad Pernštejnem – Na začátku května odstartoval již 11. ročník turistické soutěže S Vodomilem Zubří zemí. Tu již tradičně organizuje město Bystřice nad Pernštejnem. Soutěžící se na celkem deseti místech na Bystřicku dozví něco víc o známých malířích, kteří tam tvořili. Mezi nimi je například Alois Lukášek, Stanislav Bělík, Bohumír Matal či Anna Poustová.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Namol opilá žena se válela po silnici a sprostě nadávala" href="/zlociny-a-soudy/namol-opila-zena-se-valela-po-silnici-a-sproste-nadavala-20170509.html">
                        <img src="http://g.denik.cz/36/6e/zachytka-ilu-denik-630_denik-240.jpg" width="240" height="160" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Namol opilá žena se válela po silnici a sprostě nadávala" href="/zlociny-a-soudy/namol-opila-zena-se-valela-po-silnici-a-sproste-nadavala-20170509.html">Namol opilá žena se válela po silnici a sprostě nadávala</a>
                </h2>
                <p>Žďár nad Sázavou – Přes čtyři promile naměřili strážníci při zkoušce na alkohol u ženy, co se válela po silnici ve Smetanově ulici. Lidé tam městskou policii volali v pátek večer, hlásili, že se několik bezdomovců pohybuje na silnici mezi auty.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Travič má na svědomí další dravé ptáky a divoká prasata" href="/zlociny-a-soudy/travic-ma-na-svedomi-dalsi-drave-ptaky-a-divoka-prasata-20170509.html">
                        <img src="http://g.denik.cz/2/a3/poranena-kane2_denik-240.jpg" width="240" height="180" alt="Poraněná káně." title="Poraněná káně.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Travič má na svědomí další dravé ptáky a divoká prasata" href="/zlociny-a-soudy/travic-ma-na-svedomi-dalsi-drave-ptaky-a-divoka-prasata-20170509.html">Travič má na svědomí další dravé ptáky a divoká prasata</a>
                </h2>
                <p>Vysočina – Otrav zvířat na Vysočině přibývá, zejména se to týká Třebíčska. Kromě vzácného orla mořského nedaleko Náměště nad Oslavou uhynula jen během letošního jara dvě káňata, moták pochop a také divoká prasata.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/motorkari-se-spolecne-pomodlili-za-ochranu-na-silnicich-20170509.html" class="img-l"><img src="http://g.denik.cz/41/e4/motorkari-se-spolecne-pomodlili-za-ochranu-na-silnicich_denik-100.jpg" width="100" height="75" alt="Při žehnání strojů a modlitbě za všechny účastníky silničního provozu se motorkáři ve Velké Bíteši setkali už po jedenácté." title="Při žehnání strojů a modlitbě za všechny účastníky silničního provozu se motorkáři ve Velké Bíteši setkali už po jedenácté."></a>
                <a href="/zpravy_region/motorkari-se-spolecne-pomodlili-za-ochranu-na-silnicich-20170509.html" class="text-r">
                    VIDEO: Motorkáři se společně pomodlili za ochranu na silnicích
                    <span>Velká Bíteš – Několik stovek motorkářů si o svátečním pondělí nenechalo…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ve-zdare-bude-plno-svatojanska-pout-zacina-20170509.html" class="img-l"><img src="http://g.denik.cz/41/32/zdar-nad-sazavou-pout-atrakce-kolotoce-01_denik-100.jpg" width="100" height="75" alt="Stavba a přípravy pouťových atrakcí na pout, která začne 10. května ve Žďáře nad Sázavou." title="Stavba a přípravy pouťových atrakcí na pout, která začne 10. května ve Žďáře nad Sázavou."></a>
                <a href="/zpravy_region/ve-zdare-bude-plno-svatojanska-pout-zacina-20170509.html" class="text-r">
                    Ve Žďáře bude plno. Svatojánská pouť začíná
                    <span>Žďár nad Sázavou - Opět po roce patří prostranství u žďárského zimního…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/poutovy-vikend-ve-zdare-nabidne-nejen-kolotoce-20170509.html" class="img-l"><img src="http://g.denik.cz/41/94/poutovy-vikend-ve-zdare-nabidne-nejen-kolotoce2-04_denik-100.jpg" width="100" height="75" alt="Nedělního klání nejlepších českých dřevorubců v areálu Pilák se zúčastní i žďárský borec Leoš Klíma." title="Nedělního klání nejlepších českých dřevorubců v areálu Pilák se zúčastní i žďárský borec Leoš Klíma."></a>
                <a href="/zpravy_region/poutovy-vikend-ve-zdare-nabidne-nejen-kolotoce-20170509.html" class="text-r">
                    Pouťový víkend ve Žďáře nabídne nejen kolotoče
                    <span>Žďár nad Sázavou – O víkendu bude Žďár žít především svatojánskou poutí.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/skalsky-dvur-obsadi-chirurgove-20170509.html" class="img-l"><img src="http://g.denik.cz/45/06/chirurgie-chirurg-operacni-sal-operace-zakrok-nemocnice-zdravotnictvi-laparoskopie-ilu-2014-pce_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/skalsky-dvur-obsadi-chirurgove-20170509.html" class="text-r">
                    Skalský dvůr obsadí chirurgové
                    <span>Skalský Dvůr – Lékaři se sjedou do Skalského Dvora u Lísku na Bystřicku.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/bystricky-vodomil-putuje-za-maliri-20170509.html" class="img-l"><img src="http://g.denik.cz/41/17/bystricky-vodomil-putuje-za-maliri_denik-100.jpg" width="100" height="75" alt="Na začátku května odstartoval již 11. ročník turistické soutěže S Vodomilem Zubří zemí. Tu již tradičně organizuje město Bystřice nad Pernštejnem. Soutěžící se na celkem deseti místech na Bystřicku dozví něco víc o známých malířích, kteří tam tvořili." title="Na začátku května odstartoval již 11. ročník turistické soutěže S Vodomilem Zubří zemí. Tu již tradičně organizuje město Bystřice nad Pernštejnem. Soutěžící se na celkem deseti místech na Bystřicku dozví něco víc o známých malířích, kteří tam tvořili."></a>
                <a href="/zpravy_region/bystricky-vodomil-putuje-za-maliri-20170509.html" class="text-r">
                    Bystřický Vodomil putuje za malíři
                    <span>Bystřice nad Pernštejnem – Na začátku května odstartoval již 11. ročník…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Motorkáři se společně pomodlili" href="/galerie/motorkari-se-spolecne-pomodlili.html?mm=7719531">
                    <img src="http://g.denik.cz/41/e4/motorkari-se-spolecne-pomodlili-za-ochranu-na-silnicich_denik-100.jpg" width="100" height="75" alt="Motorkáři se společně pomodlili" title="Motorkáři se společně pomodlili">
                </a>
                <a title="číst článek: Motorkáři se společně pomodlili" class="video-text" href="/galerie/motorkari-se-spolecne-pomodlili.html">
                    <div class="title">video</div>
                    Motorkáři se společně pomodlili
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Ve Žďáře bude plno. Svatojánská pouť začíná" href="/galerie/ve-zdare-bude-plno-svatojanska-pout-zacina.html">
                            <img src="http://g.denik.cz/41/32/zdar-nad-sazavou-pout-atrakce-kolotoce-01_denik-100.jpg" width="100" height="75" alt="Stavba a přípravy pouťových atrakcí na pout, která začne 10. května ve Žďáře nad Sázavou." title="Stavba a přípravy pouťových atrakcí na pout, která začne 10. května ve Žďáře nad Sázavou.">
                        </a>
                        <a title="číst článek: Ve Žďáře bude plno. Svatojánská pouť začíná" class="video-text" href="/galerie/ve-zdare-bude-plno-svatojanska-pout-zacina.html">
                            <div class="title">galerie</div>
                            Ve Žďáře bude plno. Svatojánská pouť začíná
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=zdarsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2-TSI-Sty-Hatchback-1473940612440189.html%3Fd_zr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dzdarsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/2848/25554/12502/0/11252566622848/images/m1473940612440189.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">159 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=zdarsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6TDCi-Iko-Kombi-14914967810671840.html%3Fd_zr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dzdarsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/25122/21271/15016/0/13515038155122/images/m14914967810671840.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2011</div>
                    <div class="price">124 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=zdarsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-Variant-Tre-Kombi-14761625882692324.html%3Fd_zr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dzdarsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/10591/9908/12863/0/11576997250591/images/m14761625882692324.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2011</div>
                    <div class="price">178 959,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>	
<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank">STYLOVÉ BYDLENÍ</a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/blog/cechy-podle-cecha/24208-a-zase-ten-trakturek/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/fb7e9b027694dec7e3dbcdc780d4457a.jpg" alt="A zase ten traktůrek"></div>
                <div class="text">A zase ten traktůrek</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24199-natural-dlazby/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/9fe54e5be7f2eb83532b12b9f660bb98.jpg" alt="Natural dlažby PRESBETON – Dokonalá imitace přírodních materiálů"></div>
                <div class="text">Natural dlažby PRESBETON – Dokonalá imitace přírodních…</div>
            </a>
    </div>
</div>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rozchod-na-obzoru-pliskova-ma-smulu-hrdlicka-se-zamiloval-do-nekoho-jineho-20170427.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0c/hrdlicka-pliskova_denik-100.jpg" width="100" height="56" alt="Michal Hrdlička a Karolína Plíšková" title="Michal Hrdlička a Karolína Plíšková"></a>
        <a href="http://sip.denik.cz/celebrity/rozchod-na-obzoru-pliskova-ma-smulu-hrdlicka-se-zamiloval-do-nekoho-jineho-20170427.html" target="_blank">ROZCHOD na obzoru? Plíšková má smůlu, Hrdlička se ZAMILOVAL do někoho jiného!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecka-mahulena-bocanova-se-nevymanila-z-minulosti-neumi-zit-pritomnosti-20170428.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/2a/bocanova-vajt-a_denik-100.jpg" width="100" height="56" alt="Mahulena nedávno změnila bydlení. " title="Mahulena nedávno změnila bydlení. "></a>
        <a href="http://sip.denik.cz/celebrity/herecka-mahulena-bocanova-se-nevymanila-z-minulosti-neumi-zit-pritomnosti-20170428.html" target="_blank">Herečka Mahulena Bočanová se NEVYMANILA Z MINULOSTI! Neumí žít přítomností?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/piercing-v-bradavkach-15-nejhezcich-bradavek-s-kovem-v-sobe-20170505.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f1/perex-piercing_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/piercing-v-bradavkach-15-nejhezcich-bradavek-s-kovem-v-sobe-20170505.html" target="_blank">PIERCING v BRADAVKÁCH: 15 nejhezčích ňader s kovem v sobě</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/dcera-dady-patrasove-priznala-podivnou-uchylku-na-cem-anna-slovackova-ujizdi-20170511.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/cc/anna-slovackova-postava_denik-100.jpg" width="100" height="56" alt="Kde jsou proslulé sexy tvary Aničky Slováčkové?" title="Kde jsou proslulé sexy tvary Aničky Slováčkové?"></a>
        <a href="http://sip.denik.cz/celebrity/dcera-dady-patrasove-priznala-podivnou-uchylku-na-cem-anna-slovackova-ujizdi-20170511.html" target="_blank">Dcera Dády Patrasové přiznala PODIVNOU ÚCHYLKU! Na čem Anna Slováčková ujíždí?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zoufala-manzelka-eva-longoria-necekane-tehotenstvi-20170509.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/4e/longoria-dite-06_denik-100.jpg" width="100" height="56" alt="Herečka už v těhotenství příliš nedoufala." title="Herečka už v těhotenství příliš nedoufala."></a>
        <a href="http://sip.denik.cz/celebrity/zoufala-manzelka-eva-longoria-necekane-tehotenstvi-20170509.html" target="_blank">Zoufalá manželka Eva Longoria: NEČEKANÉ TĚHOTENSTVÍ!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/bydlet-na-zamku-je-romanticke-rekl-na-frekvenci-1-robert-kodym.shtml?utm_source=frekvence1&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zdarsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/45e8c902f78ce11e3e87af6e881d00f4.jpg"></a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
                <a class="text-r" href="https://www.frekvence1.cz/radio/bydlet-na-zamku-je-romanticke-rekl-na-frekvenci-1-robert-kodym.shtml?utm_source=frekvence1&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zdarsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Bydlet na zámku je romantické, řekl na Frekvenci 1 Robert Kodym</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/ceka-nas-vasnivy-majovy-uplnek-jaky-bude-a-na-co-si-dat-pozor.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', zdarsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/f89068979f5ec151dccf66da9da7a674.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/ceka-nas-vasnivy-majovy-uplnek-jaky-bude-a-na-co-si-dat-pozor.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zdarsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Čeká nás vášnivý májový úplněk! Jaký bude a na co si dát pozor?</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/deset-let-od-kauzy-tyrani-chlapcu-v-kurimi-co-je-s-aktery-dnes.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', zdarsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/9e0a2a30db1f229ba7d2d4929843f8bd.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/deset-let-od-kauzy-tyrani-chlapcu-v-kurimi-co-je-s-aktery-dnes.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zdarsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Deset let od kauzy týrání chlapců v Kuřimi. Co je s aktéry dnes?</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/467823/exmanzelka-vinklare-ivanka-devata-81-ma-rakovinu-chemoterapii-odmita.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', zdarsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/77ea1e5dfa65f36fc13a5bc3da1b3613.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/467823/exmanzelka-vinklare-ivanka-devata-81-ma-rakovinu-chemoterapii-odmita.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zdarsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Exmanželka Vinkláře Ivanka Devátá (81) má rakovinu! Chemoterapii odmítá</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/467849/babise-ceka-smrst-utoku-ve-snemovne-a-zemanovi-muze-vlada-zatrhnout-cinu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', zdarsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/2bf36c9f74e0c9436cc812dbe8a501ab.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/467849/babise-ceka-smrst-utoku-ve-snemovne-a-zemanovi-muze-vlada-zatrhnout-cinu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zdarsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Babiše čeká smršť útoků ve Sněmovně. A Zemanovi může vláda zatrhnout Čínu</a>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/video-ktere-vam-vezme-dech-zirafy-akvabely-35994.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Video, které vám vezme dech: ŽIRAFY AKVABELY" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7fbc0d89381035b22852be6bf59fde4a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/video-ktere-vam-vezme-dech-zirafy-akvabely-35994.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Video, které vám vezme dech: ŽIRAFY AKVABELY" target="_blank">Video, které vám vezme dech: ŽIRAFY AKVABELY</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/ktere-damy-z-hollywoodu-shodily-svou-kstici-a-fakt-jim-to-seklo-35983.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Které DÁMY z Hollywoodu SHODILY svou KŠTICI a fakt JIM TO SEKLO!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/b8a5bcdfda957922a732bd9095e6ce06.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/ktere-damy-z-hollywoodu-shodily-svou-kstici-a-fakt-jim-to-seklo-35983.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Které DÁMY z Hollywoodu SHODILY svou KŠTICI a fakt JIM TO SEKLO!" target="_blank">Které DÁMY z Hollywoodu SHODILY svou KŠTICI a fakt JIM TO SEKLO!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jak-to-vypada-kdyz-zname-krasky-preberou-verte-nam-je-to-pohled-k-placi-35990.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak to vypadá, když ZNÁMÉ KRÁSKY PŘEBEROU? Věřte nám, je to pohled k pláči..." class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3db238674052720ca6f56c5f44562741.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jak-to-vypada-kdyz-zname-krasky-preberou-verte-nam-je-to-pohled-k-placi-35990.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak to vypadá, když ZNÁMÉ KRÁSKY PŘEBEROU? Věřte nám, je to pohled k pláči..." target="_blank">Jak to vypadá, když ZNÁMÉ KRÁSKY PŘEBEROU? Věřte nám, je to pohled k…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/bezva-tip-jak-vyrobit-svicku-z-pomerance-a-olivoveho-oleje-za-1-minutu-35987.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: BEZVA TIP: Jak vyrobit SVÍČKU z pomeranče a olivového oleje za 1 minutu" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/36c08972e1bbc5c9c4e02fee53804911.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/bezva-tip-jak-vyrobit-svicku-z-pomerance-a-olivoveho-oleje-za-1-minutu-35987.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: BEZVA TIP: Jak vyrobit SVÍČKU z pomeranče a olivového oleje za 1 minutu" target="_blank">BEZVA TIP: Jak vyrobit SVÍČKU z pomeranče a olivového oleje za 1…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/tanec-je-domenou-devcat-chlapci-chybi-20170510.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/zdarsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/zdarsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/DenikVysocina"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - zdarsky.denik.cz";
    _sf_async_config.authors = "Helena Zelená Křížová";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<div id="preroll-postroll-in"></div>



</body>
</html>
