<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'zpravy_region',
		'serverAdresa': 'zdarsky.denik.cz',
		'mobile': false,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Meziříčský kostel slaví narozeniny, přijede kardinál Duka - Žďárský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Velké Meziříčí – Sedm set let od první zmínky o kostelu svatého Mikuláše ve Velkém Meziříčí připomene slavnostní mše, kterou bude ve svatostánku sloužit…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Žďárský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://zdarsky.denik.cz/zpravy_region/meziricsky-kostel-slavi-narozeniny-prijede-kardinal-duka-20170607.html">
    <meta property="og:title" content="Meziříčský kostel slaví narozeniny, přijede kardinál Duka">
    <meta property="og:image" content="http://g.denik.cz/41/df/svatostanek-ve-velkem-mezirici-slavi-narozeniny-slavnostni-msi-bude-celebrovat-kardinal-duka_denik-630.jpg">
    <meta property="og:description" content="Velké Meziříčí – Sedm set let od první zmínky o kostelu svatého Mikuláše ve Velkém Meziříčí připomene slavnostní mše, kterou bude ve svatostánku sloužit kardinál Dominik Duka.">
    <link rel="previewimage" href="http://g.denik.cz/41/df/svatostanek-ve-velkem-mezirici-slavi-narozeniny-slavnostni-msi-bude-celebrovat-kardinal-duka_denik-630.jpg">
    <meta property="article:published_time" content="2017-06-07T09:07:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikvysocina">
    <meta name="twitter:creator" content="@denikvysocina">
    <meta name="twitter:title" content="Meziříčský kostel slaví narozeniny, přijede kardinál Duka">
    <meta name="twitter:description" content="Velké Meziříčí – Sedm set let od první zmínky o kostelu svatého Mikuláše ve Velkém Meziříčí připomene slavnostní mše, kterou bude ve…">
    <meta name="twitter:image" content="http://g.denik.cz/41/df/svatostanek-ve-velkem-mezirici-slavi-narozeniny-slavnostni-msi-bude-celebrovat-kardinal-duka_denik-630.jpg">
    <meta property="author" content="Helena Zelená Křížová">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://zdarsky.denik.cz/zpravy_region/meziricsky-kostel-slavi-narozeniny-prijede-kardinal-duka-20170607.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1496143753.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1496750389.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1496671818.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1496143753.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1496750389.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1496750389.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1496671818.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1496750389.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Žďárský deník" href="http://zdarsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('create', 'UA-96109398-1', 'auto', 'secondAccount');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/zdarsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                <div id="denik-hover"></div>
                <form action="/zpravy_region/meziricsky-kostel-slavi-narozeniny-prijede-kardinal-duka-20170607.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion zdarsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Žďár nad Sázavou" href="/mikroregion/zdar-nad-sazavou.html">ŽĎÁR NAD SÁZAVOU</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Velké Meziříčí" href="/mikroregion/velke-mezirici.html">VELKÉ MEZIŘÍČÍ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Nové Město na Moravě" href="/mikroregion/nove-mesto-na-morave.html">NOVÉ MĚSTO NA MORAVĚ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bystřice nad Pernštejnem" href="/mikroregion/bystrice-nad-pernstejnem.html">BYSTŘICE NAD PERNŠTEJNEM</a></li>
        </ul>
    </li>

    <li>
        <a href="http://zdarsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://zdarsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://zdarsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://zdarsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://zdarsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://zdarsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://zdarsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://zdarsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://zdarsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'zdarsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://zdarsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/zdarsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://zdarsky.denik.cz/zpravy_region/vychutnejte-si-leto-2015-20150702_zdar.html"  data-ga-push="menu-podrubriky" title="Vychutnejte si léto 2015">
                    VYCHUTNEJTE SI LÉTO 2015
                </a>
            </li>
            <li>
                <a href="http://zdarsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Tipliga">
                    TIPLIGA
                </a>
            </li>
            <li>
                <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/meziricsky-kostel-slavi-narozeniny-prijede-kardinal-duka-20170607.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Meziříčský kostel slaví narozeniny, přijede kardinál Duka</h1>
                <p class="perex">Velké Meziříčí – Sedm set let od první zmínky o kostelu svatého Mikuláše ve Velkém Meziříčí připomene slavnostní mše, kterou bude ve svatostánku sloužit kardinál Dominik Duka.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:07</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://zdarsky.denik.cz/zpravy_region/meziricsky-kostel-slavi-narozeniny-prijede-kardinal-duka-20170607.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://zdarsky.denik.cz/zpravy_region/meziricsky-kostel-slavi-narozeniny-prijede-kardinal-duka-20170607.html&text=Mezi%C5%99%C3%AD%C4%8Dsk%C3%BD%20kostel%20slav%C3%AD%20narozeniny%2C%20p%C5%99ijede%20kardin%C3%A1l%20Duka&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://zdarsky.denik.cz/zpravy_region/meziricsky-kostel-slavi-narozeniny-prijede-kardinal-duka-20170607.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="dv3-relative-box">
                                <a href="/galerie/meziricsky-kostel-slavi-narozeniny.html?mm=7808265&amp;back=2004286858-1839-41">
                                    <img src="http://g.denik.cz/41/df/svatostanek-ve-velkem-mezirici-slavi-narozeniny-slavnostni-msi-bude-celebrovat-kardinal-duka_denik-630.jpg" width="630" height="472" alt="Kostel sv. Mikuláše." title="Kostel sv. Mikuláše." class="dv4-img">
                                </a>
                            </div>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">

                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/meziricsky-kostel-slavi-narozeniny.html?mm=7808266&amp;back=2004286858-1839-41">

                                            <img src="http://g.denik.cz/41/49/svatostanek-ve-velkem-mezirici-slavi-narozeniny-slavnostni-msi-bude-celebrovat-kardinal-duka-01_denik-180.jpg" width="180" height="116" alt="Kostel sv. Mikuláše je dominantou Velkého Meziříčí." title="Kostel sv. Mikuláše je dominantou Velkého Meziříčí.">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/meziricsky-kostel-slavi-narozeniny.html?mm=7808267&amp;back=2004286858-1839-41">

                                            <img src="http://g.denik.cz/41/6d/svatostanek-ve-velkem-mezirici-slavi-narozeniny-slavnostni-msi-bude-celebrovat-kardinal-duka-02_denik-180.jpg" width="90" height="135" alt="Kostel sv. Mikuláše je dominantou Velkého Meziříčí." title="Kostel sv. Mikuláše je dominantou Velkého Meziříčí.">

                                        </a>
                                    </div>

                                    <div class="dv4-img-box last imgbefore-2">
                                        <a href="/galerie/meziricsky-kostel-slavi-narozeniny.html?mm=7808265&amp;back=2004286858-1839-41">
                                            <i class="fa fa-camera"><span>3</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Kostel sv. Mikuláše.<span>Foto: <span>Pavel Pavelka</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>„Mše svatá začne v 10.30 hodin. Bude to pro místní věřící velká událost. A v tento den bude mít také kardinál Duka v rámci Evropského festivalu filosofie ve 14 hodin v Jupiter clubu přednášku společně s Joelem Rumlem, kazatelem Českobratrské církve evangelické a bývalým zastupitelem Velkého Meziříčí, na téma výročí reformace 1517 a úloha dnešních církví,“ sdělila nedělní program vzácného hosta a vysokého hodnostáře katolické církve kardinála Duky Květoslava Hladíková z velkomeziříčského informačního centra.</p>
<p>Svatostánek v centru města patří k nejstarším místním stavbám. „První písemná zmínka o kostele je z roku 1317, kdy byl zdejším duchovním správcem, zderazským proboštem Sobkem, potvrzen dar Mařky ze Lhoty. Ta kostelu darovala, na usmíření hříchů svého manžela, památku svého syna a na spásu svou vlastní 3 lány v Balinách, polovinu mlýna s loukami, lesy a vodami, jakož i kalich, mešní roucho a oltářní prádlo a kapli svatého Michala a veškerou vnitřní úpravu. Za to klášter slíbil, že meziříčský farář za ni, jejího muže Matyáše a syna Všebora vykoná na výroční den mši svatou a pohostí čtyři chudé,“ popsala nejstarší písemně dochovanou zmínku o svatostánku Květoslava Hladíková.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//zdarsky.denik.cz/zpravy_region/zdar-se-priradil-k-mestum-kde-o-svatcich-zakazali-hluk-20170606.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/41/23/090916-zd-namesti-sitovka-cb_denik-180.jpg" width="180" height="135" alt="Žďár nad Sázavou." title="Žďár nad Sázavou.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Žďár se přiřadil k městům, kde o svátcích zakázali hluk</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Kostel svatého Mikuláše prošel ode dne svého vzniku několikrát proměnou. V letech 1400 až 1420 jej nechal o boční loď rozšířit Lacek z Kravař a jeho potomci. „Další přestavba byla uskutečněna v letech 1465 až 1479 a přinesla nové zaklenutí původně dřevěné plochostropé hlavní lodi síťovou klenbou a její rozdělení na dvě nestejně široké části,“ připomenula Květoslava Hladíková.</p>
<p>Posledními velkými úpravami prošel kostel na konci 19. století. „Z bezpečnostních důvodů byl probourán hlavní vchod pod věží a proti původnímu vchodu ze severní strany byl zřízen další z jihu. Byla pořízena i nová malovaná okna, pseudogotický hlavní oltář a celý kostel byl předlážděn cementovou dlažbou,“ řekla Květoslava Hladíková.</p>
<p>Sedmisté výročí od první zmínky svatostánku budou velkomeziříčtí věřící slavit nejen v neděli 11. června bohoslužbou a přednáškou kardinála Dominika Duky v Jupiter clubu. „5. prosince, v den svatého Mikuláše, kterému je velkomeziříčský kostel zasvěcený, se uskuteční hlavní slavnost. Tu organizuje místní farnost,“ prozradila Květoslava Hladíková.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/helena-zelena-krizova-2867.html">Helena Zelená Křížová</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 09:07</span>
    <a href="/diskuse/nova/yCe0O.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://zdarsky.denik.cz/zpravy_region/meziricsky-kostel-slavi-narozeniny-prijede-kardinal-duka-20170607.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://zdarsky.denik.cz/zpravy_region/meziricsky-kostel-slavi-narozeniny-prijede-kardinal-duka-20170607.html&text=Mezi%C5%99%C3%AD%C4%8Dsk%C3%BD%20kostel%20slav%C3%AD%20narozeniny%2C%20p%C5%99ijede%20kardin%C3%A1l%20Duka&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://zdarsky.denik.cz/zpravy_region/meziricsky-kostel-slavi-narozeniny-prijede-kardinal-duka-20170607.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;zdarsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Buchtův kopec je místem pohádek i nejmodernějších technologií"  href="/zpravy_region/buchtuv-kopec-je-mistem-pohadek-i-nejmodernejsich-technologii-20170526.html">
        <img src="http://g.denik.cz/41/88/rizeni-letoveho-provozu-na-buchtove-kopci-01_denik-w630.jpg" width="629" height="354" alt="Na vrcholu Buchtova kopce se nachází radar  a budova Řízení letového provozu, monitorující vzdušný prostor nad Českou republikou." title="Na vrcholu Buchtova kopce se nachází radar  a budova Řízení letového provozu, monitorující vzdušný prostor nad Českou republikou.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/rizeni-letoveho-provozu-na-buchtove-kopci.html"><i class="fa fa-camera"></i> 26</a>

        <h2>
            <a title="číst článek: Buchtův kopec je místem pohádek i nejmodernějších technologií"  href="/zpravy_region/buchtuv-kopec-je-mistem-pohadek-i-nejmodernejsich-technologii-20170526.html">
                
                Buchtův kopec je místem pohádek i nejmodernějších technologií
                <span class="perex">Buchtův kopec – Nepřehlédnutelná obrovská modrá polokoule čnící nad lesem na jednom z kopců na Novoměstsku je vrcholkem radiolokační stanice na Buchtově kopci. Na místě,…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ronaldo si na svoje Bugatti vydělá za pět hodin. Jak to mají další fotbalisti?" target="_blank" href="http://www.denik.cz/auto/ronaldo-si-na-svoje-bugatti-vydela-za-pet-hodin-jak-to-maji-dalsi-fotbalisti-20170601.html">
                <img src="http://g.denik.cz/115/27/ronaldo-veyron_denik-300.jpg" width="300" height="169" alt="Cristiano Ronaldo a jeho Bugatti Veyron." title="Cristiano Ronaldo a jeho Bugatti Veyron.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AUTOMIX.CZ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/cim-jezdi-spickovi-fotbaliste.html"><i class="fa fa-camera"></i> 6</a>

                <h2>
                    <a title="číst článek: Ronaldo si na svoje Bugatti vydělá za pět hodin. Jak to mají další fotbalisti?" target="_blank" href="http://www.denik.cz/auto/ronaldo-si-na-svoje-bugatti-vydela-za-pet-hodin-jak-to-maji-dalsi-fotbalisti-20170601.html">Ronaldo si na svoje Bugatti vydělá za pět hodin. Jak to mají další fotbalisti?</a>
                </h2>
                <div class="perex hidden">Že si nejlepší fotbalisté vydělají hromadu peněz, je známá věc. I proto si mohou dovolit nákladní životní styl a drahá auta.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Děti se v Rokytně řádily na divokém západě" href="/zpravy_region/deti-se-v-rokytne-radily-na-divokem-zapade-20170607.html">
                <img src="http://g.denik.cz/41/95/deti-se-v-rokytne-radily-na-divokem-zapade-05_denik-300.jpg" width="300" height="200" alt="Dětský den v Rokytně." title="Dětský den v Rokytně.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/deti-se-v-rokytne-radily-na-divokem-zapade.html"><i class="fa fa-camera"></i> 50</a>

                <h2>
                    <a title="číst článek: Děti se v Rokytně řádily na divokém západě"  href="/zpravy_region/deti-se-v-rokytne-radily-na-divokem-zapade-20170607.html">Děti se v Rokytně řádily na divokém západě</a>
                </h2>
                <div class="perex hidden">Rokytno – Ani letos dobrovolní hasiči z Rokytna nezapomněli na nejmenší obyvatele své obce. A stejně jako každý rok, i tentokrát byly hry a soutěže inspirovány jedním tématem.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Jak vybrat zahradní nůžky" href="http://www.denik.cz/zahrada/jak-vybrat-zahradni-nuzky-20170605.html">
                        <img src="http://g.denik.cz/1/0c/54696-nuzky-2-clone_denik-240.jpg" width="240" height="180" alt="zahradní nůžky" title="zahradní nůžky">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: Jak vybrat zahradní nůžky" href="http://www.denik.cz/zahrada/jak-vybrat-zahradni-nuzky-20170605.html">Jak vybrat zahradní nůžky</a>
                </h2>
                <p>Nůžky na zahradě jsou v permanenci. Tu ustřihnete květinu, tady prostřihnete keř. Na jaře a na podzim musíte upravit stromy, a když půjde do tuhého a vy musíte bojovat s opravdu silnými větvemi, pak si vezmete velké pákové nůžky. Ale jak poznat ty správné nůžky?</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Muž převrátil a poškodil v Bíteši automat" href="/zlociny-a-soudy/muz-prevratil-a-poskodil-v-bitesi-automat-20170606.html">
                        <img src="http://g.denik.cz/54/29/20150217-automat-kava_denik-240.jpg" width="240" height="180" alt="Automat na kávu. Ilustrační foto." title="Automat na kávu. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Muž převrátil a poškodil v Bíteši automat" href="/zlociny-a-soudy/muz-prevratil-a-poskodil-v-bitesi-automat-20170606.html">Muž převrátil a poškodil v Bíteši automat</a>
                </h2>
                <p>Velká Bíteš – Velkou chuť na kávu a nedostatek kovových mincí měl zřejmě dvacetiletý muž z Blanska, který na začátku dubna převrátil a poškodil automat na výrobu teplých nápojů na Masarykově náměstí ve Velké Bíteši.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Žďárské gymnazistky si vyzkoušely malbu na venkovní zdi" href="/kultura_region/zdarske-gymnazistky-si-vyzkousely-malbu-na-venkovni-zdi-20170606.html">
                        <img src="http://g.denik.cz/41/90/zdarske-gymnazistky-si-vyzkousely-malbu-na-venkovni-zdi-08_denik-240.jpg" width="240" height="180" alt="Malbu na venkovní zdi nedaleko silnice I/37 si vyzkoušely studentky Gymnázia Žďár nad Sázavou. V rámci školní akce se šestice vybraných gymnazistek vypravila začátkem června společně s vyučujícím do okrajové části města, konkrétně do Santiniho ulice. Zeď " title="Malbu na venkovní zdi nedaleko silnice I/37 si vyzkoušely studentky Gymnázia Žďár nad Sázavou. V rámci školní akce se šestice vybraných gymnazistek vypravila začátkem června společně s vyučujícím do okrajové části města, konkrétně do Santiniho ulice. Zeď ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/studentky-malovaly-na-zed.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Žďárské gymnazistky si vyzkoušely malbu na venkovní zdi" href="/kultura_region/zdarske-gymnazistky-si-vyzkousely-malbu-na-venkovni-zdi-20170606.html">OBRAZEM: Žďárské gymnazistky si vyzkoušely malbu na venkovní zdi</a>
                </h2>
                <p>Žďár nad Sázavou - Malbu na venkovní zdi nedaleko silnice I/37 si vyzkoušeli studentky Gymnázia Žďár nad Sázavou.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: VIDEO: Dukovanskem se přehnalo tornádo. Při cvičení zasahoval i sací bagr" href="/z-regionu/video-dukovanskem-se-prehnalo-tornado-pri-cviceni-zasahoval-i-saci-bagr-20170606.html">
                        <img src="http://g.denik.cz/40/b7/dukovany-jaderna-elektrarna-cviceni-tornado-hasici-zachranari-11_denik-240.jpg" width="240" height="180" alt="Dne 6. června 2017 se v areálu jaderné elektrárny Dukovany uskutečnilo cvičení záchranářů s názvem Tornádo 2017." title="Dne 6. června 2017 se v areálu jaderné elektrárny Dukovany uskutečnilo cvičení záchranářů s názvem Tornádo 2017.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/cviceni-tornado-v-dukovanech.html"><i class="fa fa-camera"></i> 25</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: VIDEO: Dukovanskem se přehnalo tornádo. Při cvičení zasahoval i sací bagr" href="/z-regionu/video-dukovanskem-se-prehnalo-tornado-pri-cviceni-zasahoval-i-saci-bagr-20170606.html">VIDEO: Dukovanskem se přehnalo tornádo. Při cvičení zasahoval i sací bagr</a>
                </h2>
                <p>Vysočina – Speciálně vycvičení psi se záchranáři a hasiči, policejní vrtulník evakuující lidi z výškové budovy a bagr, který dokáže nasát kusy cihel a betonu. Tak vypadalo cvičení v jednom z nejstřeženějších areálů v zemi, v Jaderné elektrárně Dukovany.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/deti-se-v-rokytne-radily-na-divokem-zapade-20170607.html" class="img-l"><img src="http://g.denik.cz/41/95/deti-se-v-rokytne-radily-na-divokem-zapade-052_denik-100.jpg" width="100" height="75" alt="Dětský den v Rokytně." title="Dětský den v Rokytně."></a>
                <a href="/zpravy_region/deti-se-v-rokytne-radily-na-divokem-zapade-20170607.html" class="text-r">
                    Děti se v Rokytně řádily na divokém západě
                    <span>Rokytno – Ani letos dobrovolní hasiči z Rokytna nezapomněli na nejmenší…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zdar-se-priradil-k-mestum-kde-o-svatcich-zakazali-hluk-20170606.html" class="img-l"><img src="http://g.denik.cz/41/23/090916-zd-namesti-sitovka-cb_denik-100.jpg" width="100" height="75" alt="Žďár nad Sázavou." title="Žďár nad Sázavou."></a>
                <a href="/zpravy_region/zdar-se-priradil-k-mestum-kde-o-svatcich-zakazali-hluk-20170606.html" class="text-r">
                    Žďár se přiřadil k městům, kde o svátcích zakázali hluk
                    <span>Žďár nad Sázavou – Od první červnové neděle v zastavěných částech Žďáru…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zdar-bude-opet-povysen-na-mesto-20170606.html" class="img-l"><img src="http://g.denik.cz/41/5b/zdar-bude-opet-povysen-na-mesto_denik-100.jpg" width="100" height="75" alt="Akce se uskuteční na několika místech." title="Akce se uskuteční na několika místech."></a>
                <a href="/zpravy_region/zdar-bude-opet-povysen-na-mesto-20170606.html" class="text-r">
                    Žďár bude opět povýšen na město
                    <span>Žďár nad Sázavou – Tradiční Den Žďáru bude tentokrát o něco slavnostnější.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-sablikova-predala-oceneni-malym-basketbalistum-20170605.html" class="img-l"><img src="http://g.denik.cz/41/0f/zdar-nad-sazavou-martina-sablikova-oceneni-rychlobrusleni-baskerbal-22_denik-100.jpg" width="100" height="75" alt="Martina Sáblíková dostala v pondělí 5. června dar od města Žďár nad Sázavou, jako poděkování za reprezentaci. Martina současně předala ocenění žďárským basketbalistům." title="Martina Sáblíková dostala v pondělí 5. června dar od města Žďár nad Sázavou, jako poděkování za reprezentaci. Martina současně předala ocenění žďárským basketbalistům."></a>
                <a href="/zpravy_region/obrazem-sablikova-predala-oceneni-malym-basketbalistum-20170605.html" class="text-r">
                    OBRAZEM: Sáblíková předala ocenění malým basketbalistům
                    <span>Žďár nad Sázavou - Žďárští opět vzdali hold své slavné rodačce,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/lide-ve-zdare-se-mohou-hlasit-k-forenznimu-znaceni-kol-i-kocarku-20170605.html" class="img-l"><img src="http://g.denik.cz/57/2c/160714-ostrava-znaceni-jizdnich-kol-dna_denik-100.jpg" width="100" height="75" alt="Značení jízdních kol syntetickou DNA. " title="Značení jízdních kol syntetickou DNA. "></a>
                <a href="/zpravy_region/lide-ve-zdare-se-mohou-hlasit-k-forenznimu-znaceni-kol-i-kocarku-20170605.html" class="text-r">
                    Lidé ve Žďáře se mohou hlásit k forenznímu značení kol i kočárků
                    <span>Žďár nad Sázavou – K forenznímu identifikačnímu značení jízdních kol,…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/kuchyne/20553-jidelni-pomucky-pro-nase-nejmensi/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/0a97ceef113c8108ec2d2711b7279425.jpg" alt="Jídelní pomůcky pro naše nejmenší"></div>
                <div class="text">Jídelní pomůcky pro naše nejmenší</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/technika/24269-nove-motory/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/24f4f198be973b4a9cb42d46ff260719.jpg" alt="Nové motory série EXi - NOVÝ STANDARD spalovacích motorů"></div>
                <div class="text">Nové motory série EXi - NOVÝ STANDARD spalovacích motorů</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Cvičení Tornádo v Dukovanech" href="/galerie/cviceni-tornado-v-dukovanech.html?mm=7806644">
                    <img src="http://g.denik.cz/40/b7/dukovany-jaderna-elektrarna-cviceni-tornado-hasici-zachranari-11_denik-100.jpg" width="100" height="75" alt="Cvičení Tornádo v Dukovanech" title="Cvičení Tornádo v Dukovanech">
                </a>
                <a title="číst článek: Cvičení Tornádo v Dukovanech" class="video-text" href="/galerie/cviceni-tornado-v-dukovanech.html">
                    <div class="title">video</div>
                    Cvičení Tornádo v Dukovanech
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Studentky malovaly na zeď" href="/galerie/studentky-malovaly-na-zed.html">
                            <img src="http://g.denik.cz/41/90/zdarske-gymnazistky-si-vyzkousely-malbu-na-venkovni-zdi-08_denik-100.jpg" width="100" height="75" alt="Malbu na venkovní zdi nedaleko silnice I/37 si vyzkoušely studentky Gymnázia Žďár nad Sázavou. V rámci školní akce se šestice vybraných gymnazistek vypravila začátkem června společně s vyučujícím do okrajové části města, konkrétně do Santiniho ulice. Zeď " title="Malbu na venkovní zdi nedaleko silnice I/37 si vyzkoušely studentky Gymnázia Žďár nad Sázavou. V rámci školní akce se šestice vybraných gymnazistek vypravila začátkem června společně s vyučujícím do okrajové části města, konkrétně do Santiniho ulice. Zeď ">
                        </a>
                        <a title="číst článek: Studentky malovaly na zeď" class="video-text" href="/galerie/studentky-malovaly-na-zed.html">
                            <div class="title">galerie</div>
                            Studentky malovaly na zeď
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=zdarsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMondeo%2FMondeo-2-2-TDCi-14-Kombi-1496764190350477.html%3Fd_zr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dzdarsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/16972/10423/13566/0/12209712706972/images/m1496764190350477.jpg" alt="Ford Mondeo">
                </div>
                <div class="right">
                    <div class="title-car">Ford Mondeo</div>
                    <div class="date">rok 2014</div>
                    <div class="price">388 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=zdarsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-2-0TDCi-Pow-Kombi-1491583387193255.html%3Fd_zr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dzdarsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/25122/21271/15016/0/13515038155122/images/m1491583387193255.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2012</div>
                    <div class="price">184 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=zdarsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FHyundai%2Fi40%2Fi40-1-7-CRDi-1-Kombi-14922991351342764.html%3Fd_zr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dzdarsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/14081/2144/12944/0/11649664334081/images/m14922991351342764.jpg" alt="Hyundai i40">
                </div>
                <div class="right">
                    <div class="title-car">Hyundai i40</div>
                    <div class="date">rok 2016</div>
                    <div class="price">582 010,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/lumir-nykl-z-ulice-jako-vecny-dietar-obrovske-problemy-s-obezitou-20170602.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/fe/vaclav-svoboda-ulice-obezita_denik-100.jpg" width="100" height="56" alt="Se svou seriálovou mámou Jarkou Obermaierovou." title="Se svou seriálovou mámou Jarkou Obermaierovou."></a>
        <a href="http://sip.denik.cz/celebrity/lumir-nykl-z-ulice-jako-vecny-dietar-obrovske-problemy-s-obezitou-20170602.html" target="_blank">Lumír Nykl z Ulice jako věčný dietář: OBROVSKÉ PROBLÉMY S OBEZITOU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/krasna-miss-z-bohnic-zuzana-jandova-nadechla-jsem-se-a-zacinam-znovu-20170529.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0b/profimedia-0226821666_denik-100.jpg" width="100" height="56" alt="Zuzana Jandová" title="Zuzana Jandová"></a>
        <a href="http://sip.denik.cz/celebrity/krasna-miss-z-bohnic-zuzana-jandova-nadechla-jsem-se-a-zacinam-znovu-20170529.html" target="_blank">Krásná Miss z Bohnic Zuzana Jandová: Nadechla jsem se a ZAČÍNÁM ZNOVU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/nejujetejsi-zachody-sveta-z-toalet-cislo-8-budete-lehce-nervozni-20170529.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/8f/perex-zachody-novy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/nejujetejsi-zachody-sveta-z-toalet-cislo-8-budete-lehce-nervozni-20170529.html" target="_blank">NEJUJETĚJŠÍ ZÁCHODY SVĚTA. Z toalet číslo 8 budete lehce nervózní</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/23-zvirat-co-to-maji-na-salamu-uplne-vsechno-obzvlast-kocka-s-cislem-10-20170526.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/8f/perex-mopsik_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/23-zvirat-co-to-maji-na-salamu-uplne-vsechno-obzvlast-kocka-s-cislem-10-20170526.html" target="_blank">23 zvířat, co to MAJÍ NA SALÁMU. Obzvlášť kočka s číslem 10</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/drazdiva-provokace-krasna-kate-moss-umi-carovat-s-nahotou-jako-zadna-jina-20170608.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/49/kate-moss-nahe-fotky_denik-100.jpg" width="100" height="56" alt="Rodačka z Londýna svým tělem umí muže dokonale paralyzovat." title="Rodačka z Londýna svým tělem umí muže dokonale paralyzovat."></a>
        <a href="http://sip.denik.cz/celebrity/drazdiva-provokace-krasna-kate-moss-umi-carovat-s-nahotou-jako-zadna-jina-20170608.html" target="_blank">DRÁŽDIVÁ PROVOKACE! Krásná Kate Moss umí čarovat s nahotou jako žádná jiná!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/mnoho-nadejnych-leciv-se-z-vyzkumu-nedostane-k-lidem-rika-cesky-vedec.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zdarsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/23aa9fd51e53d6ccdf7e03eee60661c0.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/mnoho-nadejnych-leciv-se-z-vyzkumu-nedostane-k-lidem-rika-cesky-vedec.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zdarsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Mnoho nadějných léčiv se z výzkumu nedostane k lidem, říká český vědec</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/ridic-dostal-zachvat-hrdina-skocil-okenkem-za-jizdy-do-auta-video.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', zdarsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/226f5b026235326fe5d17ab6f29163a8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/ridic-dostal-zachvat-hrdina-skocil-okenkem-za-jizdy-do-auta-video.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zdarsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Řidič dostal záchvat, hrdina skočil za jízdy okénkem do auta! VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/ucitelka-zverejnila-provokativni-selfie-skola-ji-vyhodila.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', zdarsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/edb7593b171e76101a8c5544aac6d98f.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/ucitelka-zverejnila-provokativni-selfie-skola-ji-vyhodila.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zdarsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Učitelka zveřejnila provokativní selfie. Škola ji vyhodila!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/474025/vrah-barmanky-z-rakovnika-dopaden-po-14-letech-hral-si-na-vzorneho-tatu-a-manzela.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', zdarsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/a3eb07c64cecf359124b2721f08ad974.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/474025/vrah-barmanky-z-rakovnika-dopaden-po-14-letech-hral-si-na-vzorneho-tatu-a-manzela.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zdarsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Vrah barmanky z Rakovníka dopaden po 14 letech: Hrál si na vzorného tátu a manžela</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/473979/lucie-borhyova-39-obeti-pornoutoku-nahe-fotky-uz-resi-pravnici.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', zdarsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/e703a00639f469a02f355595458e2f3f.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/473979/lucie-borhyova-39-obeti-pornoutoku-nahe-fotky-uz-resi-pravnici.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zdarsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Lucie Borhyová (39) obětí pornoútoku! Nahé fotky už řeší právníci</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/pamela-anderson-49-vypada-uplne-jinak-vime-co-se-stalo-budete-koukat-36059.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: PAMELA ANDERSON (49) VYPADÁ ÚPLNĚ JINAK! Víme, co se stalo... Budete koukat!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/d4c073a4d154c0adf967abbbf635d6a5.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/pamela-anderson-49-vypada-uplne-jinak-vime-co-se-stalo-budete-koukat-36059.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: PAMELA ANDERSON (49) VYPADÁ ÚPLNĚ JINAK! Víme, co se stalo... Budete koukat!" target="_blank">PAMELA ANDERSON (49) VYPADÁ ÚPLNĚ JINAK! Víme, co se stalo... Budete…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/20-nejvetsich-hlupaku-internetu-tomu-se-snad-ani-neda-smat-35072.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 největších HLUPÁKŮ INTERNETU. Tomu se snad ani nedá smát!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7dd18ff61857eac1d8d0a67803de2668.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/20-nejvetsich-hlupaku-internetu-tomu-se-snad-ani-neda-smat-35072.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 největších HLUPÁKŮ INTERNETU. Tomu se snad ani nedá smát!" target="_blank">20 největších HLUPÁKŮ INTERNETU. Tomu se snad ani nedá smát!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-cerven-co-vas-ceka-a-nemine-prvni-letni-mesic-36054.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VELKÝ HOROSKOP NA ČERVEN: Co vás čeká a nemine první letní měsíc?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/889b61cc1303ee6357b738c3b5abbc4e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-cerven-co-vas-ceka-a-nemine-prvni-letni-mesic-36054.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VELKÝ HOROSKOP NA ČERVEN: Co vás čeká a nemine první letní měsíc?" target="_blank">VELKÝ HOROSKOP NA ČERVEN: Co vás čeká a nemine první letní měsíc?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jak-dnes-vypada-a-co-dela-tereza-pergnerova-budete-se-divit-35533.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak dnes vypadá a co dělá Tereza Pergnerová? Budete se divit!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/d97870ce28330c92bd1afeeec51a93a0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jak-dnes-vypada-a-co-dela-tereza-pergnerova-budete-se-divit-35533.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak dnes vypadá a co dělá Tereza Pergnerová? Budete se divit!" target="_blank">Jak dnes vypadá a co dělá Tereza Pergnerová? Budete se divit!</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/meziricsky-kostel-slavi-narozeniny-prijede-kardinal-duka-20170607.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/zdarsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/zdarsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/%C5%BD%C4%8F%C3%A1rsk%C3%BD-den%C3%ADk-189120387782296/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/DenikVysocina"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - zdarsky.denik.cz";
    _sf_async_config.authors = "Helena Zelená Křížová";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496750389.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496671818.css">
<script type="text/javascript">initCookies();</script>


<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
